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IInnttrroodduucciinngg    

CCuussttoommGGuuiiddee    

CCoouurrsseewwaarree  

Thank you for choosing CustomGuide courseware as the 

solution to your training needs. A proven leader in the 

computer training industry, CustomGuide has been the 

key to successful training for thousands of students and 

instructors across the globe. 

This manual is designed for computer users of all 

experience levels. Novice users can use it to learn skills 

such as formatting text, while advanced users can use it to 

create their own templates. 

All this information is quickly accessible. Lessons are 

broken down into basic step-by-step instructions that 

answer “how-to” questions in minutes. You can print a 

complete 300-page training manual or a single page of 

instructions. 

Here’s how a CustomGuide manual is organized: 

Chapters 
Each manual is divided into several chapters. Aren't sure 

if you're ready for a chapter? Look at the table of contents 

that appears at the beginning of each chapter. It will tell 

you the name of each lesson and subtopic included in the 

chapter. 

Lessons 

Each chapter contains lessons on related topics. Each 

lesson explains a new skill or topic and contains an 

exercise and exercise file to give you hands-on-

experience. These skills can also be practiced using 

CustomGuide Online Learning. 

Review 

A review is included at the end of the manual. Use these 

quiz questions and answers to assess how much you've 

learned.  
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How It Works 

1. Open Microsoft Word 
Our customizable courseware is provided as simple-to-

use, editable Microsoft Word documents—if you can use 

Microsoft Word you can create your own training 

materials in minutes! 

2. Select Your Topics 

Select the content you need from our award-winning 

courseware library. You can even mix and match topics 

between titles, such as Microsoft Outlook and Microsoft 

Word. 

3. Customize 
Arrange topics in the order you want—the courseware 

automatically updates to reflect your changes. Add your 

organization’s name and logo for a professional “in-

house” look. 

4. Print and Distribute 
Print as many copies as you need at your site, without 

paying any per-unit royalties or maintaining physical 

inventories. You can print single-page handouts, a group 

of related lessons, or a complete manual. It’s fast, 

convenient, and very affordable. 

5. Teach and Learn 
You’ll love having your own customized training 

materials, and your users will appreciate the colorful 

illustrations, down-to-earth writing style, and the 

convenience of having a reference guide that they can 

use in or out of the classroom. 

 

3
rd

 Generation Courseware: What’s New? 

CustomGuide is pleased to introduce 3rd generation courseware. Completely redesigned from years of customer feedback, 

3rd generation courseware features a streamlined design that is easier to customize and use as a reference tool. Take a look at 

the table below for more information regarding these features. 

Streamlined design Featuring a professional-looking, easy-to-read design, 3
rd

 generation courseware appeals to 
instructors, students and individual users alike.  

Exercise Notes A new Exercise Notes section appears at the top of each lesson. Rather than practicing the 
topic step by step through the lesson as in 2

nd
 generation courseware, the topic can be 

practiced using the exercise file and exercise described here. 

Table of Contents In addition to the Table of Contents found at the beginning of each courseware title, 3
rd

  
generation courseware includes a Table of Contents at the beginning of each chapter, making 
it even easier to locate the lessons you need. 

Smart Quizzes The Quiz section, located at the back of the book, automatically updates itself when the 
manual is customized. For example, if you remove a lesson regarding cutting and pasting text, 
there will be no questions in the Quiz section that relate to cutting and pasting text. 

Easier customization The design of 3
rd

 generation is simplified, which makes it easier to customize. All you have to 
do is click and drag or copy and paste, or press the <Delete> key to remove a lesson, and 
voila; you’re done! 

Use as a reference tool 3
rd

 generation courseware breaks tasks down into basic step-by-step instructions and can be 
used as a virtual help desk, answering “how-to” questions in minutes. 
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Courseware Features 

 Lessons are presented on one or two pages, so 
you can follow along without wondering when a 
lesson ends and a new one begins. 

 Each lesson includes a hands-on exercise and 
practice file so users can practice the topic of the 
lesson. 

 Clear step-by-step instructions answer “how-to” 
questions. Anything you need to click appears like 

this. 

 Tips let you know more information about a specific 
step or topic as a whole. 

 Whenever there is more than one way to do 
something, the most common method is presented 
in the numbered step, while the alternate methods 
appear beneath. 

 Tables provide summaries of the terms, toolbar 
buttons, and options covered in the lesson. 

 The table of contents, index, tables, figures, and 
quiz questions automatically update to reflect any 
changes you make to the courseware. 

 Icons and pictures show you what to look for as you 
follow the instructions. 

Working with Objects 

 Exercise 

Exercise File: AmericanHistory7-3.pptx 

Exercise: Select the header row containing 
the month labels, the Income row, the Total 

Exp. Row, and the Net Inc. row (use the Ctrl 

key to select multiple rows). Create a 2-D 

Clustered Column chart. 
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Whenever you insert a graphic into a presentation, it is 

inserted inline with text by default. This means that the 

text in the presentation moves in order to accommodate 

the graphic. This lesson will show you how to adjust text 

wrapping and how to use the grid to position objects. 

Positioning Pictures 

1.  Double-click the object whose text wrapping you 

wish to adjust. 

2.  Click the Text Wrapping button in the Arrange group. 

3.  Select a text wrapping style from the list. 

The Format contextual tab appears on the Ribbon. 

Horizontal and vertical gridlines appear on the page. 

Tip: Gridlines do NOT appear in the printed 

document. 

Tips 

If you want to use a graphic with other graphics or 
objects, they must be on a drawing canvas. See the 

lesson on Inserting Shapes for more information. 

 

Adjust text wrapping 

To adjust how text reacts to the objects in your documents, 

change the object’s text wrapping. 

A list of text wrapping styles appears. Take a look at 
the Text Wrapping Styles table for a description of 

each style. 

The text wrapping style is applied to the image. 

Other Ways to Adjust Text Wrapping:  
Right-click the image, point to Text Wrapping 

in the contextual menu, and select an option 

from the submenu. 

Other Ways to Display the Grid:  
Press <Shift> + <F9>, or click the Format 

contextual tab on the Ribbon, click the Align 
button in theArrange group, and select View 

Gridlines from the list. 

1.  Click the View tab on the Ribbon. 

2.  Click the Gridlines check box in the Show/Hide group. 

To display/hide the grid 

Just like the graph paper you used to use in geometry 

class, the grid consists of horizontal and vertical lines that 

help you draw and position objects. 

Table 7-2: Text Wrapping Styles 

 
In Line 

with Text 

This places the object at the insertion point in a 

line of text in the document. The object remains 

on the same layer as the text. 

 Square 
Wraps text around all sides of the square 

bounding box for the selected object. 

 Tight 

Wraps text tightly around the edges of the actual 

image (instead of wrapping around the object’s 

bounding box). 

 
Behind 

Text 

This removes text wrapping and puts the object 

behind text in a document The object floats on 

its own layer. 

 
In Front 

of Text 

This removes text wrapping and puts the object 

in front of text in a document. The object floats 

on its own layer. 

 
Top and 

Bottom 

Wraps text around the top and bottom of the 

object, leaving the area to the right and left of 

the object clear. 

 Through 
Similar to the Tight style, this style wraps text 

throughout the image. 

 

Figure 7-3: A slide with the grid displayed. 
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Microsoft Word is a powerful word-

processing program that gives users the 

tools to create a variety of professional 

documents. Word automatically checks 

your spelling and grammar and corrects 

common mistakes. It even lets you insert 

charts, tables, and pictures into your 

documents. Microsoft Word is the most 

widely used and, according to most 

reviews, the most powerful and user-

friendly word-processor available. 

If you’re moving from Word 2003 or 

earlier to Word 2010, you’ll see that Word 

has undergone a major redesign. You’ll 

still be familiar with much of the 

program’s functionality, but you’ll notice 

a completely new user interface and many 

new features that have been added to 

make using Word more efficient. 

This chapter is an introduction to working 

with Word. You’ll learn about the main 

parts of the program screen, how to give 

commands, use help, and about new 

features in Word 2010. 

11  
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Starting Word 2010 

In order to use a program, you must start—or launch—it 

first. 

Windows Vista and Windows 7 

1. Click the Start button. 

The Start menu appears.  

2. Click All Programs. 

The left pane of the Start menu displays the programs 

and menus installed on your computer. 

3. Click Microsoft Office. 

4. Select Microsoft Word 2010. 

The Word 2010 program screen appears. 

 Other Ways to Launch a Program: 
Click the Start button and type the program name 

in the Search box. Click the program in the search 

results to launch it. 

 Tips 

 Depending on how your computer is set up, the 

procedure for starting Word 2010 might be a little 

different from that described here. 

 If you use Word 2010 frequently, you might consider 

pinning it to the Start menu. To do this, right-click 

Microsoft Word 2010 in the All Programs menu and 

select Pin to Start Menu from the contextual menu. 

 Windows 7 users can also pin a program to the 

taskbar. To do this, right-click the Word button in the 

taskbar and select Pin this program to taskbar from 

the contextual menu. 

 Exercise 

• Exercise File: None required. 

• Exercise: Start the Microsoft Word 2010 program. 

Figure 1-1: The All Programs menu in Windows 7. 

Program Fundamentals 
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What’s New in Word 2010 

Word 2010 is very different from previous versions. The 

table below gives you an overview of what to expect. 

Table 1-1: What’s New in Word 2010 

Improved Ribbon The Ribbon makes all the commands needed to work with a program readily available. The Ribbon was 

introduced in Word 2007, but has been improved in Word 2010: now you can create your own tabs and 

groups for the Ribbon. You can also rename or change the order of default tabs and groups. 

Backstage View Backstage view is where you open, save, print, share, and manage your files and program options. To 

access Backstage view, click the File tab on the Ribbon. 

Document Management Three new tools help you manage, protect, and share your documents: Recover previous versions lets 

you revert to an earlier version of your document. Protected view helps protect your computer from 

online attacks when opening files from the Internet. Trusted documents remembers which files you 

trust so you aren’t prompted each time the file is opened. 

Paste with Live Preview Allows you to preview how pasted content will look with various paste options before you paste it. 

More Themes and Styles Predefined styles and themes let you change the overall look and feel of a document in a few clicks. 

Now Office 2010 has even more themes you can apply to your documents. 

Improved Picture-Editing 

Tools 

There are many new ways to edit pictures and take images in your documents. 

Insert screenshot: You can take a screenshot or screen clipping and add it to your documents. 

Improved SmartArt: Now you can add SmartArt that uses photographs. 

Other tools: New picture editing tools let you refine the brightness, contrast, or sharpness of a picture; 

add artistic effects; and control cropping and compression. 

Accessibility Checker The Accessibility Checker lets you find and fix issues that can make it difficult for people with 

disabilities to read or interact with your document. 

Language Tools Improved language tools let multilingual users set preferences for language settings in Office 2010. 

Navigation Pane The Navigation Pane combines Word’s search functions and document map to make it easier than ever 

to work with long documents. Leave the Navigation Pane open so you can browse a document’s 

headings or pages without leaving the main document. 

Improved Text Effects Apply text effects, such as shadow or glow, to any text in a document. 

Advanced Typographical 

Features 

Word 2010 introduces OpenType fonts. These fonts support advanced typographical features, such as 

ligatures and number forms, so you can make your documents look more polished and professional. 

Improved WordArt WordArt has been around for awhile, but it has changed quite a bit in Word 2010. New WordArt styles 

and functionality make it easy to add and format WordArt. It is also treated as text instead of a picture, 

so your WordArt is searachble in the document.  

 Exercise 

• Exercise File: None required. 

• Exercise: Review the new features in Microsoft Office 

Word 2010. 

Program Fundamentals 
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Understanding the Word 
Program Screen 

The Word 2010 program screen may seem confusing and 

overwhelming at first. This lesson will help you become 

familiar with the Word 2010 program screen as well as the 

new user interface. 

  

 

 File tab: Contains basic file management commands—such as 

New, Open, Save, and Close—and program options. 
 Document window: This is where you enter and work on 

document content. 

 Quick Access Toolbar: Contains common commands such as 

Save and Undo. You can add more commands as well.  
 Zoom slider: Click and drag the slider to zoom in or out of 

a slide. You can also use the + and – buttons. 

 Title bar: Displays the name of the program you are using and 

the name of the document you are currently working on. 
 View shortcuts: Quickly switch between Print Layout, Full 

Screen Reading, Web Layout, Outline, and Draft views. 

 Close button: Click here to close the current document. If only 

one document is open, clicking this button will close the Word 

program as well. 

 Status bar: Displays information about your document. 

Right-click it to specify which information is shown. 

 Ribbon: The tabs on the Ribbon replace the menus and toolbars 

found in previous versions of Word. 
 Insertion Point: The small, blinking bar controls where 

document content is entered. Move the insertion point with 

the mouse, or the arrow keys on the keyboard. 

 Scroll bars: There are both vertical and horizontal scroll bars: 

you use them to view and move in your document. 
 Ruler: Displays left and right paragraph intents, document 

margins, and tab stops. Click the View Ruler button above 

the vertical scroll bar to view or hide the ruler. 

 Exercise 

• Exercise File: None required. 

• Exercise: Understand and experiment with the different 

parts of the Microsoft Office Word 2010 screen. 

Program Fundamentals 
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Giving Commands in Word 

Word 2010 provides easy access to commands through 

the Ribbon, File tab, and Quick Access Toolbar. 

Ribbon 

The Ribbon keeps commands visible while you work 

instead of hiding them under menus or toolbars, and it is 

the primary way to give commands in Word 2010. The 

Ribbon is made up of three basic components: tabs, 

groups, and buttons.  

Tabs: Commands are organized into tabs on the Ribbon. 

Each tab contains a different set of commands. There are 

three different types of tabs:  

 Command tabs: These tabs appear by default 

whenever you open the Word 2010 program. In Word 

2010, the Home, Insert, Page Layout, References, 

Mailings, Review, and View tabs appear by default. 

 Contextual tabs: Contextual tabs appear whenever 

you perform a specific task, and they offer commands 

relative to only that task. For example, whenever you 

select a picture, the Format tab appears in the Ribbon 

under Picture Tools.  

 Program tabs: If you switch to a different authoring 

mode or view, such as Outline view, program tabs 

appear next to the default command tabs that appear 

on the Ribbon. 

Groups: The commands found on each tab are organized 

into groups of related commands. For example, the Font 

group contains commands used for formatting fonts. Click 

the Dialog Box Launcher ( ) in the bottom-right corner 

of a group to display even more commands.  

 Trap: Based on the size of the program window, 

Word changes the appearance and layout of the 

commands within groups.  

Buttons: One way to issue a command is by clicking its 

button on the Ribbon. Buttons are the smallest element of 

the Ribbon and change color when clicked. 

 Tips 

 You can hide the Ribbon so that only tab names 

appear, giving you more room in the program 

window. To do this, double-click the currently 

displayed command tab. Or, right click a Ribbon tab 

and select Minimize Ribbon from the contextual 

menu. To display the Ribbon again, click any tab. Or, 

click the Minimize the Ribbon ( ) button. 

 Exercise 

• Exercise File: None required. 

• Exercise: Click each tab on the Ribbon to view its 

commands. 

Figure 1-2: Ribbon elements. 

Figure 1-3: The Ribbon with the groups hidden so only the 
tab names appear. 
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File tab 

The File tab appears in the upper-left corner of the 

program window. When clicked, it opens Backstage view, 

which is where you find commands for basic file 

management, including New, which creates a new file; 

Open, which opens an existing file; Save, which saves the 

currently opened file; and Close, which closes the 

currently opened file. This is also where you find 

commands for controlling program options and sharing. 

 Tips 

 The File tab replaces the File menu and Office Button 

found in previous versions of Word. 

Quick Access Toolbar 

The Quick Access Toolbar appears to the right of the File 

tab and provides easy access to the commands you use 

most frequently. By default, the Save, Undo, and Redo 

buttons appear on the toolbar; however, you can 

customize this toolbar to meet your needs by adding or 

removing buttons.  

Figure 1-4: The Info tab in Backstage view. 

Figure 1-5: The Quick Access Toolbar 
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Using Command Shortcuts 

Command shortcuts provide other ways to give 

commands in Word. Shortcuts can be a time-saving and 

efficient alternative to the Ribbon. Use shortcuts for the 

commands you use most frequently. 

Keystroke shortcuts 

Keystroke shortcuts are one of the fastest ways to give 

commands in Word. They’re especially great for issuing 

common commands, such as saving a document. 

In order to issue a command using a keystroke shortcut, 

you simply press a combination of keys on your 

keyboard. For example, rather than clicking the Copy 

button on the Ribbon to copy text, you could press and 

hold the copy keystroke shortcut, <Ctrl> + <C>. The 

table to the right lists other common keystroke shortcuts. 

Contextual menus 

A contextual menu displays a list of commands related to 

a specific object or area. To open a contextual menu: 

1. Right-click an object or area of the document or 

program screen.  

A contextual menu appears, displaying commands 

that are relevant to the object or area that you right-

clicked. 

2. Select an option from the contextual menu, or click 

anywhere outside the contextual menu to close it 

without selecting anything. 

Mini Toolbar 

The Mini Toolbar appears whenever you select text and 

contains common text formatting commands. To view the 

Mini Toolbar: 

1. Select a block of text. 

The Mini Toolbar appears near the text you selected. 

 Trap: Sometimes the Mini Toolbar can be hard to 

see due to its transparency. To make the Mini 

Toolbar more visible, point to it. 

2. Click a button on the Mini Toolbar.  

The command is given in Word. 

 Tip: If you don’t want the Mini Toolbar to appear 

every time you select a block of text, click the 

File tab and click Options. Click the Personalize 

category, uncheck the Show Mini Toolbar on 

selection check box, and click OK. 

 Exercise 

• Exercise File: None required. 

• Exercise: Memorize some common keystroke shortcuts.  

 Open a contextual menu in the main part of the program 

window. 

Table 1-2: Common Keystroke Shortcuts 

<Ctrl> + <O> Opens a document. 

<Ctrl> + <N> Creates a new document. 

<Ctrl> + <S> Saves the current document. 

<Ctrl> + <P> Prints the document. 

<Ctrl> + <B> Toggles bold font formatting. 

<Ctrl> + <I> Toggles italic font formatting. 

<Ctrl> + <C> Copies the selected text or object. 

<Ctrl> + <X> Cuts the selected text or object. 

<Ctrl> + <V> Pastes the selected text or object. 

<Ctrl> + <Home> Moves the insertion point to the 

beginning of the document. 

<Ctrl> + <End> Moves the insertion point to the end of 

the document. 

Figure 1-6: A contextual menu. 

Figure 1-7: The Mini Toolbar. 
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Key Tips 

Key Tips appear whenever you press the <Alt> key. You 

can use Key Tips to perform just about any action in Word 

2010, without ever having to use the mouse.  

To issue a command using a Key Tip, first press the 

<Alt> key. Tiny letters and numbers, called badges, 

appear on the Quick Access Toolbar and all of the tabs on 

the Ribbon. Depending on the command you want to 

issue, press the letter or number key indicated on the 

badge. Repeat this step as necessary until the desired 

command has been issued.  

Figure 1-8: Press the <Alt> key to display Key Tips. 

Key Tip badge 

Program Fundamentals 
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Creating a New Document 

Creating a new document is one of the most basic 

commands you need in Word. A new document 

automatically appears upon starting Word, but it’s also 

helpful to know how to create a new document within the 

application. You can create a new blank document, such 

as the one that appears when you open Word, or you can 

create a new document based on a template. 

Create a new blank document 

1. Click the File tab on the Ribbon and select New.  

The New tab of Backstage view appears. By default, 

the Blank document option is already selected. 

2. Make sure the Blank document option is selected 

and click Create. 

The new blank document appears in the Word 

application screen. 

 Other Ways to Create a Blank Document: 
Press <Ctrl> + <N>. Or, double-click the Blank 

document option in Backstage view. 

Create a document from a template 

1. Click the File tab on the Ribbon and select New. 

The New tab of Backstage view appears. There are 

several ways to create a document from a template.  

 Recent templates: Select a template in the 

Recently Used Templates area and click Create. 

 Blog Post: If you have a Web log (or blog), you 

can create a blog entry using Word’s blog 

template and post the entry directly to your blog. 

 Sample templates: Click this category to view 

templates that are already installed on your 

computer. Select a template and click Create. 

 My templates: Select My Templates to open a 

dialog box that displays templates you have 

created and saved on your computer. 

 New from existing: Select New from existing to 

open a dialog box that allows you to browse for a 

document on your computer that you want to base 

a new document on. This is essentially like 

creating a copy of an existing file. 

 Office.com Templates: Click a category to view 

templates that you can download from Office 

Online. Find the template you want to use and 

click Download. 

 Exercise 

• Exercise File: None required. 

• Exercise: Create a new blank document.  

 Create a new document from the blog post template. 

Figure 1-9: The New tab of Backstage view. 
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Opening a Document 

Opening a document lets you work on a document that 

you or someone else has previously created and then 

saved. This lesson explains how to open a saved 

document.  

You can locate a document on your computer and simply 

double-click it to open it, but you can also open a 

document from within the Word program.  

1. Click the File tab and select Open. 

The Open dialog box appears. Next, you have to tell 

Word where the file you want to open is located.  

 Other Ways to Open a Document: 
Press <Ctrl> + <O>.  

2. Navigate to the location of the saved file.  

The Open dialog box has several controls that make it 

easy to navigate to locations and find files on your 

computer: 

 Address bar: Click a location in the Address bar 

to open it. Click the arrow to the right of a 

location to open a list of folders within that 

location. Select a folder from the list to open it. 

 Folders List: Shortcuts to common locations on 

your computer, such as the Desktop and 

Documents library. 

 Search box: This searches the contents—

including subfolders—of that window for the text 

that you type. If a file’s name, file content, tags, or 

other file properties match the searched text, it 

will appear in the search results. Search results 

appear as you enter text in the search box. 

3. Select the file you want to open and click Open. 

Word displays the file in the application window. 

 Tips 

 To open a document that has been used recently, click 

the File tab, click Recent, and select a document 

from the Recent Documents list. 

 You can pin a document to the Recent Documents list 

so that it is always available there. Click the Pin this 

document to the Recent Documents list button next 

to the document that you want to always be available. 

Click it again to remove the document from the 

Recent Document list. 

 Exercise 

• Exercise File: Business Proposal.docx 

• Exercise: Open the Business Proposal.docx file located in 

your Practice folder. 

Figure 1-10: The Open dialog box. To open a file, you 

must first navigate to the folder where it is saved. Most 
new files are saved in the Documents folder by default. 
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Previewing and Printing a 
Document 

Once you have created a document, and your computer is 

connected to a printer, you can print a copy. Before you 

do this, it’s a good idea to preview how it’s going to look.  

1. Click the File tab and select Print. 

Notice that the print settings and a preview of the 

document appear together, with print settings on the 

left and a preview on the right. 

 Tip: Use the scroll bar or the page navigation 

controls below the preview to view other pages in 

the document. 

 Other Ways to Preview and Print: 
Press <Ctrl> + <P>. 

After previewing the document, you can specify 

printing options, such as which pages or the number 

of copies to print. 

2. Specify printing options and click the Print button. 

The document is sent to the printer. 

 Exercise Notes 

• Exercise File: Business Proposal.docx 

• Exercise: Preview and print the document. 

Figure 1-11: The Print Settings and Print Preview as shown in Backstage view. Use the 

print settings in the left column to control how the document is printed. Use the print 
preview area in the right column to preview how the document will look when printed. 
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Saving a Document 

After you’ve created a document, you need to save it if 

you want to use it again. Also, if you make changes to a 

document you’ll want to save it. You can even save a 

copy of an existing document with a new name, to a 

different location, or using a different file type.  

Save a new document 

1. Click the Save button on the Quick Access Toolbar. 

The Save As dialog box appears.  

 Other Ways to Save: 
Press <Ctrl> + <S>. Or, click the File tab and 

select Save. 

2. Specify the drive and/or folder where you want to 

save your document. 

The Save As dialog box has several controls that 

make it easy to navigate to locations on your 

computer: 

 Address bar: Click a location in the Address bar 

to open it. Click the arrow to the right of a 

location to open a list of folders within that 

location. Select a folder from the list to open it. 

 Folders list: Shortcuts to common locations on 

your computer, such as the Desktop and 

Documents folder. 

 Search box: This searches the contents—

including subfolders—of that window for the text 

that you type. If a file’s name, file content, tags, or 

other file properties match the searched text, it 

will appear in the search results. Search results 

appear as you enter text in the Search box. 

3. Enter the file name in the File name text box. 

4. Click Save. 

Save document changes 

 Click the Save button on the Quick Access Toolbar. 

Any changes you have made to the document are 

saved. 

 Other Ways to Save: 
Press <Ctrl> + <S>. Or, click the File tab and 

select Save. 

 Exercise 

• Exercise File: None required. 

• Exercise: Save a new document with the file name “Saved 

Document”.  

 Enter your name at the top of the document and save the 

document on your Desktop with the new name “Updated 

Document”. 

Figure 1-12: The Save As dialog box. The Documents 

library is the default location for saving, but you can 
change the save location as necessary. 
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Save a document under a different name 
and/or location 

Saving a document under a different name or in a 

different location does not delete the original file. It saves 

a copy of the file under a new name or in a new location. 

1. Click the File tab and select Save As. 

The Save As dialog box appears. 

2. Enter a different name for the file in the File name 

text box . 

Navigate to a new location to save the file as 

necessary. 

3. Click Save. 

Save a document as a different file type 

Just as some people can speak several languages, Word 

can read and write in other file formats. Saving a 

document in a different file type makes it easier to share 

information between programs. 

1. Click the File tab and select Save As. 

The Save As dialog box appears. 

2. Click the Save as type list arrow and select a file 

format. 

The table to the left, Common Word File Formats, 

provides brief descriptions of some of the file formats 

you can use to save a document. 

3. Click Save. 

A copy of the document is saved in the new format. 

Table 1-3: Common Word File Formats 

Word Document (.docx) This is the default format for 

Word 2010 documents. 

Word Macro-Enabled 

Document (.docm) 

This file format supports 

macros in Word 2010. 

Word 97-2003 Document 

(.doc) 

Documents in this format can 

be read used by all versions 

of Word. It does not support 

XML. 

PDF. (.pdf) Use this format for files you 

want to share, but do not want 

to be changed.  

Web page (.htm, .html) This format is used to create 

pages to be viewed on the 

Web. 

Rich Text Format (.rtf) Many of a document’s 

formatting properties remain, 

but can this file type be read 

by more programs. 

Plain Text (.txt) Only text is saved in this file 

type. Any document 

formatting is removed. 

Word XML Document 

(.xml) 

This file type is used 

exclusively for XML-enabled 

documents. 
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Closing a Document 
When you’re done working on a document, you need to 

close it. 

 Click the File tab and select Close. 

The document closes, and you can access the file 

again by opening it later. 

 Other Ways to Close a Document:  
Press <Ctrl> + <W>. Or, click the Close button 

on the title bar if you have multiple Word 

documents open. 

 Trap: If you click the Close button on the title bar 

when you have only one Word document open, 

the document will close and you will exit the 

Word program. 

 Tip: If you have not saved the document since 

making changes, a dialog box will appear asking 

if you want to save changes to the document. 

Click Save if you wish to save your changes; click 

Don’t Save if you do not want to save your 

changes; click Cancel if you do not want to close 

the document. 

 

 

 Exercise Notes 

• Exercise File: Any open document. 

• Exercise: Close the document. 

Figure 1-13: Select Close from the File tab to close a document. 

Program Fundamentals 



24 © 2010 CustomGuide, Inc. 

Using Help 

When you don’t know how to do something in Word 

2010, look up your question in the Word Help files. The 

Word Help files can answer your questions, offer tips, and 

provide help for all of Word’s features. 

Search for help  

1. Click the Microsoft Word Help button ( ) on the 

Ribbon. 

The Word Help window appears. 

 Other Ways to Open the Help Window: 
Press <F1>. 

2. Type what you want to search for in the “Type words 

to search for” box and press <Enter>. 

 A list of help topics appears. 

3. Click the topic that best matches what you’re looking 

for. 

Word displays information regarding the selected 

topic.  

Browse for help 

1. Click the Microsoft Word Help button ( ) on the 

Ribbon. 

The Word Help window appears. 

 Other Ways to Open the Help Window: 
Press <F1>. 

2. Click the category that you want to browse. 

The topics within the selected category appear. 

 Tip: Click see all for a list of all help categories. 

3. Click the topic that best matches what you’re looking 

for. 

Word displays information regarding the selected 

topic. 

Choose the Help source 

If you are connected to the Internet, Word 2010 retrieves 

help from the Office Online database by default. You can 

easily change this to meet your needs.  

1. Click the Search button list arrow in the Word Help 

window. 

A list of help sources appears. 

 Exercise 

• Exercise File: None required. 

• Exercise: Search for the term “text effects”.  

 Search for the term again using “Content from this 

computer” only. 

  Browse topics in the “Formatting” category of Help. 

Figure 1-14: The Word Help window. 

Program Fundamentals 

Enter search 
keywords here. 

Browse help 
topic categories. 



  University of Virginia Health System 25 

2. Select an option from the list. 

Now you can search from that source. 

 Tips 

 Office 2010 offers enhanced ScreenTips for many 

buttons on the Ribbon. You can use these ScreenTips 

to learn more about what a button does and, where 

available, view a keystroke shortcut for the 

command. If you see the message “Press F1 for more 

help”, press <F1> to get more information relative to 

that command. 

 When you are working in a dialog box, click the 

Help button ( ) to open the Word Help Home page. 

Table 1-4: Help Buttons 

 Back 
Click here to move back to the 

previous help topic. 

 Forward 
Click here to move forward to the 

next help topic. 

 Stop 
Stop the transfer of information from 

the online Help database. 

 Refresh 
Refresh the page to correct page 

layout or get the latest data. 

 
Home 

Click here to return to the Help home 

page. 

 
Print 

Click here to print the current help 

topic. 

 

Change Font 

Size 

Click here to change the size of the 

text in the Help window. 

 

Show Table 

of Contents 

Click here to browse for help using 

the Table of Contents. 

 
Keep On Top 

Click here to layer the Help window 

so that it appears behind all other 

Microsoft Office programs. 

Program Fundamentals 
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Exiting Word  

When you’re finished using Word 2010, you should exit 

it. Exiting a program closes it until you need to use it 

again. 

1. Click the File tab. 

2. Click the Exit button. 

The Word program closes. 

 Other Ways to Exit Word 2010: 
If there is only one Word program window open, 

click the Close button in the title bar. Or, right-

click the Word button on the taskbar and select 

Close window from the Jump List. 

 Tips 

 Having too many programs open at a time could slow 

down your computer, so it’s a good idea to exit all 

programs that aren’t being used.  

 If you have not saved the document since making 

changes, a dialog box will appear asking if you want 

to save changes to the document. Click Save if you 

wish to save your changes; click Don’t Save if you 

do not want to save your changes; click Cancel if 

you do not want to close the document. 

 

 Exercise 

• Exercise File: None required. 

• Exercise: Exit the Microsoft Office Word 2010 program. 

Figure 1-15: Exiting Microsoft Word. 
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PPrrooggrraamm  FFuunnddaammeennttaallss  RReevviieeww  

Quiz Questions 

1. Word 2010 automatically opens with Windows. (True or False?) 

2. Which of the following is NOT a new feature in Word 2010? 
A. Backstage view 
B. Improved picture editing 
C. The Ribbon 
D. Paste with Live Preview 

3. Where can you find basic file management commands and program options? 
A. Status bar 
B. Title bar 
C. Close button 
D. File tab 

4. The Ribbon can be hidden so that only tab names appear. (True or False?) 

5. The File tab contains basic file commands. (True or False?) 

6. What is the Quick Access Toolbar? 
A. There are no toolbars in Word 2010. 
B. What appears when you select text. 
C. A customizable toolbar of common commands that appears above or below the Ribbon. 
D. An extension of the Windows taskbar. 

7. Which of the following is NOT a command keystroke shortcut in Word? 
A. <Ctrl> + <O> 
B. <Ctrl> + <Home> 
C. <Ctrl> + <Alt> + <Delete> 
D. <Ctrl> + <S> 

8. You can only create a new document by launching the Word program. (True or False?) 

9. To open a document, click the File tab and select ______ 
A. Open. 
B. Find. 
C. Look in. 
D. Search. 

10. Print settings and print preview appear side by side in Backstage view. (True or False?) 
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11. When you save a document with a different name, the old document is deleted. (True or False?) 

12. You can close a document which one of the following ways? 
A. Press <Ctrl> + <C>. 
B. Click and drag the document window to the Recycle Bin. 
C. Click the document’s Close button. 
D. Press <Delete>. 

13. What key can you press to get help in Word 2010? 
A. <Esc> 
B. <Ctrl> + <H> 
C. <F1> 
D. <F11> 

14. Which of the following are ways to exit Word 2010? (Select all that apply.) 
A. Click the File tab and click Exit Word. 
B. Click the Microsoft Office Button and click Close Word. 
C. If only one document is open, click the Close button on the title bar. 
D. Click the Close button on the Quick Access Toolbar. 

 

Quiz Answers 

1. False. You must start Word 2010 to begin using it. 

2. C. The Ribbon was introduced in Word 2007, so it is not new in Word 2010. It has been improved, however, so that it 

is possible to customize tabs and groups on the Ribbon. 

3. D. The File tab contains basic file management commands—such as New, Open, Save, and Close—and program 

options. 

4. True. Double-click a tab to hide the Ribbon, then click any tab to view commands once again. 

5. True. The File tab contains basic file commands, similar to the File menu and Office Button of previous versions. 

6. C. The Quick Access Toolbar is a customizable toolbar of common commands that appears above or Below the 

Ribbon. 

7. D. <Ctrl> + <S> 

8. False. It’s true that a new document appears automatically when you open Word. However that is not the only way to 

create a new document. 

9. A. Select Open and then navigate to the saved file you want to open. 

10. True. In Backstage view, print settings appear alongside a preview of how the document will look when printed. 

11. False. When you save a document with a different name, the original document remains intact Savwith its original 

name. 
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12. C. Click the Close button or press <Ctrl> + <W> to close a document. 

13. C. Press <F1> to access help in Word 2010. 

14. A and C. Click the File tab and click Exit Word, or, if only one document is open, click the Close button on the title 

bar. 
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When you work with Word, you are 

working with documents, whether they 

are letters, memos, or envelopes; any file 

that is created in Word is called a 

document. You can do many great things 

with a document, but before you get into 

some of the more fun tasks like 

formatting, you need to learn more basic 

tasks, like how to insert text and browse 

through a document. 

This chapter will go through the most 

basic commands for working with text, 

such as inserting and deleting, selecting, 

and replacing text. 

Using Exercise Files 
Exercise files are provided so users can 

practice the topic(s) covered in each 

lesson. There are two ways you may use 

the exercise files: 

 Open the exercise file for a lesson and 

perform the lesson exercise. Close the 

exercise file. 

 Open the exercise file for a lesson and 

perform the lesson exercise. Keep the 

file open and perform the exercise for 

the following lesson and so on for the 

remainder of the chapter. 

The exercises are written so that you 

may “build upon them”, meaning the 

exercises in a chapter can be 

performed in succession from the first 

lesson to the last. 

2 
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Entering and Deleting Text 
Inserting and deleting text is one of the most important 

tasks you need to learn how to do in Word. 

Enter text 

 Click the insertion point where you want to enter the 

text and then type the text you want to enter. 

 Tip: Use the Click and Type feature to enter text 

in a blank area of the document. Double-click a 

blank area of the document where you want to 

position your text and start typing. 

 Double-click near the left side of the page to align 

text to the left of the page. 

 Double-click near the center of the page to center 

text over the page. 

 Double-click near the right side of the page to 

align text to the right of the page. 

 Tip: Press the <Enter> key to start a new 

paragraph or insert an empty line. 

Delete text 

 To delete a single character: Place the insertion 

point next to the text that you want to delete. Press 

the <Delete> key to delete text after, or to the right 

of, the insertion point. Press the <Backspace> key to 

delete text before, or to the left of, the insertion point. 

 To delete a block of text: Select the text you want to 

delete and press <Delete> or <Backspace>. 

 Exercise 

• Exercise File: None required. 

• Exercise: Write a brief note or letter in a new document.  

 Use the <Backspace> and <Delete> keys to correct errors or 

rewrite text. 

Figure 2-1: The insertion point and inserting text in a 

document. 

Getting Started with Documents 

Insertion point 
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Selecting and Replacing Text 

The greatest advantage to using a word-processor is how 

easy it is to edit text throughout the document. A quick 

and easy way to edit text is by selecting text and replacing 

text. 

Select text 

Selecting text is a very important skill in Word. Whenever 

you want to work with text to edit or format it, you first 

need to select it. 

1. Click the insertion point at the beginning or end of 

the text you want to select. 

Selecting text is a useful skill because once text is 

selected, you can work with it by replacing, deleting, 

or formatting it. 

2. Click and hold the left mouse button and drag the 

insertion point across the text. Release the mouse 

button once the text is selected. 

 Other Ways to Select Text: 

 Keystrokes: Press and hold the <Shift> key 

while using the arrow keys to select characters 

(Right and Left arrow keys) or lines (Up and 

Down arrow keys). Add the <Ctrl> key to select 

by words (Right and Left arrow keys) and 

paragraphs (Up and Down arrow keys. 

 Multiple blocks: Select the first block of text and 

hold down the <Ctrl> key as you select the 

remaining block(s) of text. 

 Text with similar formatting: This command 

selects any text that has the same formatting 

properties as text that is currently selected. Click 

the Select button in the Editing group of the 

Home tab in the Ribbon and select Select Text 

with Similar Formatting. All text that is 

formatted exactly as the current text is selected. 

Replace text 

 Replace text by first selecting it, then typing the new 

text. 

 Exercise 

• Exercise File: AcadiaProposal2-2.docx 

• Exercise: Replace June Cartwright’s contact information 

with your own name and contact information. 

Figure 2-2: Selecting text. 

Table 2-1: Text Selection Shortcuts 

A word Double-click the word. 

Several bits of 

text 

Select the first block of text, then press and 

hold <Ctrl> as you select the remaining 

blocks of text. 

A sentence Press and hold <Ctrl> and click anywhere 

in the sentence. 

A line of text Click in the selection bar next to the line. 

A paragraph Triple-click in the paragraph, or double-

click in the selection bar next to the 

paragraph. 

The entire 

document 

Triple-click in the selection bar, or press 

and hold <Ctrl> and click anywhere in the 

selection bar, or press <Ctrl> + <A>, or 

click the Select button in the Editing group 

of the Home tab in the Ribbon and select 

Select All. 

Getting Started with Documents 
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Navigating through a 
Document 

As a document gets longer, it gets harder and harder to 

navigate through it. For example, if you were working on 

a 200-page novel, how would you get to the very end of 

the document or to page 54? This lesson shows you 

several ways to navigate through your documents.  

Scroll bars 

The scroll bars are the most basic way to move between 

pages in a document. The vertical scroll bar is located 

along the right side of the window and is used to move up 

and down in a document. The horizontal scroll bar is 

located along the bottom of the window, and is used to 

move from left to right when a document doesn’t fit 

entirely on the screen. 

 When you click the arrow, the screen scrolls down 

one line at a time. Click and hold to move faster. 

 Click and drag the scroll box to move in the 

document. 

Navigation keystrokes 

You can use keystrokes to move the insertion point in the 

document. 

Go To 

You can move directly to a certain location in the 

document using the Go To command.  

1. Click the Home tab on the Ribbon and click the Find 

button list arrow in the Editing group. 

A list of options appears. 

2. Select Go To from the list.  

The Find and Replace dialog box appears.  

 Other Ways to Open the Go To dialog box: 
Press <Ctrl> + <G>. Or, press <F5>. 

 Exercise 

• Exercise File: AcadiaProposal2-3.docx 

• Exercise: Use the Go To command to jump to page 10. 

 Use a keystroke shortcut to scroll up to page 8. 

 Use the vertical scroll bar to scroll to the end of the 

document. 

 Use a keystroke shortcut to jump to the beginning of the 

document 

Table 2-2: Document Navigation Keystrokes 

<Home> To the start of the line. 

<End> To the end of the line. 

<Page Up> Up one screen. 

<Page Down> Down one screen. 

<Ctrl> + <Home> To the beginning of the document. 

<Ctrl> + <End> To the end of the document. 

Figure 2-3: Use the scroll bars to navigate in a document. 

Figure 2-4: The parts of a scroll bar. 
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3. Enter the page number you wish to go to in the Enter 

page number text box and click Go To.  

Word jumps to the specified page in the document. 

 Tip: The Go To command can jump to more than 

just pages. For example, you can jump to a 

specific heading or footnote in the document. Just 

select what you want to go to in the “Go to what” 

list and enter the information in the text box.  
Figure 2-5: The Go To tab in the Find and Replace dialog 
box. 

 



  University of Virginia Health System 35 

Browsing a Document 

Scrolling through a long document can be confusing and 

time-consuming. Word 2010 includes some tools to make 

browsing longer documents easier. 

Browse by object  

Browsing by objects allows you to focus on specific 

aspects of a document as you navigate through it. For 

example, if you want to focus on how the images look in 

the document, select Browse by Graphic to jump to each 

graphic in the document quickly. 

1. Click the Select Browse Object button on the 

vertical scroll bar. 

When you point to a Browse option, a brief 

description of that option will appear beneath the 

options. 

 Other to Open Browse by Object: 
Press <Alt> + <Ctrl> + <Home>. 

2. Select the object by which you want to navigate in 

the document. 

3. Click the Previous and Next buttons to navigate 

through the document.  

 Other Ways to Do Browse Back and Forth 

Between Objects: 
Press <Ctrl> + <Page Up> to go to the previous 

object. Press <Ctrl> + <Page Down> to go to the 

next object. 

Browse by heading 

The Navigation Pane makes it easy to get from one place 

to the next in a document using its headings. 

1. Click the View tab on the Ribbon and click the 

Navigation Pane check box in the Show group. 

The Navigation Pane appears, displaying the 

“Browse the headings in your document” tab. 

 Other Ways to Open the Navigation Pane: 
Press <Ctrl> + <F>. Or, click the Home tab and 

click the Find button.  

 Trap: Headings only appear if you are viewing a 

document that uses heading styles. 

2. Click a heading. 

The heading is displayed in the main document 

window. 

 Exercise 

• Exercise File: AcadiaProposal2-4.docx 

• Exercise: Use the Browse by Graphic command to find 

the Filter By Selection graphic.  

 Use the Navigation Pane to browse to the Outlook header, 

then browse to page 7.  

 Turn off the Navigation Pane when you are done. 

Figure 2-6: Use the Previous and Next Object buttons to 
navigate in the document. 

Figure 2-7: The Browse by Object feature offers different 

ways to navigate through a document. The Browse by 
Page option is selected by default. 
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Browse by page 

You can also view thumbnails of all the pages in your 

document in the Navigation Pane.  

1. Click the View tab on the Ribbon and click the 

Navigation Pane check box in the Editing Show 

group. 

The Navigation Pane appears, displaying the 

“Browse the headings in your document” tab. 

 Other Ways to Open the Navigation Pane: 
Press <Ctrl> + <F>. Or, click the Home tab and 

click the Find button.  

2. Click the Browse the pages in your document tab in 

the Navigation Pane. 

Thumbnails of a document’s pages appear. 

 Tip: Use the scroll bar in the Navigation Pane to 

move through all the pages in a document.  

 

 

 

 

. 

Figure 2-8: The “Browse the headings in your document” 
tab of the Navigation Pane. 

Figure 2-9: The Browse the pages in your document 
tab of the Navigation Pane. 
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Viewing a Document 

There are several ways to change how a document’s 

contents are displayed on a screen using Document views. 

You can also zoom in or out to view more or less of the 

page at a time, and display hidden document content. 

Document views 

 Click the View tab on the Ribbon and click the button 

of the view you want to use in the Document Views 

group. 

The document’s contents are shown in the selected 

view. 

 Other Ways to Change Document View: 
Click the button for the view you want to use in 

the status bar of the document window. 

Word offers several different document views: 

 Print Layout view: This view displays your 

document as it will appear when printed and is best 

for working in documents with images. Print Layout 

view uses more memory and can be slower on older 

computers. 

 Full Screen Reading view:  This view is optimized 

for reading. Only necessary toolbars appear, making 

room for enlarged text and navigational tools. 

 Web Layout view:  Use Web Layout view when you 

are creating a Web page or a document that is viewed 

on the Web. In Web Layout view, you can see 

backgrounds, text is wrapped to fit inside the 

window, and graphics are positioned just as they are 

in a Web browser. 

 Outline view:  Displays your document in classic 

outline form. Work in Outline view when you need to 

organize and develop the content of your document. 

 Draft view: This view is good for most simple word-

processing tasks, such as typing, editing, and 

formatting. This view does not display advanced 

formatting, such as page boundaries, headers and 

footers, or floating pictures. 

 Exercise 

• Exercise File: AcadiaProposal2-5.docx 

• Exercise: View the document in Word’s different views. 

 Zoom in to 200 percent, zoom out to 75 percent, then zoom 

to two pages.  

 Display the document’s hidden characters and hide them 

again. 

Figure 2-10: The Document Views group under the View 

tab on the Ribbon. 

Figure 2-11: Document views and zoom on the status bar. 
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Zoom 

Sometimes it is helpful to make a document appear larger 

on the computer’s screen, especially if you have a small 

monitor or poor eyesight. It can also be helpful to zoom 

out so that you can see how the whole document looks.  

 Click and drag the Zoom slider on the status bar to 

the percentage zoom setting you want. 

 Other Ways to Zoom: 
Click the View tab on the Ribbon and click the 

Zoom button in the Zoom group. Or, click the 

One Page, Two Pages, and Page Width buttons 

in the Zoom group. 

Display and hide hidden characters 

Sometimes it is useful to see characters that are normally 

hidden, such as spaces, tabs, and returns. 

1. Click the Home tab on the Ribbon and click the 

Show/Hide button in the Paragraph group. 

2. Click the Show/Hide button in the Paragraph group. 

 Other Ways to Display or Hide Hidden 

Characters: 
Press <Ctrl> + <*>. 

The hidden characters, or characters that normally 

don’t print, appear in the document. Paragraph marks 

appears as ¶’s, tabs appear as →’s, and spaces appear 

as ∙’s.  

Notice the Show/Hide button on the Standard toolbar 

is highlighted orange, indicating that all the hidden 

characters in the document are visible. 

Figure 2-12: The Paragraph group. 

Figure 2-13: Displaying hidden characters. 
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Working with the Document 
Window 

Each document you open in Word has its own window. 

This window has its own features you can use to change 

how you work with the document on your Windows 

desktop. 

Change window size 

You can change the size of the windows to organize the 

space on your screen better.  

 Maximize/Restore Down: When the document 

window is at its full size, this button appears as the 

Restore Down button. When the window appears in 

a smaller size, the button appears as the Maximize 

button. 

 Minimize a Window: Click the Minimize button on 

the title bar. Or, click the document’s button on the 

Windows taskbar.  

 Resize a Window: Click and drag the resize control 

in the lower-right corner of the window.  

Split the document window 

Splitting the document window is a great way to view two 

parts of one document at the same time. When the 

window is split, you can make changes to the document 

as you would normally. 

1. Click the View tab on the Ribbon and click the Split 

button in the Window group. 

A gray shaded line appears in the document window 

with a cursor.  

2. Click where you want to split the document window.  

The document window is split into two panes. Now 

you can scroll up and down in each pane to view 

different parts of the document at the same time. 

 Other Ways to Split the Window: 
Place your cursor on the line above the View 

Ruler button on the vertical scroll bar. When the 

cursor changes to , click and drag down to split 

the window in two. 

When you no longer want the window to be split, 

remove the split. 

3. Click the View tab on the Ribbon and click the 

Remove Split button in the Window group. 

The window is no longer split. 

 Exercise 

• Exercise File: AcadiaProposal2-6.docx 

• Exercise: Minimize, maximize, restore down and resize 

the document window.  

 Split the window and view the document in a new window. 

Figure 2-14: Changing window size. 

Figure 2-15: Split document window. 
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 Other Ways to Remove a Document Split: 
Click and drag the split line to the top or bottom 

of the document area. 

 Tip: The window can only be split into two panes. 

Create a new document window 

You can view a document in one or more windows at a 

time.  

 Click the View tab on the Ribbon and click the New 

Window button in the Window group.  

Another window opens with the document’s contents. 

 Tips 

 Viewing a document in multiple windows does not 

create a new file. Any changes made in one of the 

document windows are applied to the same file. 

 Each instance of a document window is marked in 

the title bar. For example, if a new window was 

opened for Document 1, the two document windows 

would be named Document 1:1 and Document 1:2. 

 When a change is made to the document in one 

window, the change is reflected in all the windows 

for the document. 

 

Figure 2-16: A document open in two document windows. 

Getting Started with Documents 
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Viewing Multiple Document 
Windows 
Since each document has its own window, you can work 

with the windows and view several document windows at 

the same time. 

Switch between document windows 

If you have several documents open in Word, you can 

switch between them while still having them open.  

1. Point to the Word program button on the Windows 

taskbar. 

A preview of all open document windows appear. 

2. Click the preview for the document window you wish 

to open.  

The selected document window becomes the active 

document.  

 Other Ways to Switch to Another Document 

Window: 
Click the View tab on the Ribbon and click the 

Switch Windows button in the Window group. 

Select the document you want to view. 

 Tips 

 When a document window is active, it is currently 

available to be worked on. When a document window 

is hidden but still open, it is inactive. 

Arrange document windows 

Use this command to arrange all open document windows 

so they can be viewed on the desktop.  

 Click the View tab on the Ribbon and click the 

Arrange All button in the Window group. 

The document windows are tiled on top of each other, 

stacked horizontally, so that they can be viewed at the 

same time, but as separate windows.  

 Tips 

 This command arranges all document windows that 

are currently open. The number of document 

windows that can be arranged on the screen at one 

time depends on your screen resolution. A higher 

screen resolution can accommodate more windows. 

 To view more of a document window’s contents at a 

time, have as few documents open at a time as 

possible. Only open the documents that you need so 

you can view more of their contents at a time. 

 Exercise Notes 

• Exercise File: AcadiaProposal2-7.docx and Access 

Article.docx 

• Exercise: Make the AcadiaProposal2-7 document active, 

then make the Access Article document active.  

 Arrange the document windows so you can see both of 

them.  

 Compare the documents side by side. 

Figure 2-17: Two document windows open at once. 

Figure 2-18: Two documents arranged using the Arrange 
All feature. 
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Compare documents side by side 

If you need to compare the contents of documents to each 

other, one of the best ways to do this is to view them side 

by side.  

1. Open the two documents you want to view side by 

side. 

The active document will be compared with another 

open document of your choice. 

2. Click the View tab and click the View Side by Side 

button in the Window group. 

If only two documents are open, the documents are 

shown side by side.  

 Trap: If more than two documents are open, the 

Compare Side by Side dialog box appears. Click 

the document you want to view alongside the 

active document and click OK. 

Two controls are now available when documents are 

viewed side by side: 

 Synchronous Scrolling is activated by default. 

This allows you to scroll down both windows at 

the same time. 

 Reset Window Position adjusts the size of the 

windows so that they share the screen equally. 

3. Click the View Side by Side button to turn off 

Compare Side by Side. 

Only the active window is shown, while the other 

document remains open. 

 Tips 

 This feature only works with two document 

windows. 

Figure 2-19: The Window group. 
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GGeettttiinngg  SSttaarrtteedd  wwiitthh  DDooccuummeennttss  

RReevviieeww  

Quiz Questions 

15. Which key deletes text to the left of the insertion point? 
A. <Backspace> 
B. <Home> 
C. <Insert> 
D. <Delete> 

16. Once a block of text is selected, you can replace the selected text with new text by: 
A. Clicking the File tab and selecting Insert New Text. 
B. Simply typing the new text. 
C. You can't replace selected text with new text. 
D. Clicking the Replace Text button on the Ribbon. 

17. Press ______ to move the insertion point to the beginning of the document. 
A. <Ctrl> + <End> 
B. <Ctrl> + <G>. 
C. The <up arrow> key. 
D. <Ctrl> + <Home>. 

18. Which of these are NOT objects you can browse by in Word? 
A. Page, Section, Edits 
B. Caption, Border, Highlight 
C. Comment, Footnote, Endnote 
D. Table, Graphic, Heading, Field 

19. Click a heading or page in the Navigation Pane to jump to that heading or page in the main document window. (True 

or False?) 

20. How can you display hidden text, such as tabs and paragraph marks? 
A. Click the Show/Hide button in the Paragraph group of the Home tab on the Ribbon. 
B. You can't display these characters: they are hidden for a reason. 
C. Purchase Microsoft's secret hidden text decoder software. 
D. Click the Hidden Text button in the Editing group of the Home tab on the Ribbon. 

21. You can use the Zoom slider to change the magnification level of a document. (True or False?) 

22. When you create a new document window, you create a copy of the document. (True or False?) 

23. How do you switch between multiple document windows? 
A. Right-click the Windows taskbar and select Arrange All. 
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B. Buy another monitor for your computer. 
C. You can only open one document at a time in Microsoft Word. 
D. Click the document’s button on the Windows taskbar. 

24. When documents are compared side by side, the differences between the two are tracked and highlighted. (True or 

False?) 

 

Quiz Answers 

15. A. The <Backspace> key deletes text to the left of the insertion point. 

16. B. Simply type the new text to replace any amount of selected text. 

17. D. Pressing <Ctrl> + <Home> moves the insertion point to the beginning of the document. 

18. B. You cannot browse by Caption, Border, Highlight in Word. 

19. True. You can click a heading or a page in the Navigation Pane to jump to that heading or page in the main document 

window. 

20. A. Click the Show/Hide button on the Ribbon to display hidden text. 

21. True. The Zoom slider on the status bar lets you zoom in and out of a document. 

22. False. Creating a new document window is like opening the document in a different view: if a document is open in 

multiple windows, changes made in any of the windows are applied to the same file. 

23. D. Click the document’s button on the Windows taskbar. Or, in the View tab, click the Switch Windows button in the 

Windows group. 

24. False. When documents are compared side by side, they are aligned vertically to one another. The differences between 

them are not highlighted or tracked. 
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Word can do a lot of things, but its 

primary function is to be a word 

processor: it can help you out with 

anything that has to do with words. It’s 

also the most popular program for 

creating letters, memos, reports, 

outlines—any document that is primarily 

focused on producing text. 

SSiinnccee  tteexxtt  iiss  tthhee  pprriimmaarryy  ffuunnccttiioonn  aanndd  

ppuurrppoossee  ooff  WWoorrdd,,  tthhiiss  cchhaapptteerr  ddeeaallss  

wwiitthh  hhooww  ttoo  wwoorrkk  wwiitthh  tteexxtt  wwhheenn  yyoouu  

iinnsseerrtt  aanndd  eeddiitt  iitt  iinn  tthhee  ddooccuummeenntt.. 

Using Exercise Files 
Exercise files are provided so users can 

practice the topic(s) covered in each 

lesson. There are two ways you may use 

the exercise files: 

 Open the exercise file for a lesson and 

perform the lesson exercise. Close the 

exercise file. 

 Open the exercise file for a lesson and 

perform the lesson exercise. Keep the 

file open and perform the exercise for 

the following lesson and so on for the 

remainder of the chapter. 

The exercises are written so that you 

may “build upon them”, meaning the 

exercises in a chapter can be 

performed in succession from the first 

lesson to the last. 

3 
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Checking Spelling and 
Grammar 

Part of editing your documents is making sure that 

everything is spelled and put together correctly. Word is a 

great help in this regard, because it can identify spelling 

and grammar errors in your documents. 

Check spelling and grammar in the 
document 

To check the spelling and grammar of a document all at 

once, use the Spelling and Grammar dialog box.  

1. Click the Review tab on the Ribbon and click the 

Spelling & Grammar button in the Proofing group. 

Word begins checking spelling and grammar from the 

location of the insertion point. 

 Other Ways to Check Spelling and Grammar: 
Press <F7>. 

If Word finds an error, the Spelling and Grammar 

dialog box appears with the error in the text box at 

the top of the dialog box. See the table to the right, 

Spelling and Grammar Options, for more information 

about the different options in the dialog box. 

2. If the word or grammar is incorrect, select the 

correction from the Suggestions list, or type your 

own correction in the top text box. Then click 

Change or Change All. If the word or grammar is 

correct, click Ignore Once, Ignore All, Next 

Sentence, or Add to Dictionary. 

Word applies the command and continues to the next 

error. 

Once Word has finished checking your document for 

spelling and grammar errors, a dialog box appears. 

3. Click OK to complete the check. 

 Tips 

 You can turn off spell and grammar checker. Click 

the File tab and click the Options button. Click the 

Proofing tab. Click the Check spelling as you type 

check box and/or the Mark grammar errors as you 

type check box. Click OK. 

 Word cannot catch spelling errors that occur because 

of misuse. For example, if you entered the word 

"through" when you meant to type "threw," Word 

wouldn't catch it because "through" is a correctly 

spelled word. 

 Exercise Notes 

• Exercise File: CompanyMeeting3-1.docx 

• Exercise: Correct the spelling and grammar errors in the 

document. 

Figure 3-1: The Spelling and Grammar dialog box, as it 

appears when checking a spelling error. 

Table 3-1: Spelling and Grammar Options 

Ignore Once Accepts the spelling or grammar you used. 

Ignore All or 

Ignore Rule 

Accepts the spelling or grammar you used 

and ignores all future occurrences in the 

document. 

Next 

Sentence 

Skips the grammar error and goes on to the 

next one. 

Add to the 

Dictionary 

If a word is not recognized in the Microsoft 

Office Dictionary, it is marked as misspelled. 

This command adds the word to the 

dictionary so it is recognized in the future. 

Change Changes the spelling of the word to the 

spelling that is selected in the Suggestions 

list. 

Change All Changes all occurrences of the word in the 

document to the selected spelling. Exercise 

caution when using this command: you might 

end up changing something you didn’t want 

to change. 

Working with and Editing Text 
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Correct a single error 

By default, Word checks for spelling and grammar errors 

as you type, underlining misspelled words in red and 

grammar errors in green. This makes it easy to find and 

correct errors individually.  

1. Right-click the error. 

A contextual menu appears, suggesting possible 

corrections. 

2. Select a correction from the contextual menu. 

Word corrects the error, and the red or green 

underline disappears. 

 Tip: If something is underlined in red or green but 

you know it is correct, you can get rid of the 

underline by selecting Ignore, Ignore All, or Add 

to Dictionary from the contextual menu. 

Use contextual spell check 

Is it “there,” “their,” or “they’re”? “It’s” or “its”? 

Sometimes a word’s spelling depends on its meaning: this 

is called contextual spelling. You can enable contextual 

spell check so that Word takes meaning into account when 

checking your work.  

1. Click the File tab and click the Options button. 

The Word Options dialog box appears. 

2. Click the Proofing tab. 

The Proofing tab lists options related to editing and 

proofreading your document. 

3. Click the Use contextual spelling check box. 

This option is listed under the “When correcting 

spelling and grammar in Word” heading. 

4. Click OK. 

Work will check a word’s context during spell check. 

Contextual spelling errors will be underlined in blue. 

 Tips 

 There are many possible contextual spelling errors, 

and Word cannot catch all of them. You should 

always proofread a document to make sure your work 

is accurate.  

 

 

Figure 3-2: Correcting a single error by right-clicking it. 

Figure 3-3: Each type of error is underlined in a different 
color. 
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Finding Text 

The Navigation Pane is a new feature in Word 2010 that 

can help you quickly find specific text in a document. You 

can also access the Find and Replace dialog box from the 

Navigation Pane if you prefer to use that.  

Find text 

Use the Navigation Pane to browse, view, and search a 

document. 

1. Click the Home tab on the Ribbon and click the Find 

button in the Editing group.  

The Navigation Pane appears. 

 Other Ways to Find Text: 
Press <Ctrl> + <F>. Or, click the View tab and 

click the Navigation Pane check box in the Show 

group. 

2. Click the Search document text box and enter the 

text you want to find.  

The “Browse the results of your current search” tab 

appears, displaying your search results.  

The table to the right, Navigation Pane Tabs, explains 

each tab of the Navigation Pane. 

3. Click a result to navigate to it. 

The result appears in the main document window. 

 Other Ways to Navigate to a Result: 
Click the Previous Search Result or Next Search 

Result button to navigate through the document. 

4. When you’re done, click the Close button. 

The Navigation Pane closes. 

Open the Find and Replace dialog box 

Prior to Word 2010, you would have used the Find and 

Replace dialog box to search the text of a document. You 

can still access the Find and Replace dialog box from the 

Navigation Pane. 

1. Click the Home tab on the Ribbon and click the Find 

button in the Editing group. 

The Navigation Pane appears. 

 Other Ways to Open the Navigation Pane: 
Press <Ctrl> + <F>. Press <Ctrl> + <F>. Or, 

click the View tab and click the Navigation Pane 

check box in the Show group. 

 Exercise 

• Exercise File:CompanyMeeting3-2.docx 

• Exercise: Find all instances of the word “Explore” in the 

document. 

Figure 3-4: Your search results are highlighted in the 
document and are displayed in the Navigation Pane. 

Table 3-2: Navigation Pane Tabs 

 

Browse the headings in your document 

 

Browse the pages in your document 

 

Browse the results of your current search 
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2. Click the Search document text box and enter the 

text you want to find.  

The “Browse the results of your current search” tab 

appears, displaying your search results.  

3. Click the Find options and additional search 

commands button and select Find from the list.  

The Find and Replace dialog box opens. 

 Tip: Click the Find options and additional 

search commands button and select Options 

from the list to view more search options. 

4. (Optional) Choose what you want to do with text that 

matches your find request: 

 Reading Highlight 
Click the button to select “Highlight All”, which 

highlights each instance of the word or phrase in 

the document. 

 Find in options 
Current Selection: Search for the text within the 

currently selected text. 

 Main Document: Search for the text throughout 

the main document. 

 Comments: Search for the text within comment 

balloons inserted in the document. 

 Find Next 
Search through the document one item at a time. 

5. When you’re finished, click Close. 

 

Figure 3-5: Using the Reading Highlight feature. 
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Replacing Text 

Don’t waste time scanning through your document to find 

text and replace it with something new: Word’s Replace 

command can do this for you with just a few clicks of 

your mouse. 

Replace text 

Replace finds specific words and phrases, and then 

replaces them with something else.  

1. Click the Home tab on the Ribbon and click the 

Replace button in the Editing group. 

The Replace tab of the Find and Replace dialog box 

appears. 

 Other Ways to Replace Text: 
Press <Ctrl> + <H>.  Or, type the term you wish 

to replace in the Search document text box of the 

Navigation Pane, click the list arrow, and select 

Replace from the list. 

2. Click the Find what text box and enter the text you 

want to be replaced. 

3. Click the Replace with text box and enter the 

replacement text. 

4. Click Find Next.  

The first occurrence of the “Find what” text is 

highlighted. 

5. Choose how you want to replace the text: 

 Replace: Click to replace the current item. 

 Replace All: Click to replace each item found in 

the document. Use this command with caution: 

you might replace something you didn’t want to 

replace. 

Search options 

Use Word’s search options to change how Word searches 

in the document. 

 Click the More button in the Find and Replace dialog 

box to specify how to search for text. 

The table below describes the Search Options 

available under the Find and Replace tabs. 

 Trap: If you specify Search Options, make sure to 

turn them off when you are finished. Otherwise, 

subsequent find or replace commands will use the 

same search options. 

 Exercise 

• Exercise File: CompanyMeeting3-3.docx 

• Exercise: Replace all instances of the word “Explore” 

with “Travel”.  

Figure 3-6: The Replace tab of the Find and Replace 
dialog box. 

Figure 3-7: The Find and Replace dialog box with the 
Replace tab displayed. 
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Table 3-3: Find and Replace Search Options 

Search Choose whether to search up, down, or the entire document from the current location. 

Match case Search only for text that matches the capitalization entered. 

Find whole words only For example, if you’re looking for “son”, selecting this option will skip over words that contain “son”, 

such as Hanson, lesson, or sonic. 

Use wildcards Search for wildcards, special characters, or special search operators as added in the “Find what” box. 

To add wildcards, click Special and select the item, or type the item. If this check box is cleared, Word 

considers the wildcards and operators to be plain text. 

Sounds like (English) Words that sound the same as the “Find what” text, but are spelled differently. 

Find all word forms (English) Searches for all forms of the word. 

Match prefix Searches for the text in the “Find what” box at the beginning of the word. 

Match suffix Searches for the text in the “Find what” box at the end of the word. 

Ignore punctuation characters Does not account for punctuation when searching for entered text. 

Ignore white-space characters Does not account for characters that add white space, such as spaces or empty paragraph marks. 

Format button Specify formatting characteristics you want to find attached to the text in the Find what text box. 

Special button Allows you to search by special characters such as Paragraph marks or Em-dashes. Inserts special 

characters in the “Find what” or “Replace with” boxes. 

Working with and Editing Text 
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Using Word Count and the 
Thesaurus 

Two other tools that are useful in working with text are 

Word Count and Thesaurus. 

Word Count 

The Word Count feature counts all the words in your 

document. This is useful if you have a writing assignment 

that is limited to a number of words, such as a 600-word 

report.  

 Click the Review tab on the Ribbon and click the 

Word Count button in the Proofing group. 

The Word Count dialog box appears, displaying 

document information. This includes the number of 

words, pages, characters, paragraphs and lines. 

 Tips 

 By default, the number of words in a document 

appears in the status bar. 

 To specify word count to certain areas of the 

document, select the text you want to include in the 

count. The number of selected words appears in the 

status bar. Press the <Ctrl> key to select non-

adjacent text. 

Thesaurus 

Use Word’s built-in Thesaurus to help you find synonyms 

for a word. For example, you can use the Thesaurus to 

replace the ho-hum word “good” with one of its 

synonyms, such as “commendable,” “capital,” or 

“exemplary.” 

1. Select the word for which you want to find a 

synonym. 

2. Click the Review tab on the Ribbon and click the 

Thesaurus button in the Proofing group. 

The Research task pane appears. 

 Other Ways to Open the Thesaurus: 
Right-click a word, point to Synonyms, and select 

Thesaurus. Or, press <Shift> + <F7>. 

3. Point to the synonym you want to use. Click its list 

arrow and select Insert. 

 Other Ways to Replace a Word with a 

Synonym: 
Right-click the word for which you want to find a 

synonym. Point to Synonyms in the contextual 

menu and select a synonym from the list. 

 Exercise Notes 

• Exercise File: CompanyMeeting3-4.docx 

• Exercise: View the Word Count dialog box.  

 Replace the word “exciting” in the first sentence of the 

memo with a synonym from the thesaurus. 

Figure 3-8: The Word Count dialog box. 

Figure 3-9: Using the thesaurus in the Research task 

pane. 
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Inserting Symbols and Special 
Characters 

Your keyboard doesn’t contain all the characters you 

might want to include in your documents. Word lets you 

insert these special symbols and characters, and even 

equations, separately. 

Insert symbols 

You can enter many more characters and symbols in a 

document than can be found on the keyboard. For 

example, you can insert the copyright symbol (©), 

accented and foreign characters (ç), silly characters (), 

and many more.  

1. Place the insertion point where you want to insert the 

symbol or character. 

2. Click the Insert tab on the Ribbon and click the 

Symbol button in the Symbols group. 

If you see the symbol you want to use under the 

Symbol button, select it. Otherwise, open the Symbol 

dialog box. 

3. Select More Symbols. 

The Symbol dialog box appears. You can browse the 

different symbols by changing the Font and Subset of 

symbols. Special characters such as ellipses are 

available under the Special Characters tab.  

4. Select the symbol you want to use and click Insert. 

The symbol is inserted into the document. 

Insert an equation 

 You may insert a common equation already put together 

in Word, such as the Area of a Circle, or , or build 

a new equation using the Equation Design Tools. 

1. Click the Insert tab on the Ribbon and click the 

Equation button in the Symbols group. 

A placeholder for the equation appears in the 

document, and the Equation Tools appear on the 

Ribbon. The Design tab is displayed. 

 Tip: To insert a built-in equation, click the 

Equation button list arrow and select an equation 

from the gallery. 

2. Type the equation in the placeholder. 

You may use the keyboard and the Equation Design 

Tools on the Ribbon to write the equation. 

 Exercise 

• Exercise File: CompanyMeeting3-5.docx 

• Exercise: Insert the copyright symbol after the two 

instances of “Travel Canada” in the document.  

 Insert a built-in equation, then delete it from the document. 

Figure 3-10: The Symbol dialog box. 

Figure 3-11: Inserting an equation. 
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Copying and Moving Text 

You can move or copy text in a Word document by 

copying or cutting, and then pasting the text in a new 

place. .  

 Tips 

 You may cut, copy, and paste any item in a document, 

such as clip art, a table, or an AutoShape—not just 

text. 

 You may copy, cut, and paste text within a document 

or between documents. 

Copy text 

When you copy text, the selected text remains in its 

original location and is added to the Clipboard. 

1. Select the text you want to copy. 

2. Click the Home tab on the Ribbon and click the 

Copy button in the Clipboard group. 

The text is added to the Clipboard, and it remains in 

the document. 

 Other Ways to Copy Cells: 
Press <Ctrl> + <C>. Or, right-click the selection 

and select Copy from the contextual menu. 

3. Place the insertion point where you want to paste the 

copied content. 

The text will be inserted to the right of the insertion 

point. 

4. Click the Home tab on the Ribbon and click the 

Paste button in the Clipboard group. 

The copied text is pasted in the new location. 

 Other Ways to Paste Cells: 
Press <Ctrl> + <V>. Or, right-click where you 

want to paste and select Paste from the contextual 

menu. 

 Exercise Notes 

• Exercise File: CompanyMeeting3-6.docx and Meeting 

Schedule1.docx 

• Exercise: In the Meeting Schedule1.docx document, cut 

the four lines of the schedule, beginning with “President’s 

introduction, 9:30”. Paste the text below “The schedule for 

the meeting is as follows” in the CompanyMeeting3-6 

document. 

 In the Meeting Schedule1.docx document, copy the “An 

overhead display will be available” sentence. Paste the text 

after the schedule in the CompanyMeeting3-6 document. 

Figure 3-12: The Clipboard group. 
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Move text 

Moving text typically involves a process of cutting and 

pasting. When you cut text, it is removed from its original 

location and placed in a temporary storage area called the 

Clipboard. 

1. Select the text you want to move. 

2. Click the Home tab on the Ribbon and click the Cut 

button in the Clipboard group. 

The text is removed from the document and added to 

the Clipboard. 

 Other Ways to Cut Cells: 
Press <Ctrl> + <X>. Or, right-click the selection 

and select Cut from the contextual menu. 

3. Place the insertion point where you want to paste the 

copied content. 

The text will be inserted to the right of the insertion 

point. 

4. Click the Home tab on the Ribbon and click the 

Paste button in the Clipboard group. 

The copied text is pasted in the new location. 

 Other Ways to Paste Cells: 
Press <Ctrl> + <V>. Or, right-click where you 

want to paste and select Paste from the contextual 

menu. 

Copy and move text using the mouse 

Using the mouse to move and copy cells is even faster 

and more convenient than using the cut, copy, and paste 

commands. 

1. Select the text you want to move. 

2. Point to the selected text.  

3. Click and hold the mouse button.  

4. Drag the pointer to where you want to move the 

selected text and then release the mouse button.  

 Tips 

 Press and hold the <Ctrl> key while clicking and 

dragging to copy the selection. 

Figure 3-13: Moving text using the mouse. 
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Controlling How Text is 
Copied or Moved 

You can control how text looks or behaves when it is 

pasted. For example, you can keep the text’s formatting, 

or have it take on the formatting properties of the 

destination.  

Use paste options 

You can control how content is pasted in your 

spreadsheets using the paste options in Word. 

1. Copy or cut an item as you normally would. 

2. Click where you want to paste the item. 

3.  Right-click the mouse and select Paste from the 

contextual menu. 

The content is pasted into the document. The Paste 

Options button appears in the lower-right corner of 

the pasted content. 

4. Click the Paste Options button. 

A list of different ways you can paste the content 

appears.  

 Other Ways to Use Paste Options: 
Before pasting, click the Paste button list arrow in 

the Clipboard group on the Home tab and select a 

paste option from the list. 

 Tip: The options available depend on the type of 

content being pasted.  

5. Point to a paste option. 

A live preview of how the content will look using 

that paste option appears. 

6. Click a paste option. 

The text is pasted using the selected option. 

Use Paste Special 

You can further control how content is pasted using the 

Paste Special command.  

1. Copy or cut an item as you normally would. 

2. Click where you want to paste the item.  

 Exercise Notes 

• Exercise File: CompanyMeeting3-7.docx. 

• Exercise: Move the text “Thursday” so that if follows the 

sentence that begins “RE: Company Meeting”. Make sure 

the text “Thursday” has the same formatting as the 

destination text. 

Figure 3-14: The Paste Options button appears after 

pasting. Click this button to specify how data is pasted into 
your worksheet. 

Table 3-4: Word Paste Options 

 Paste 
Paste using default settings. 

 Keep Source 

Formatting 

Paste using the formatting of the 

original text. 

 Use Destination 

Theme 

Paste using the formatting of the 

destination text. 

 Merge Formatting 
Paste using the formatting of the 

majority of the text. 

Paste 
Paste using default settings. 

 Keep Source 

Formatting 

Paste using the formatting of the 

original text. 
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3. Click the Home tab and click the Paste button list 

arrow in the Clipboard group.  

Now open the Paste Special dialog box.  

4. Select Paste Special. 

The Paste Special dialog box appears. The options in 

the Paste Special dialog box depends on the type of 

content being pasted. 

 Other Ways to Open Paste Special: 
Press <Ctrl> + <Alt> + <V>. 

5. Select a paste option and click OK. 

The content is pasted into the document using the 

selected option. 

Figure 3-15: The Paste Special dialog box. 
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Collecting Multiple Items to 
Move or Copy 

If you do a lot of cutting, copying, and pasting you will 

appreciate the Office Clipboard. The Clipboard lets you 

collect multiple cut or copied items at a time, which you 

can then paste as needed. You can even use it to collect 

and paste items from other Office programs.  

1. Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Clipboard group. 

The Clipboard task pane appears along the left side of 

the window. 

2. Cut and copy items as you normally would. 

The Clipboard can hold 24 items at a time. The icon 

next to each item indicates the program the item is 

from. See the table to the right, Icons in the 

Clipboard Task Pane, for examples of some common 

icons. 

3. Click where you want to paste an item from the 

Clipboard. 

4. Click the item in the Clipboard. 

 Tips 

 While the Clipboard is displayed, each cut or copied 

item is saved to the Clipboard. If the Clipboard is not 

displayed, only the last cut or copied item is replaced. 

 As long as the Clipboard is open, it collects items that 

are cut or copied from all Office programs. 

 To remove an item from the Clipboard, click the 

item’s list arrow and select Delete. Click the Clear 

All button in the task pane to remove all items from 

the Clipboard. 

 Click the Options button near the bottom of the task 

pane to control how the Clipboard operates. 

 

 

 Exercise Notes 

• Exercise File: CompanyMeeting3-8.docx and Meeting 

Schedule2.docx 

• Exercise: In the Meeting Schedule2 document, open the 

Clipboard. Copy the “Breakfast, 8:00” line and the 

“Luncheon, 12:00” line to the Clipboard. In the 

CompanyMeeting3-8 document, open the Clipboard and 

paste the “Breakfast” item to the beginning of the schedule, 

and the “Luncheon” item to the end of the schedule. 

Table 3-5: Icons in the Clipboard Task Pane 

 
Content cut or copied from a Microsoft Excel 

workbook. 

 
Content cut or copied from a Microsoft PowerPoint 

presentation. 

 
Content cut or copied from a Microsoft Word 

document. 

 
Web page contents cut or copied from a Web 

browser. 

 
Cut or copied graphic object. 

 
Content cut or copied from a program other than 

Microsoft Office. 

Figure 3-16: A document with the Clipboard task pane 
displayed. 
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Using Undo, Redo, and Repeat 

You don’t need to be afraid of making a mistake in Word 

because you can use the Undo feature to erase your 

actions. The undo, redo, and repeat commands are very 

useful for working with text in a document.  

Undo a single action 

Undo does just that—it undoes any actions as though they 

never happened. 

 Click the Undo button on the Quick Access Toolbar.  

Your last action is undone. For example, if you had 

deleted an item and then decided you wanted to keep 

it after all, undo would make it reappear. 

 Other Ways to Undo:  
Press <Ctrl> + <Z>. 

Undo multiple actions 

1. Click the Undo button list arrow on the Quick Access 

Toolbar. 

A list of the last actions performed in Word appears. 

To undo multiple actions, point to the command you 

want to undo. For example, to undo the last three 

actions, point at the third action in the list. Each 

action done before the one you select is also undone. 

 Tip: You can undo up to 100 actions in Word, 

even after saving the document. 

2. Click the last action you want to undo in the list. 

The command you select and all subsequent actions 

are undone.  

Redo an action 

Redo is the opposite of undo: it redoes an action you have 

undone. For example, if you decide that you do, after all, 

want to delete an item that you have just brought back 

with undo, you can redo the action.  

 Click the Redo button on the Quick Access Toolbar. 

 Other Ways to Redo an Action: 
Press <Ctrl> + <Y>. 

 Tip: Click the Redo button multiple times to redo 

multiple actions. 

 Trap: The Redo and Repeat buttons toggle 

between the two commands. Redo only appears 

when you’ve just used the Undo command. Once 

you’ve redone all the actions that were undone, 

the button changes back to the Repeat button. 

 Exercise 

• Exercise File: CompanyMeeting3-9.docx 

• Exercise: Delete the text “TO: All Staff”.  

 Repeat the action to delete the first paragraph.  

 Undo both actions. 

Figure 3-17: You can undo multiple actions by clicking the 
Undo button list arrow on the Quick Access Toolbar. 
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Repeat an action 

Repeat is different from redo, because repeat applies the 

last command to any selected text. For example, rather 

than applying bold formatting by clicking the Bold button 

repeatedly, you can repeat the bold command with the 

Repeat button or keystroke.  

 Click the Repeat button on the Quick Access 

Toolbar. 

 Other Ways to Repeat a Command: 
Press <F4>. 

Figure 3-18: The Repeat button on the Quick Access 
Toolbar. 
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WWoorrkkiinngg  WWiitthh  aanndd  EEddiittiinngg  TTeexxtt  

RReevviieeww  

Quiz Questions 

25. Word underlines spelling errors in red, and grammar errors in green. (True or False?) 

26. You can change Word preferences so that errors are not underlined. (True or False?) 

27. What should you do if a word is marked as misspelled, but is actually correct? 
A. Click Change. 
B. Click Ignore All. 
C. Click Change All. 
D. Nothing. 

28. What is the keystroke shortcut to find text? 
A. <Ctrl> + <H> 
B. <F1> 
C. There isn't a keystroke shortcut for this command. 
D. <Ctrl> + <F> 

29. Word's Replace command finds a string of text and replaces it with another string of text. (True or False?) 

30. What is the fastest way to count the number of words in a document? 
A. Click the Word Count button on the Ribbon. 
B. Print out the document and count the words by hand. 
C. Look at the Word Count area in the status bar. 
D. Press <Shift> + <F7>. 

31. You want to find a synonym for the word ‘scary’. How could you do this? 
A. Right-click the word ‘scary’ and select Synonyms from the contextual menu. 
B. Select the word ‘scary’ then press <Ctrl> + <S>. 
C. Right-click the word and select a spelling correction from the contextual menu. 
D. Open the Find dialog box and enter the word you want to a synonym for and click Thesaurus. 

32. How would you insert a © symbol in a document? 
A. Click the Insert tab on the Ribbon and click the Symbol button in the Symbols group. 
B. Press <Ctrl> + <C>. 
C. Click the Copyright button on the Quick Access Toolbar. 
D. Word cannot display the © symbol. 

33. What are some examples of built-in equations you can insert in a document? 
A. Area of a Circle 
B. Pythagorean Theorum 
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C. Quadratic Formula 
D. All of these. 

34. To copy cells using the mouse, press and hold the _____ key while clicking and dragging the selection. 
A. <Alt> 
B. <Ctrl> 
C. <Shift> 
D. <F4> 

35. The keyboard shortcut for cutting text is <Ctrl> + <C>. (True or False?) 

36. Select the Use Destination Theme paste option if you want to paste text using the formatting of the destination text. 

(True or False?) 

37. The Office Clipboard is available in other Office programs besides Word. (True or False?) 

38. You can undo multiple actions in Word. (True or False?) 

 

Quiz Answers 

25. True. Word underlines spelling errors in red and grammar errors in green. 

26. True. You can turn off settings that underline spelling and grammar errors in Word. 

27. B. Click Ignore All so that Word does not underline other instances of the word in the document. If the word is one 

you will use often, you can also add it to the dictionary. 

28. D. <Ctrl> + <F> is the keystroke shortcut to find text. 

29. True. Word's Replace command finds a string of text and replaces it with another string of text. 

30. C. The fastest way to see the number of words in a document is to look at the Word Count area of the status bar.  

31. A. Right-click the word ‘scary’ and select Synonyms from the contextual menu, then select a word from the Synonyms 

list. 

32. A. To insert a symbol or special character, click the Insert tab on the Ribbon and click the Symbol button in the 

Symbols group. 

33. D. These are just a few of the built-in equations you can insert into a document. 

34. B. Press and hold the <Ctrl> key to copy cells using the mouse. 

35. False. The keyboard shortcut for cutting text is <Ctrl> + <X>. <Ctrl> + <C> copies text. 

36. True. The Use Destination Theme option lets you paste text using the formatting of the destination text. 

37. True. The Office Clipboard can be used in all Office programs. 
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38. True. You can undo multiple actions in Word. 
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You’ve probably seen documents created 

by friends or work colleagues and envied 

their different fonts, italicized and 

boldfaced type, and fancy paragraph 

formatting. This chapter explains how to 

format both characters and paragraphs. 

You will learn how to change the 

appearance, size, and color of the 

characters in your documents. You will 

also learn the ins and outs of formatting 

paragraphs: aligning text to the left, right, 

and center of the page; increasing a 

paragraph’s line spacing; and indenting 

paragraphs. This chapter also describes 

how to add borders to paragraphs and 

how to create bulleted and number lists. 

Knowing how to format characters and 

paragraphs gives your documents more 

impact and makes them easier to read. 

Let’s get started! 

Using Exercise Files 
Exercise files are provided so users can 

practice the topic(s) covered in each 

lesson. There are two ways you may use 

the exercise files: 

 Open the exercise file for a lesson and 

perform the lesson exercise. Close the 

exercise file. 

 Open the exercise file for a lesson and 

perform the lesson exercise. Keep the 

file open and perform the exercise for 

the following lesson and so on for the 

remainder of the chapter. 

The exercises are written so that you 

may “build upon them”, meaning the 

exercises in a chapter can be 

performed in succession from the first 

lesson to the last. 

44  
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Changing Font Type 

One way to emphasize text in a document is by changing 

its font type. A font type is a set of characters with the 

same design and shape.  

1. Select the text you want to format. 

2. Click the Home tab on the Ribbon and click the Font 

list arrow in the Font group. 

A list of the fonts that are available on your computer 

appears. 

 Tip: As you point to different font types in the 

Font list, the selected text changes to show you 

how it will look (Live Preview).  

3. Select a font from the list. 

The selected text is changed, and any new text that 

you enter will appear in the new font type. 

 Other Ways to Change Font Type: 
When text is selected, click the Font list arrow on 

the Mini Toolbar. Or, click the Dialog Box 

Launcher in the Font group, or press <Ctrl> + 

<Shift> + <F> to open the Font dialog box. Select 

a font from the Font list and click OK. 

 Tips 

 The font you choose changes the look and feel of a 

document. For example, a professional document 

would probably use a more formal font like Times 

New Roman (which you are reading). On the other 

hand, a more informal document might use a more 

friendly font, such as . Or, if you were writing a 

report about Egyptian art, you could use the 

Egyptian-flavored  font as a heading accent. 

 Exercise 

• Exercise File: Board of Directors Meeting4-1.docx 

• Exercise: Apply the “Cambria” font type to the “Board of 

Directors Meeting” text in the first line of the document. 

Table 4-1: Common Font Types 

Calibri Arial 

Times New Roman Courier 

Verdana Trebuchet MS 

Figure 4-1: Selecting a new font type. 

Formatting Characters and Paragraphs 
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Changing Font Size 

Making text larger is another way to emphasize text. 

1. Select the text you wish to format. 

2. Click the Home tab on the Ribbon and click the Font 

Size list arrow in the Font group. 

A list of font sizes appears. 

 Tip: As you point to different sizes in the Font 

Size list, the selected text changes to show you 

how it will look (Live Preview). 

3. Select a font size from the list. 

The selected text is changed, and any new text that 

you enter will appear in the new font size. 

 Other Ways to Change Font Size: 
Press <Ctrl> + <Shift> + < > > to increase font 

size, and press <Ctrl> + <Shift> + < < > to 

decrease font size. Or, click the Font Size list 

arrow on the Mini Toolbar and select a font size 

from the list. Or, click the Home tab on the 

Ribbon and click the Increase or Decrease Font 

Size button in the Font group. Or, click the Dialog 

Box Launcher in the Font group, or press <Ctrl> 

+ <Shift> + <F> to open the Font dialog box. 

Select a font size from the Font Size list and click 

OK. 

 Tip: Font size is measured in points (pt.) that are 

1/72 of an inch. The larger the number of points, 

the larger the font. 

 Exercise 

• Exercise File: Board of Directors Meeting4-2.docx 

• Exercise: Apply 18-pt font size to the “Board of Directors 

Meeting” text. 

Table 4-2: Common Font Sizes 

8 point Captions, labels 

10 point Large amounts of text 

12 point Large amounts of text 

14 point Subheadings, headings, titles 

18 point 
Headings, titles 

Figure 4-2: The Font group. 

Table 4-3: Font Size Keystroke Shortcuts 

Increase Font Size <Ctrl> + <Shift> + < > > 

Decrease Font Size <Ctrl> + <Shift> + < < > 
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Changing Font Color and 
Highlighting Text 

Changing font color is yet another way to emphasize text 

in a document. 

Change font color 

Changing font color makes text stand out against the 

white background of the document. 

1. Select the text you wish to format. 

2. Click the Home tab on the Ribbon and click the Font 

Color button list arrow in the Font group. 

A list of font colors appears. 

 Tip: As you point to different colors in the Font 

Colors list, the selected text changes to preview 

how it will look. 

3. Select the color you want to use. 

The selected text is changed, and any new text that 

you enter will appear in the new font color. 

 Tip: You can also apply a gradient, or gradual 

color change, to a font. When you select 

Gradient from the list of font colors, a list of 

options appears. Select the gradient you wish to 

use. 

 Other Ways to Change Font Color: 
Click the Font Color button list arrow on the 

Mini Toolbar and select a color from the list. Or, 

click the Dialog Box Launcher in the Font group, 

or press <Ctrl> + <Shift> + <F> to open the Font 

dialog box. Click the Font color list arrow, select 

a color, and click OK. 

 Tips 

 If you are using a template or theme, the Font 

Color list will display only those colors that 

coordinate with the template or theme. If you don’t 

like any of the available colors, select More 

Colors from the list to display the Colors dialog 

box. 

 The Font Color button always displays the color 

that was used most recently. To quickly apply this 

color to other text, simply click the Font Color 

button—not the list arrow. 

 When applying color to text, make sure to keep it 

subtle. No one wants to stare at neon green text. 

 Exercise 

• Exercise File: Board of Directors Meeting4-3.docx 

• Exercise: Apply blue font color to the “Board of Directors 

Meeting” text.  

 Highlight the text “Acadia received only one customer 

complaint because of a delay.” 

Figure 4-3: The Font group. 

Figure 4-4: The Font Colors list appears when you click 
the Font Color button list arrow. 
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Highlight text 

Highlighted text changes the background behind text so it 

looks like a marker was drawn across it. 

1. Click the Home tab on the Ribbon and click the Text 

Highlight Color button list arrow in the Font group. 

A list of colors you can use to highlight text appears.  

 Other Ways to Highlight Text: 
Select the text you want to highlight, then click 

the Text Highlight Color button on the Mini 

Toolbar. 

2. Select the color you want to use. 

The cursor changes to indicate it is ready for 

highlighting text. 

3. Click and drag the  highlight cursor across text you 

want to highlight. 

When you no longer want to highlight text, turn off 

the highlighter. 

4. Click the Text Highlight Color button. 

The highlighter is turned off. 

 Other Ways to Stop Highlighting: 
Click the Text Highlight Color button list arrow 

and select Stop Highlighting to remove the 

highlighting cursor. 

 Tips 

 To remove text highlighting, click the Text Highlight 

Color button list arrow and select No Color. Click 

and drag across highlighted text to remove 

highlighting. 

Figure 4-5: The Font dialog box. 
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Changing Font Styles and 
Effects 

In addition to changing font type, size, and color, you can 

also emphasize the text in a document by changing the 

font style and adding font effects. The most common and 

popular styles are bold, italic, and underline, but other 

effects can be applied, such as sshhaaddooww and strikethrough.  

Change font style 

1. Select the text you wish to format. 

2. Click the Home tab on the Ribbon and click the 

appropriate button in the Font group. 

The formatting is applied to the selected text. 

 Other Ways to Apply Font Styles or Effects: 
Select the text you wish to format and click the 

appropriate button on the Mini Toolbar, or use the 

keystroke shortcuts listed in the table to the right. 

Or, click the Dialog Box Launcher in the Font 

group, or press <Ctrl> + <Shift> + <F> to open 

the Font dialog box and apply formatting.  

Add text effects 

Using boldface, italics, and underline makes your text 

stand out but sometimes it’s not quite enough. Word 2010 

provides even more text effects to add visual impact to 

your documents.  

1. Select the text to you want to format. 

2. Click the Home tab on the Ribbon and click the Text 

Effects button in the Font group. 

A list of available text effects appears.  

You can apply one of the available text effects, or you 

can create your own text effects. 

 Other Ways to Add Text Effects: 
Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Font group, or press 

<Ctrl>  <Shift> + <F> to open the Font dialog 

box. Click the Text Effects button and select the 

text effect(s) you wish to use. 

3. Select the text effect you wish to use. 

The text effect is applied. 

 Exercise 

• Exercise File: Board of Directors Meeting4-4.docx 

• Exercise: Apply bold formatting to the “New 

Communications Director” text.  

 Apply bold and italics formatting to the fifth line from the 

bottom, the line that begins with the word “Department”. 

Figure 4-6: The Font group. 

Table 4-4: Font Styles and Effects Keystroke 
Shortcuts 

Bold <Ctrl> + <B> 

Italic <Ctrl> + <I> 

Underline <Ctrl> + <U> 

Subscript <Ctrl> + <=> 

Superscript <Ctrl> + <Shift> + <+> 

Table 4-5: Font Effects in the Font Dialog Box 

Strikethrough 

Double 
strikethrough 

Super
script 

Subscript 

SShhaaddooww  

EEEmmmbbbooossssss

EEEnnngggrrraaavvveee 

SMALL CAPS  

ALL CAPS 

Hidden* 

 

* Hidden text does not normally appear when the 

document prints. 
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 Tips 

 To remove a font style or effect, follow the same 

procedure that you used to apply the style or effect. 

Or, use the Clear Formatting button in the Font 

group. 

 You can apply several font styles to text, but be 

wary—too many font styles can make text difficult to 

read. Try to limit your document to two or three font 

types and styles. 

 Text effects are a neat feature, but they may not be 

suitable for every document. Think about the purpose 

of the document and the audience that will be reading 

a document to decide if text effects will enhance your 

font. 

Figure 4-7: Click the Text Effects button to view available 

text effects or to create your own text effects. 

Table 4-6: Text Effect Options 

Outline 

 

Choose a color outline to outline selected text. 

Shadow 

 

Choose a type of shadow to apply to the text. 

Reflection 

 

Apply a reflection to selected text. 

Glow 

 

Add a glow effect and choose the color that the 

text should glow. 
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Applying Spacing and 
Ligatures 

Word allows you to format how individual characters are 

set in a document. For example, you can adjust spacing 

between characters or add typographical effects like 

ligatures to make your document look polished.  

 Tips 

 Word 2010 fonts include a new type of font, 

OpenType font. Unlike other types of fonts, 

OpenType fonts support advanced typographical 

features such as ligatures. 

Apply character spacing 

You can change the spacing between individual 

characters. 

1. Select the text you wish to format. 

You can format selected text or a whole document. 

2. Click the Home tab and click the Dialog Box 

Launcher in the Font group. 

The Font dialog box appears.  

 Other Ways to Open the Font Dialog Box:  
Right-click the mouse and select Font from the 

contextual menu. Or, press <Ctrl> + <D>. 

3. Click the Advanced tab. 

The table to the right, Character Spacing Options, 

explains the options for character spacing. 

 Tip: As you select options, a preview of the 

formatted text appears at the bottom of the dialog 

box. 

4. Select the option(s) under the Character Spacing 

heading you want to apply and click OK. 

The spacing is applied to the text.  

Apply ligatures  

A ligature is a combination of characters written as 

though they were a single character. Ligatures can add a 

more professional feel to the document or a give it a 

historical look. 

1. Select the text you wish to format. 

You can format selected text or a whole document. 

 Exercise 

• Exercise File: Board of Directors Meeting4-5.docx  

• Exercise: Apply Standard and Contextual ligatures to the 

text “New Office Manager”. 

Table 4-7: Character Spacing Options 

Scale Adjusts the width of 

the characters, but 

maintains their 

height. 

100%:  Office 

50%:  Office 

200%:  Office 

Spacing Adjusts the space 

between characters.  

Normal:  Office 

Expanded:  Off i ce  

Condensed:  Office 

Position Adjusts the position 

of the characters 

relative to the line.  

Normal:  Office 

Raised:
  Office 

Lowered:  
Office

 

Kerning 

for fonts 

Automatically adjusts 

the spacing between 

characters.  

Kerning on:  WAR 

Kerning off:  WAR  

Figure 4-8: Ligatures connect certain letter combinations, 

such as the “ff” in “Office”. 

A font without ligatures  A font with Standard and 
Contextual ligatures  
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2. Click the Home tab and click the Dialog Box 

Launcher in the Font group.  

The Font dialog box appears.  

 Other Ways to Open the Font Dialog Box:  
Right-click the mouse and select Font from the 

contextual menu. Or, press <Ctrl> + <D>. 

3. Click the Advanced tab. 

4. Click the Ligatures list arrow. 

You can select from the following three options: 

 Standard only: Uses formally recognized 

ligatures. 

 Standard and Contextual: Uses formally 

recognized ligatures as well as ligatures that are 

appropriate for use with the selected font, but that 

are not standard. 

 Historical and Discretionary: Uses historical 

ligatures that were once standard but are no longer 

commonly used. Also uses ligatures the font 

designer included for a specific purpose. 

 Tip: As you select ligatures, a preview of the 

formatted text appears at the bottom of the dialog 

box. 

5. Select the ligature option you want to apply and click 

OK. 

The ligature is applied to the text. 

 Tips  

 There are other options you can apply to OpenType 

fonts as well. See the table below for more 

information about these options. 

 

Table 4-8: Open Type Features 

Number 

spacing 
 Default: The default number spacing for the font. 

 Proportional: Numbers are spaced with varying widths, much like letters. 

 Tabular: Each number has the same width. Select this option when you want numbers to align, such as in a table. 

Number forms  Default: The default number form for the font. 

 Lining: Numbers with the same height that don’t extend below the baseline of the text. 

 Old Style: The lines of the characters flow above or below the line of the text, making the numbers easier to read. 

Stylistic sets A set of characteristics that changes the look of the text. A font may have up to 20 different style sets. 

Use Contextual 

Alternatives 

Select this check box to modify the formatting of letters or combinations of letters based on the surrounding 

characteristics. 

 

Figure 4-9: The Advanced tab of the Font dialog box. 
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Creating Lists 

Lists are a great way to present paragraphs of related 

information.  

Create bulleted and numbered lists 

Use bulleted lists when the order of items in a list doesn’t 

matter, such as listing items you need to buy. When the 

order of items in a list does matter, such as to present 

step-by-step instructions, try using a numbered list.  

1. Select the lines you want to use for the list. 

Each line that you want to be bulleted or numbered 

must appear as its own paragraph. 

2. Click the Home tab on the Ribbon and click the 

Bullets or Numbering button in the Paragraph 

group. 

The selected lines are bulleted or numbered. Word 

includes default bullets and numbering, but you can 

select another style if you would like.. 

3. (Optional) Click the Bullets or Numbering button 

list arrow and select an option from the library. 

 Tips 

 To create a new type of bullet or numbering scheme, 

click the Bullets or Numbering button list arrow and 

select Define New Bullet or Define New Number 

Format from the library. Then define the settings in 

the dialog box. 

Create a multilevel list 

A multilevel list applies different characters to the levels 

of text in the document. Outlines and legal documents are 

examples of multileveled lists.  

1. Select the lines you want to include in the list. 

Each line that you want to be marked must be its own 

paragraph. Indentations and outline levels will 

determine the character that is applied to a list item. 

2. Click the Home tab on the Ribbon and click the 

Multilevel List button in the Paragraph group. 

A list of multilevel list types appears.  

3. Select the multilevel list you want to use.  

The list is applied to the selected items. 

 Exercise 

• Exercise File: Board of Directors Meeting4-6.docx 

• Exercise: Create a bulleted list from the four lines, 

beginning with the line “Written formal client 

correspondence” and ending with the line “Updating 

Acadia’s web site”. 

Figure 4-10: A bulleted list. 

Figure 4-11: The Paragraph group. 

Figure 4-12: Choose the bullet style you would like to use 

from the Bullet Library. 
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 Public communiqués 

 Updating Acadia’s web site 
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 Tip: To create a new type of multilevel list, click 

the Multilevel List button and select Define New 

Multilevel List. Then define the settings in the 

dialog box. 

Reset numbering 

Numbered lists automatically number each list item in 

order. However, there are some types of lists where you 

will need to change a number manually and have Word 

renumber the items that follow accordingly. You can use 

this process in a numbered or multilevel list.  

1. Right-click the number in the list you want to change. 

A contextual menu appears. 

2. Select Set Numbering Value from the list. 

The Set Numbering Value dialog box appears. 

There are two options you may use to reset the 

numbering: 

 Start new list: Select this option to start a new list 

at the number you specify in the “Set value to” 

box. 

 Continue from previous list: Select the 

“Advance value (skip numbers)” check box and 

enter the number you wish to begin on in the “Set 

value to” box. 

3. Specify how you want to reset the numbered list and 

click OK. 

 Tips 

 To remove bullets and numbering from a list, select 

the list and click the Bullets or Numbering button in 

the Paragraph group on the Ribbon. 

 You may sort the items in a list. Select the list and 

click the Sort button in the Paragraph group. 

Determine how you would like the text to be sorted 

in the Sort Text dialog box.  

Figure 4-13: The Set Numbering Value dialog box. 

Figure 4-14: The Sort Text dialog box. 
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Changing Paragraph 
Alignment 

This lesson moves on to paragraph formatting and how to 

align paragraphs to the left, right, center, or justified on a 

page. 

1. Place the insertion point in the paragraph you want to 

change. Or, select the paragraphs you want to change. 

2. Click the Home tab on the Ribbon and click the 

Align Left, Center, Align Right, or Justify button in 

the Paragraph group. 

The alignment of the paragraph(s) is changed. 

 Other Ways to Change Paragraph Alignment: 
Click the Dialog Box Launcher in the Paragraph 

group. On the Indents and Spacing tab in the 

Paragraph dialog box, click the Alignment list 

arrow and select an alignment. Click OK. 

The images below show how each alignment might 

look in a document. 

 Exercise 

• Exercise File: Board of Directors Meeting4-7.docx 

• Exercise: Apply center alignment to the “Board of 

Directors Meeting” heading. 

Figure 4-15: The Paragraph group. 

Figure 4-16: Examples of paragraph alignment. 
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Adding Paragraph Borders 
and Shading 

Adding borders and shading to paragraphs can make them 

more attractive, organized, and easy to read. 

Add a paragraph border 

Borders are lines that you can add to the top, bottom, left, 

or right of paragraphs. They are especially useful for 

emphasizing headings.  

1. Place the insertion point in the paragraph to which 

you want to add the border. 

If you want to add the same kind of border to several 

paragraphs, select them all at once. 

2. Click the Home tab on the Ribbon and click the 

Border button list arrow in the Paragraph group. 

A list of borders you can add to the selected 

paragraph(s) appears. Use the examples shown next 

to each border option to guide your decision. 

If the border configuration you want doesn’t appear 

in the list, add one border at a time. 

3. Select a border type. 

The border is applied. 

Notice that the border option you chose now appears 

as the selected type on the Border button. If you want 

to apply the same border to another paragraph, just 

click the Border button. 

 Tip: To remove a border, select the No Border 

option under the Border button. 

Add paragraph shading 

Color the background of a paragraph by adding shading.  

1. Place the insertion point in the paragraph to which 

you want to add the shading. 

If you want to add the same shading to several 

paragraphs, select them all at once.  

2. Click the Home tab on the Ribbon and click the 

Shading button list arrow in the Paragraph group.  

A list of colors that coordinate with the Theme Color 

that is currently selected appears. 

 Tip: If the color you want to use does not appear 

in the list, click More Shading Colors to choose 

from a larger array of colors.  

 Exercise 

• Exercise File: Board of Directors Meeting4-8.docx 

• Exercise: Add a blue border to the bottom of the “New 

Communications Director” heading. 

Figure 4-17: The Paragraph group. 

Figure 4-18: This list of border options appears when you 
click the Border button list arrow. 
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3. Select the color you want to use. 

The shading is applied. 

Notice that the color you chose now appears as the 

selected color on the Shading button. If you want to 

apply the same shading to another paragraph, just 

click the Shading button. 

 Tip: When you use shading, make sure the 

shading color complements the font color so the 

font is readable.  

Borders and Shading dialog box 

The Borders and Shading dialog box is another way to 

work with borders and shading in paragraphs. 

1. Select the paragraph(s) to which you want to add 

borders or shading. 

2. Click the Home tab on the Ribbon and click the 

Border button list arrow in the Paragraph group. 

3. Select Borders and Shading from the list. 

The Borders and Shading dialog box appears. 

 To apply a border: Click the Borders tab and 

click the side(s) (top, bottom, left, and/or right) of 

the paragraph in the Preview diagram where you 

want to apply the borders. 

 To apply shading: Click the Shading tab. Click 

the Fill list arrow and select the color you want to 

use. 

4. Click OK.  

 Tips 

 You may also add a pattern. On the Shading tab of 

the Borders and Shading dialog box, click the Style 

list arrow to select a pattern style and click the Color 

list arrow to select a pattern color. 

 To add a border or shading to text, not an entire 

paragraph, select the text and open the Borders and 

Shading dialog box. Click the Apply to list arrow 

and select Text. Then specify the border and shading 

options you want to use. 

Figure 4-19: A paragraph border. 

Figure 4-20: The Borders and Shading dialog box. 
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New Communications Director 

The search for a communications 
director ended this month. Sandra 
Willes named communications 
director and will coordinate and 
direct all formal internal and client 
communications. Sandra has four 
years of experience as an office 
manager at Custom Systems, Inc. and 
has degree in both marketing and 
communications. We’re looking 
forward to seeing how this position 
will help make Acadia more 
coordinated and responsive to our 
clients’ needs. Sandra’s 
responsibilities will include: 

 Written formal client 
correspondence 

 Acadia’s internal 
communication 

 Public communiqués 

 Updating Acadia’s web site 
What is the best way to Deliver this 
message? 
- Is this best delivered in writing (e-mail or 

letter), or should it be a conversation (phone 
call or meeting)? 

- When does the message need to be 
delivered? 
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Changing Line Spacing 

Adding space between lines makes a document easier to 

read. 

1. Place the insertion point in the paragraph you want to 

change. Or, select the paragraphs you want to change. 

2. Click the Home tab on the Ribbon and click the Line 

Spacing button in the Paragraph group. 

A list of spacing options appears. The default line 

spacing is 1.0 or Single, which accommodates the 

largest font in that line, plus a small amount of space. 

3. Select the spacing you want to use. 

The line spacing is applied to the paragraph(s). 

 Other Ways to Change Line Spacing:  
Click Home tab on the Ribbon and click the 

Dialog Box Launcher in the Paragraph group. On 

the Indents and Spacing tab, click the Line 

spacing list arrow and select an option. Click OK.  

 Exercise 

• Exercise File: Board of Directors Meeting4-9.docx 

• Exercise: Apply 1.5 line spacing to all text below the 

“New Communications Director” heading. 

Figure 4-21: The Paragraph group. 

Figure 4-22: Line spacing examples. 

Table 4-9: Line Spacing Options 

Single Single spacing—line spacing that 

accommodates the largest font in that line, 

plus a small amount of extra space. This is 

the default setting for paragraphs. 

1.5 Lines Space-and-a-half spacing—line spacing for 

each line that is one-and-one-half times that 

of single line spacing. For example, if 10-

point text is spaced at 1.5 lines, the line 

spacing is a little over 15 points. 

Double Double-spacing—line spacing for each line 

that is twice that of single line spacing. For 

example, in double-spaced lines of 10-point 

text, the line spacing is a little over 20 points. 

At Least Minimum line spacing that Word can adjust 

to accommodate larger font sizes that would 

not otherwise fit within the specified spacing. 

Exactly Fixed line spacing that Word does not adjust. 

This option makes all lines evenly spaced. 

Multiple Line spacing that is increased or decreased 

by a percentage that you specify. For 

example, setting line spacing to a multiple of 

1.2 would increase the space by 20 percent, 

while setting line spacing to a multiple of 0.8 

would decrease the space by 20 percent. 

Setting the line spacing at a multiple of 2 is 

equivalent to setting the line spacing at 

Double. In the “At” box, type or select the 

line spacing you want. The default is three 

lines. 
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The search for a communications director ended this 
month. Sandra Willes named communications director and 
will coordinate and direct all formal internal and client 
communications.  
 

Single (1.0) line spacing 

1.5 line spacing 

The search for a communications director ended this 

month. Sandra Willes named communications director and 

will coordinate and direct all formal internal and client 

communications.  

 

Double (2.0) line spacing 

The search for a communications director ended this 

month. Sandra Willes named communications director and 

will coordinate and direct all formal internal and client 

communications.  
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Changing Spacing Between 
Paragraphs 

Adding space between the paragraphs in a document 

gives it structure and makes it easier to read. 

1. Place the insertion point in the paragraph you want to 

change. Or, select the paragraph(s) you want to 

change. 

2. Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Paragraph group. 

The Paragraph dialog box appears. You can adjust the 

space before and after a paragraph: 

 Before: Adds space above the paragraph. 

 After: Adds space below the paragraph. 

3. Select the spacing you want to use and click OK. 

The paragraph(s) are changed with the paragraph 

spacing.  

 Other Ways to Change Paragraph Spacing: 
Click the Line Spacing button in the Paragraph 

group. Select Add Space Before Paragraph or 

Add Space After Paragraph. By default, 12 pts. 

of space are added in the direction specified. 

 Tips 

 To remove paragraph spacing, change the spacing 

values to 0 pt in the Paragraph dialog box. Or, click 

the Line Spacing button in the Paragraph group and 

select Remove Space Before Paragraph or Remove 

Space After Paragraph. Or, click the Page Layout 

tab on the Ribbon and adjust the Before and After 

boxes in the Paragraph group.  

 Exercise 

• Exercise File: Board of Directors Meeting4-10.docx 

• Exercise: Add 6 pt of spacing before and 12 pt of spacing 

after the “New Communications Director” heading. 

Figure 4-23: Spacing options in the Paragraph dialog box. 

Figure 4-24: Spacing for the New Communications 
Director paragraph. 
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The search for a communications director 
ended this month. Sandra Willes named 
communications director and will coordinate 
and direct all formal internal and client 
communications. Sandra has four years of 
experience as an office manager at Custom 
Systems, Inc. and has degree in both marketing 
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seeing how this position will help make Acadia 
more coordinated and responsive to our clients’ 
needs. Sandra’s responsibilities will include: 

 Written formal client correspondence 

 Acadia’s internal communication 

 Public communiqués 

 Updating Acadia’s web site 
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- Is this best delivered in writing (e-mail or letter), or should it 

be a conversation (phone call or meeting)? 
- When does the message need to be delivered? 

 

Board of Directors Meeting 

New Communications Director 

The search for a communications director 
ended this month. Sandra Willes named 
communications director and will coordinate 
and direct all formal internal and client 
communications. Sandra has four years of 
experience as an office manager at Custom 
Systems, Inc. and has degree in both marketing 
and communications. We’re looking forward to 
seeing how this position will help make Acadia 
more coordinated and responsive to our clients’ 
needs. Sandra’s responsibilities will include: 

 Written formal client correspondence 

 Acadia’s internal communication 

Without paragraph spacing 

6-pt spacing 
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Copying Formatting 

If you find yourself applying the same formatting over 

and over again, then you should familiarize yourself with 

the Format Painter tool. The Format Painter copies how 

text is formatted and lets you apply that formatting 

elsewhere. 

1. Select the text with the formatting you want to copy.  

The Format Painter will copy character (font color or 

italics) and paragraph (line spacing, indentation) 

formatting attributes of the selected text. 

2. Click the Home tab on the Ribbon and click the 

Format Painter button in the Clipboard group. 

The insertion point changes to a paintbrush ( ). 

 Other Ways to Access the Format Painter: 
Click the Format Painter button on the Mini 

Toolbar. 

 Tip: Single-click the Format Painter button to 

apply copied formatting once. Double-click the 

Format Painter button to apply copied 

formatting multiple times. 

3. Click and drag the paintbrush ( ) across the text to 

which you want to apply the copied formatting.  

The copied formatting is applied. 

 Tips 

 If you double-click the Format Painter button, click 

the Format Painter button again to deactivate it, or 

press <Esc>. 

 To copy paragraph formatting (such as line or 

paragraph spacing) as well as text formatting, select 

the entire paragraph you want to copy, then click the 

Format Painter button. 

 Exercise 

• Exercise File: Board of Directors Meeting4-11.docx 

• Exercise: Copy the formatting of the “New 

Communications Director” heading to “The Month in 

Review” heading. 

Figure 4-25: The Clipboard group. 

Formatting Characters and Paragraphs 
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Setting Tab Stops 

Tabs make it easy to align text. Each time you press the 

<Tab> key, the insertion point moves to the next tab stop. 

Word has left tab stops set at every half-inch by default, 

but you can easily create your own stops to be located in a 

specific position or using a different alignment. 

 Tips 

 To add tab stops to text already in the document, 

select all the text and paragraphs to which you want 

to add the tab(s), then add the tab stop(s). 

Set tabs with the ruler 

The advantage of setting tabs with the ruler is that it is 

easy to see where the tab is positioned in the document. 

1. (If the ruler is not displayed) Click the View tab on 

the Ribbon and click the Ruler check box in the 

Show/Hide group. 

The ruler appears. 

2. Click the Tab alignment box on the ruler until you 

see the type of tab you want to use (left, center, right, 

decimal, or bar). 

The left tab is the default and most common type of 

tab. However, you can align text differently by using 

different tabs. 

3. Click where you want to add the tab stop on the ruler. 

A tab of the selected tab alignment type is added to 

the ruler. Now, when the <Tab> key is pressed, the 

cursor will jump to the tab stop where you can now 

insert text.  

Set tabs with the Tabs dialog box 

The Tabs dialog box is slightly slower to work with than 

setting tabs with the ruler, but it is more accurate and 

gives you more options. 

1. Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Paragraph group. 

The Paragraph dialog box appears. 

2. Click the Tabs button near the bottom of the 

Paragraph dialog box. 

The Tabs dialog box appears.  

 Exercise 

• Exercise File: Board of Directors Meeting4-12.docx 

• Exercise: Select the last five paragraphs of the document, 

beginning with the paragraph that begins with “Department” 

and ending with the paragraph that begins with “Design”.  

 Set a left tab stop at 1”.  

 Set a center tab stop at 3”.  

 Set a right tab stop at 4.5”.  

 Set a decimal tab stop at 5.5”. 

Figure 4-26: The Tab alignment box on the ruler. 

Figure 4-27: Tabs dialog box. 

Formatting Characters and Paragraphs 

Tab alignment box 
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3. Select the alignment, choose the type of leader, and 

specify the location of the tab stop on the ruler. 

Once you’ve selected the tab settings, you’re ready to 

set the tab. 

4. Click Set. 

The tab is created with the specified attributes. 

Continue adding more tabs here as necessary. 

5. Click OK once each tab is set. 

The tab stops are shown on the ruler. 

 

Table 4-10: Types of Tabs 

 

 3.14  3.14  3.14 3.14   3.14 

 Left  Center  Right Decimal Bar  

Aligns the left side of 

text with the tab stop. 

Aligns the text so that it 

is centered under the tab 

stop. 

Aligns the right side of 

text with the tab stop. 

Aligns text and numbers 

by decimal point. 

A vertical line character 

is inserted at the bar tab. 

Formatting Characters and Paragraphs 



  University of Virginia Health System 83 

Adjusting and Removing Tab 
Stops 

Tab stops are also easy to adjust and remove. 

Adjust a tab stop with the ruler 

 Click and drag the tab stop to the desired position on 

the ruler. 

The tab stop is moved.  

 Tip: To remove a tab stop, click and drag the tab 

stop off of the ruler. 

Adjust a tab stop with the Tabs dialog box 

1. Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Paragraph group. 

The Paragraph dialog box appears. 

2. Click the Tabs button near the bottom of the 

Paragraph dialog box. 

3. Select the tab stop you want to adjust. 

4. Make the adjustments in the dialog box and click Set. 

 Tip: Click the Clear button to remove the tab 

stop, or click the Clear All button to remove all 

tab stops. 

5. Click OK to confirm the change. 

The tab stop is moved. 

 Tips 

 If you selected text that used the tab stop, the text 

adjusts to the new position of the tab stop. 

Adjust a tab leader 

One setting that isn’t available on the ruler is tab leaders. 

A tab leader is a line from the current location to the next 

tab stop. Tab leaders are usually found in tables of 

contents and menus. 

1. Open the Tabs dialog box.  

2. Select the tab stop to which you want to add a leader 

from the Tab stop position list. 

3. Select a leader option. 

There are four leader options listed under the Leader 

section. 

 Exercise 

• Exercise File: Board of Directors Meeting4-13.docx 

• Exercise: Adjust the decimal tab stop to 6”. Then remove 

the new decimal tab stop.  

 Add a dotted leader to the 5.5” decimal tab stop. 

Figure 4-28: Moving a left tab stop. 

Figure 4-29: In the Tabs dialog box, select a tab stop and 
click Clear to delete it. 

Figure 4-30: Tab leaders make lists easier to read. 

Formatting Characters and Paragraphs 
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4. Click Set. 

You can continue to add tab leaders to other tabs until 

you are finished. 

5. Click OK. 

 

Formatting Characters and Paragraphs 
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Using Left and Right Indents 

Indenting adds blank space between the page margin and 

the paragraph text. Long quotations, lists, and 

bibliographies are a few examples of paragraphs that are 

often indented. 

 Tips 

 To use the Left or Right indent markers, the ruler 

must be displayed. To show the ruler, click the View 

tab on the Ribbon and click the Ruler check box in 

the Show/Hide group.  

Left indent 

The most common type of indent is a left indent, in which 

text is moved away from the left margin. 

1. Select or place the insertion point in the paragraph(s) 

you want to change.  

2. Click the Home tab on the Ribbon and click the 

Increase Indent button in the Paragraph group. 

The paragraph(s) are indented 0.5”, or to the next 

indent level in the document. 

 Other Ways to Increase Indentation: 
Click and drag the Left Indent marker on the 

ruler. Or, click the Dialog Box Launcher in the 

Paragraph group and enter how much space you 

want the paragraph indented by in the Left 

indentation box. Or, click the Page Layout tab on 

the Ribbon and adjust the Indent Left box in the 

Paragraph group.  

Right indent 

A right indentation of a paragraph moves text away from 

the right margin. 

1. Select or place the insertion point in the paragraph(s) 

you want to change. 

2. Click and drag the  Right Indent marker on the 

ruler. 

The paragraph is indented from the right margin. 

 Other Ways to Use Right Indent: 
Click the Dialog Box Launcher in the Paragraph 

group and enter the indent in the Right 

indentation box. Or, click the Page Layout tab on 

the Ribbon and adjust the Indent Right box in the 

Paragraph group. 

 Exercise 

• Exercise File: Board of Directors Meeting4-14.docx 

• Exercise: Indent the paragraph below the “New 

Communications Director” heading 0.25” on the left.  

 Indent the paragraph below “The Month in Review” 

heading 0.25” on the left and 0.5” on the right. 

Figure 4-31: The Paragraph group. 

Figure 4-32: Left indent marker on the Ruler. 

Figure 4-33: Right indent marker on the Ruler. 
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Using First Line and Hanging 
Indents 

Besides the left and right indents, two special indents can 

be used in your paragraphs: hanging and first line indents. 

First Line indent 

A first line indentation lets you indent the first line of a 

paragraph independently of the other lines. Many people 

do this with a tab instead of changing the indent settings.  

1. Select or position the insertion point in the 

paragraph(s) you want to indent. 

2. Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Paragraph group. 

3. Click the Special list arrow in the Indentation section 

and select First line. 

4. Enter the desired indent amount in the By box, and 

click OK.  

 Other Ways to Use a First Line Indent: 
Click and drag the  First Line indent marker on 

the ruler. Or, click the tab alignment box until 

you see the First Line Indent marker, then click 

where you want to insert the indent on the ruler. 

Hanging indent 

In hanging indentation, the first line of a paragraph stays 

put next to the left margin while the other lines in the 

paragraph are indented. Hanging indentations are often 

used in bibliographies or lists.  

1. Select or position the insertion point in the 

paragraph(s) you want to indent.  

2. Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Paragraph group. 

3. Click the Special list arrow in the Indentation section 

and select Hanging. 

4. Enter the desired indent amount in the By box, and 

click OK. 

 Other Ways to Use a Hanging Indent: 
Click and drag the  Hanging indent marker on 

the ruler. Or, click the tab alignment box until 

you see the Hanging indent marker, then click 

where you want to insert the indent on the ruler. 

 

 Exercise 

• Exercise File: Board of Directors Meeting4-15.docx 

• Exercise: Add a 0.5” hanging indent to the paragraph 

below the “New Communications Director” heading.  

 Add a 0.5” first line indent to the paragraph below “The 

Month in Review” heading. 

Figure 4-34: Hanging and First Line indents on the ruler. 

Figure 4-35: Indentation options in the Paragraph dialog 
box. 

Formatting Characters and Paragraphs 
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FFoorrmmaattttiinngg  CChhaarraacctteerrss  aanndd  

PPaarraaggrraapphhss  RReevviieeww  

Quiz Questions 

39. What is NOT the procedure for changing the font type? 
A. Click the Font list arrow in the Font group of the Home tab. 
B. Click the Font list arrow on the Mini Toolbar. 
C. Click the Font button on the Formatting tab and select the desired font. 
D. Open the Font dialog box and select a font from the Font list. 

40. How is font size measured? 
A. Points or pt 
B. Inches or in 
C. Spikes or sp 
D. Pixels or pi 

41. The Font Color button always displays the color that was used most recently. (True or False?) 

42. The Font Color list displays colors that coordinate with the document theme. (True or False?) 

43. The text highlighter turns off after highlighting text once. (True or False?) 

44. You can make text appear in bold by pressing <Ctrl> + <L>. (True or False?) 

45. You cannot apply ligatures to Word 2010 fonts?. (True or False?) 

46. Which of the following would be best suited by a numbered list? 
A. Things you hate about fast food. 
B. A list of reasons why your boss should give you a raise. 
C. A series of step-by-step instructions on how to play a DVD. 
D. Topics you will be discussing in a speech or presentation. 

47. Which of the following is NOT a way to center a paragraph? 
A. Press <Ctrl> + <E>. 
B. Click the Dialog Box Launcher in the Paragraph group menu and select Center from the Alignment list. 
C. Click the Center button in the Paragraph group of the Home tab. 
D. Select Center from the Alignment List in the Font group of the Home tab. 

48. You can change a border's appearance by using the Borders and Shading dialog box. (True or False?) 

49. Which of these statements is false? 
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A. You cannot change a paragraph's borders or shading once they are applied. 
B. Paragraph shading is a background color that is applied to a paragraph. 
C. You can add a border to the top, bottom, or sides of a paragraph. 
D. The Borders and Shading dialog box is where you can change paragraph borders and shading at the same time. 

50. How do you double-space a report? 
A. Add single-spacing twice. 
B. Select all the paragraphs in the document, click the Line Spacing arrow on the Formatting toolbar and select 

Double-space. 
C. Press the< Enter> key at the end of each line to add extra space. 
D. Click the Line Spacing button in the Paragraph group and select 2.0. 

51. You want to make sure that a paragraph always has 18 pt. of space before it. How can you do this? 
A. Use a more sophisticated page layout program, like Adobe PageMaker. 
B. Open the Paragraph dialog box and enter 18 pt. in the Spacing Before box. 
C. Type 18pt. on the line before the paragraph. 
D. Open the Paragraph dialog box and enter 18 pt. in the Line Spacing box. 

52. To copy and apply formatting more than once, single-click the Format Painter button. (True or False?) 

53. Which of the following is NOT a type of tab stop? 
A. Justified 
B. Left 
C. Center 
D. Decimal 

54. Which of the following statements is NOT true? 
A. You can cycle through the types of tab stops by clicking the Tab Alignment box on the ruler. 
B. Word has preset tab stops set at every inch by default. 
C. You can add a tab stop by simply clicking on the ruler. 
D. Word's tab stops are a great way to format a document. 

55. Which of the following statements is NOT true? 
A. You can remove a tab stop by dragging it off the ruler. 
B. You can adjust a tab stop by clicking and dragging it on the ruler. 
C. You can add, remove, and adjust tab stops from the Tabs dialog box. 
D. You can't adjust a tab stop once it is set. 

56. Which of the following is NOT a way to indent a paragraph? 
A. Click the Increase Indent button in the Indent group on the Ribbon. 
B. Click and drag the Right indent marker on the Ruler. 
C. Click and drag the Left indent marker on the Ruler. 
D. Open the Paragraph dialog box and enter how much you want the paragraph indented in the Indentation section. 

57. Which of the following is the correct procedure for creating a hanging indent? 
A. Open the Indents dialog box, click the Special list arrow, select Hanging and specify an amount in the By box. 
B. Open the Paragraph dialog box, click the Special list arrow, select Hanging and specify an amount in the By box. 
C. Click the Increase Indent button in the Paragraph group. 
D. Click and drag the First Line Indent marker on the ruler. 
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Quiz Answers 

39. C. You cannot change fonts by clicking the Font button on the Formatting tab because there is no Formatting tab. 

40. A. Font sizes are measured in points or pt. 

41. True. The color of the line under the A on the Font Color button is the color that was last used. 

42. True. The Font Color list displays colors that coordinate with the document theme colors. 

43. False. The text highlighter stays on until it is turned off. 

44. False. Press <Ctrl> + <B> to bold. 

45. False. You can apply ligatures to OpenType fonts in Word 2010. 

46. C. A numbered list would be the most appropriate for a series of step-by-step instructions on how to play a DVD. 

47. D. Since there isn't an Alignment List on the Ribbon, but there is one in the Paragraph dialog box. 

48. True. You can change a border’s appearance by using the Borders and Shading dialog box. 

49. A. You can always change or remove paragraph borders and shading. 

50. D. You can double-space a report by clicking the Line Spacing button in the Paragraph group and selecting 2.0. 

51. B. You can add spacing before a paragraph by opening the Paragraph dialog box and entering 18 pt. in the Spacing 

Before box. 

52. False. Double-click the Format Painter button to apply copied formatting more than once. 

53. A. There isn't such a thing as a Justified tab stop. 

54. B. Word does have preset tab stops — but they are set at every half-inch by default. 

55. D. Tab stops are always adjustable. 

56. A. The Increase Indent button is in the Paragraph group on the Ribbon: there is no Indent group. 

57. B. Create a hanging indent by opening the Paragraph dialog box, clicking the Special list arrow, selecting Hanging and 

specifying an amount in the By box. 
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Instead of working with characters and 

paragraphs, this chapter takes a step back 

and looks at how to change the 

appearance of entire pages. When you 

format a page, you determine the margins 

between the text and the edge of the page, 

the orientation of the page, and the size of 

the paper. These topics are covered in this 

chapter. This chapter also explains how to 

add a header or footer that appears at the 

top or bottom of every page in your 

document, how to control where the page 

breaks, and how to use multiple page 

formats. 

 

Using Exercise Files 
Exercise files are provided so users can 

practice the topic(s) covered in each 

lesson. There are two ways you may use 

the exercise files: 

 Open the exercise file for a lesson and 

perform the lesson exercise. Close the 

exercise file. 

 Open the exercise file for a lesson and 

perform the lesson exercise. Keep the 

file open and perform the exercise for 

the following lesson and so on for the 

remainder of the chapter. 

The exercises are written so that you 

may “build upon them”, so the 

exercises in a chapter can be 

performed in succession from the first 

lesson to the last. 

55  
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Adjusting Margins 

A margin is the empty space between a document’s 

contents and the edges of the page. Word’s default 

margins are 1inch on each side of the page, but you can 

easily change the margins to accommodate the needs of 

your document. 

 Trap: It’s important that you don’t confuse 

adjusting a document’s margins with adjusting a 

paragraph’s indentation. Document margins affect 

the entire document and every paragraph in it. 

Paragraph indentation only changes paragraphs, 

not the entire document. 

1. Click the Page Layout tab on the Ribbon and click 

the Margins button in the Page Setup group. 

A list of common page margins appears. 

2. Select a margin setting. 

3. Click OK. 

The margin setting is applied to the document. 

 Other Ways to Adjust Margins: 
Click the Margins button in the Page Setup group 

and select Custom Margins. Then change the 

document’s margins on the Margins tab of the 

Page Setup dialog box. 

 Or, click and drag the Left Margin, Right 

Margin, Top Margin, or Bottom Margin line on 

the ruler. 

 Tip: If you intend to bind a document and require 

extra space for the bindings, use the Gutter setting 

on the Margins tab in the Page Setup dialog box. 

 

 

 Exercise 

• Exercise File: FormatPage5-1.docx 

• Exercise: Change the document margins to the “Narrow” 

margin setting. 

Figure 5-1: The Margins tab of the Page Setup dialog box. 

Figure 5-2: You can also change page margins by 
dragging the margin line on the Ruler. 

Formatting the Page 
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Changing Page Orientation 
and Size 
The page orientation and size are two of the most obvious 

page layout properties of a document. 

Page orientation 

Every document you print uses one of two different types 

of page orientations: Portrait and Landscape.  

1. Click the Page Layout tab on the Ribbon and click 

the Orientation button in the Page Setup group. 

A list of two options appears:  

 Portrait: In Portrait orientation, the paper is taller 

than it is wide—like a portrait painting. 

 Landscape: In Landscape orientation, the paper is 

wider than it is tall—like a landscape painting. 

2. Select the page orientation you want to use. 

The page layout is changed accordingly. If the ruler is 

displayed, notice that the dimensions of the page 

have changed. For example, if you were using an 

8.5” x 11” page, the horizontal part of the ruler is 

now 11 inches across, rather than 8.5”. 

 Other Ways to Change Page Orientation 
Click the Dialog Box Launcher in the Page Setup 

Group. On the Margins tab, click the orientation 

you want to use.  

Page size 

People normally print on standard Letter-sized (8½ x 11) 

paper, but Word can also print on other paper sizes, such 

as Legal-sized (8½ x 14) and other custom-sized paper. 

This means that you can use Word not only to print letters, 

but also postcards, tickets, flyers, and any other 

documents that use a non-standard paper size. 

1. Click the Page Layout tab on the Ribbon and click 

the Size button in the Page Setup group. 

A list of common page sizes appears. 

2. Select the page size you want to use. 

The document on the screen adjusts to the selected 

size. 

 Tip: If the size you want to use doesn’t appear in 

the list, select More Paper Sizes. The Paper tab 

of the Page Setup dialog box appears, where there 

are more page size options, and where you can 

enter a custom paper size if you wish. 

 Exercise 

• Exercise File: FormatPage5-2.docx 

• Exercise: Go to page 2 of the exercise file (the “Filtering 

out the junk” article). Change the page size to 11” x 17” and 

change the page orientation to Landscape. 

Figure 5-3: Change page orientation in the Orientation 
section of the Margins tab. 

Figure 5-4: Change the size of the page under the paper 
tab in the Page Setup dialog box. 

Formatting the Page 
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Using Columns 

Newsletters and magazines often arrange text in two or 

more columns. 

Format columns 

1. Click the Page Layout tab on the Ribbon and click 

the Columns button in the Page Setup group. 

A list of popular column layouts appears. 

2. Select the column arrangement you want to use. 

The document on the screen adjusts to the selected 

layout. 

 Tip: If the layout you want to use doesn’t appear 

in the list, select More Columns. The Columns 

dialog box appears. Here, you can enter more 

columns, and adjust the size of columns on the 

page. 

Use a column break 

When you insert a column break, the insertion point 

jumps to the beginning of the next column on the page. 

For example, if you wanted to leave a column empty 

halfway down the page to leave space for a pull quote or 

picture, inserting a column break would allow you to 

continue your text in the next column. 

1. Click the Page Layout tab on the Ribbon and click 

the Breaks button in the Page Setup group. 

A list of available breaks appears. 

2. Select Column from the list. 

The column break is inserted and the insertion point 

moves to the beginning of the next column. 

 Exercise 

• Exercise File: FormatPage5-3.docx 

• Exercise: Go to page 2 of the exercise file (the “Filtering 

out the junk” article). Apply a two-column page layout.  

 Insert a column break at the beginning of the “Filter by 

Selection” heading near the bottom of the first column. 

Figure 5-5: Edit and apply columns in a document in the 
Columns dialog box. 

Formatting the Page 
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Using Page Breaks 

This lesson explains how to control where the page breaks 

in a document. 

Start a new page 

1. Place the insertion point where you want to begin a 

new page. 

2. Click the Insert tab on the Ribbon and click the Page 

Break button in the Pages group. 

Word inserts a page break at the insertion point, and 

any page contents that appear after the insertion point 

appear on the new page. 

 Other Ways to Insert a Page Break: 
Press <Ctrl> + <Enter>. Or, click the Page 

Layout tab on the Ribbon and click the Breaks 

button in the Page Setup group. Select Page 

Break from the list.  

 Tip: To remove a page break, view the document 

in Draft view, select the page break, and press 

<Delete>. 

Insert a blank page 

Use this command to insert a blank page anywhere in a 

document. 

 Click the Insert tab on the Ribbon and click the 

Blank Page button in the Pages group. 

Word inserts a blank page at the insertion point. The 

blank page is really just two page breaks. 

Use paragraph line and page breaks 

You can also control pagination with paragraph 

formatting. For example, you can make sure paragraphs 

appear on the same page without being on separate pages, 

or make sure a paragraph always starts on a new page. 

1. Select the paragraph(s) to which you want to add 

pagination formatting. 

2. Click the Page Layout tab on the Ribbon and click 

the Dialog Box Launcher in the Paragraph group. 

The Paragraph dialog box appears. 

3. Click the Line and Page Breaks tab and select the 

pagination and formatting options you want to use. 

When you’re finished, click OK. 

The formatting options are applied to the selected 

paragraph(s). 

 Exercise 

• Exercise File: FormatPage5-4.docx 

• Exercise: Go to page 5 of the exercise file. Insert a page 

break so that the PowerPoint article begins at the top of 

Page 6.  

 Add “Keep with next” paragraph formatting to the 

“Creating a rule using the Rules Wizard” heading at the 

bottom of page 6 so that the heading is on the same page as 

the following paragraph. 

Table 5-1: Paragraph Line and Page Break Options 

Widow/Orphan 

control 

Prevents Word from printing the last line 

of a paragraph by itself at the top of a page 

(widow) or the first line of a paragraph by 

itself at the bottom of a page (orphan). 

This option is selected by default. 

Keep with next Prevents the page from breaking between 

the selected paragraph and the following 

paragraph. 

Keep lines 

together 

Prevents the page from breaking within a 

paragraph. 

Page break 

before 

Inserts a page break before the selected 

paragraph. This is a good option for major 

headings. 

Suppress line 

numbers 

Prevents line numbers from appearing next 

to selected paragraphs if the Line 

Numbering option is on. This setting has 

no effect in documents or sections with no 

line numbers. 

Don’t 

hyphenate 

Excludes a paragraph from automatic 

hyphenation. 

Formatting the Page 

The Keep with next 
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paragraph on the 
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next paragraph. 

The Page break 
before option inserts 
a page break before 
this paragraph. 
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Working with Section Breaks 

Section breaks can help you control where pages break in 

the document, but they also allow you to apply different 

page formatting in the same document. A section break 

allows you to use different page layouts—such as 

margins, page orientation, headers and footers, columns, 

and sequence of page numbers—in the same document.  

1. Click the Page Layout tab on the Ribbon and click 

the Breaks button in the Page Setup group. 

A list of the breaks you can insert in the document 

appears. 

2. Select the type of break you want to insert.  

The break is inserted in the document. 

 Tips 

 By default, breaks are hidden from view. To view 

where breaks are located in a document, view the 

document in Draft view. Or, click the Home tab and 

click the Show/Hide All button in the Paragraph 

group to view breaks in Print Layout view. 

 To remove a break, select the break and press 

<Delete>. 

 

Table 5-2: Types of Section Breaks 

Next Page Section Break Inserts a section break at the insertion point and inserts a page break so the new section starts at the 

beginning of a new page. 

Continuous Section Break Inserts a section break at the insertion point and starts the section immediately, without inserting a page 

break. 

Even Page Section Break Inserts a section break at the insertion point and starts the next section on the next even-numbered page. 

If the section break falls on an even-numbered page, Word leaves the next odd-numbered page blank. 

Odd Page Section Break Inserts a section break at the insertion point and starts the next section on the next odd-numbered page. 

If the section break falls on an odd-numbered page, Word leaves the next even-numbered page blank. 

 Exercise 

• Exercise File: FormatPage5-5.docx 

• Exercise: Go to page 7 of the exercise file. Add a Next 

Page Section Break to the end of the PowerPoint article.  

 Find the section breaks in the first two pages of the 

document. 

Figure 5-6: Section breaks allow you to apply different 
page formatting to the same document. 

Figure 5-7: The section 

break at the end of page 2 
allows page 3 to be a 
different page size and 
orientation. 
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Working with Line Numbers 

Adding line numbers to documents is the most direct way 

to guide users through complex and lengthy documents. 

When you apply line numbers in Word, the numbers are 

displayed in the left margin of the document. If there are 

columns in the document, the numbers appear to the of 

each newspaper-style column. 

Line numbers are especially useful for referendums and 

legal documents. 

1. Click the Page Layout tab on the Ribbon and click 

the Line Numbers button in the Page Setup group. 

A list of ways you can add line numbers appears. 

 None: Removes line numbering in the document. 

 Continuous: Adds continuous line numbering to 

each section of the document. 

 Restart Each Page: Adds line numbering to the 

current page of the document. Restarts numbering 

at the beginning of the next page. 

 Restart Each Section: Adds line numbering to 

the current section of the document. Restarts 

numbering at the beginning of any added sections 

 Suppress for Current Section: Removes line 

numbering for the current section.1 

 Tip: If you are applying numbering to a document 

that has several sections, select the sections to 

which you want to add numbering first. 

2. Select a line numbering option. 

The line numbers are applied to the docum1ent.  

 Tips 

 Each line in a document can be numbered, however 

lines from inserted objects such as tables, footnotes, 

endnotes, text boxes, frames, headers, and footers are 

not included in line numbering. 

 Line numbers are visible only in Print Layout view 

and Print Preview. 

 To control line numbering options through the Line 

Numbers dialog box, select More Line Numbering 

from the Line Numbers button list. Click the Line 

Numbers button and select the line numbering 

options you want to use from the Line Numbers 

dialog box. 

 Exercise 

• Exercise File: FormatPage5-6.docx 

• Exercise: Go to page 3 of the exercise file and add line 

numbers to that section of the document. 

Figure 5-8: Page numbers are inserted along the left 
margin of the page. 

Figure 5-9: The Line Numbers dialog box. 
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Working with Hyphenation 

Word can automatically hyphenate your text so that rather 

than pushing a long word at the end of the line to the next 

line, it breaks across lines with a hyphen. This is 

especially useful in documents where a lot of text has to 

appear in a small amount of space, such as when using 

justified paragraph alignment in columns, for example.  

1. Click the Page Layout tab on the Ribbon and click 

the Hyphenation button in the Page Setup group. 

Hyphenation is turned off by default, but you may 

turn on automatic or manual hyphenation: 

 Automatic: Word automatically inserts hyphens 

where they are needed, according to the 

hyphenation zone. If the document is edited and 

lines change, Word re-hyphenates the document. 

 Manual: Word searches the text for words to 

hyphenate and asks if you would like to insert an 

optional hyphen. Word does not re-hyphenate the 

document for you. If you choose to manually 

hyphenate, Word will ask for approval before it 

inserts a hyphen. 

2. Choose how you want to hyphenate the document.  

Word begins the hyphenation process using the 

method you chose.  

 Tips 

 To change hyphenation options, click the 

Hyphenation button in the Page Setup group and 

select Hyphenation Options. 

 To remove hyphenation, click the Hyphenation 

button in the Page Setup group and select None. 

 Exercise 

• Exercise File: FormatPage5-7.docx 

• Exercise: Automatically hyphenate the document. Identify 

words that have been hyphenated as a result. 

Figure 5-10: The Hyphenation dialog box. 

Figure 5-11: The same document before and after 
hyphenation. 

Formatting the Page 



98 © 2010 CustomGuide, Inc. 

Working with the Page 
Background 
Dress up pages in a document with page borders and 

background settings. You can line the margins of your 

pages with borders to give them finished edges or to bring 

out certain pages, and you can even create your own page 

designs using colors and watermarks. 

Add page borders 

You can line the margins of your pages with borders to 

give them finished edges or to bring out certain pages. 

1. Click the Page Layout tab on the Ribbon and click 

the Page Borders button in the Page Background 

group. 

The Page Border tab of the Borders and Shading 

dialog box appears. 

2. Choose border properties, such as style, color, width, 

or art. 

These properties change how the border(s) will 

appear around the page. 

3. Click the side(s) (top, bottom, left, and/or right) of 

the page in the Preview diagram where you want to 

apply the borders. 

When the preview area looks the way you want the 

borders to look, you’re ready to apply the borders. 

 Tip: You may also use the Setting options along 

the left side of the Page Border tab to apply 

borders.  

4. Click the Apply to list arrow and select the pages to 

which you want to apply borders. 

 Whole document: Applies the borders to all 

pages in the document. 

 This section: Applies borders only to the current 

section. 

 This section – First page only: Applies borders 

to the first page of the current section and 

nowhere else. 

 This section – All except first page: Applies 

borders to all pages in the current section, except 

the first page. 

5. Click OK. 

The borders are applied to the page(s) in the 

document. 

 Exercise 

• Exercise File: FormatPage5-8.docx 

• Exercise: Go to page 8 of the exercise file and add a blue 

border to all sides of the page in the current section.  

 Add a light green page color to the document.  

 Add a “DRAFT” watermark to the document. 

Figure 5-12: Page with color, border, and watermark 
applied. 

Figure 5-13: The Page Border tab of the 
Borders and Shading dialog box. 

Formatting the Page 
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Add page color 

Add color to the background of one or several pages in 

the document. This formatting feature is only visible in 

electronic copies of the document: Word will not print the 

page color. 

1. Click the Page Layout tab on the Ribbon and click 

the Page Color button in the Page Background 

group. 

The Page Color button displays the ten colors in the 

current color theme, and five shades of each color. 

This makes it easy to have a consistent look and feel 

in the document. 

2. Select a color from the list. 

The color is applied to the page. 

 Tip: To remove page color, click the Page Color 

button and select No Color. 

Add a watermark 

A watermark is discrete text that indicates a document 

should be specially treated. It does not obscure text on the 

page. 

1. Click the Page Layout tab on the Ribbon and click 

the Watermark button in the Page Background 

group. 

A list of built-in watermarks appears, organized in 

different categories: Confidential, Disclaimers, 

Urgent. A preview of how the watermark appears on 

the page is shown next to each list option. 

 Tip: To create your own watermark, click the 

Watermark button and select More 

Watermarks. Select the Picture watermark or 

Text watermark option and make changes 

accordingly. 

2. Select the watermark you would like to use.  

The watermark is applied to the pages of the 

document. 

 Tip: To remove the watermark, click the 

Watermark button and select Remove 

Watermark. 

Figure 5-14: Choose a page color from the color palette. 

Figure 5-15: Specify how you want the watermark to look 

and the watermark text in the Printed Watermark dialog 
box. 

Formatting the Page 
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Adding a Cover Page and 
Page Numbers 
A cover page and page numbers are two things that are 

easy to add and that make your document look polished 

and professional. 

Cover page 

A cover page for your document is like the cover of a 

book: it contains basic information, such as the title of the 

document, date, and author, presented in a way that is 

eye-catching and welcoming to the reader. 

1. Click the Insert tab on the Ribbon and click the 

Cover Page button in the Pages group. 

A list of built-in cover pages appears. Notice that 

each design has a name, which makes it easier to 

match up with other built-in elements, such as built-

in headers and footers. 

2. Select the cover page you want to insert in the 

document. 

The cover page always appears as the first page in the 

document, no matter where the insertion point is 

located when it is inserted. 

When inserted, placeholders for information appear 

on the cover page. Word tries to insert as much 

information as it can, such as user information like 

your name and company name, but you will probably 

have to insert information manually as well. 

3. Click in a placeholder and type your own text. 

Page numbers 

Adding page numbers is easier than ever in Word 2010, 

and it adds a lot to documents, especially really long ones. 

1. Click the Insert tab on the Ribbon and click the Page 

Number button in the Header & Footer group. 

First, choose where you would like the numbers to 

appear on the page. You can include the page 

numbers in three different places on the page—top, 

bottom, and margins. 

2. Select where you want the page numbers to appear. 

A list of the available built-in page number styles 

appears. 

3. Select the page number style you want to use. 

The page number style you chose appears on the 

current page and all the other pages in the document. 

 Exercise 

• Exercise File: FormatPage5-9.docx 

• Exercise: Add a cover page to the document and fill out 

the placeholders.  

 Add page numbers to the top of the pages. 

Figure 5-16: This is an example of a built-in cover page. 

Figure 5-17: The page numbers appear on the page. 

Formatting the Page 
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 Tips 

 To insert page numbers of your own design or to 

work with more options in the page headers and 

footers, refer to the lesson on Using Headers and 

Footers. 

 To remove page numbers, click the Page Number 

button and select Remove Page Numbers. 

 If you like one of the built-in options but want the 

numbers to appear a little differently, you can change 

the number format. To modify page numbers, click 

the Page Number button and select Format Page 

Numbers. Select the style of number you want to use 

from the Page Number Format dialog box.  

Figure 5-18: The Page Number Format dialog box. 

Formatting the Page 
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Using Headers and Footers 
Documents with several pages often have information—

such as the page number, the document’s title, or the 

date—located at the top or bottom of every page. Text that 

appears at the top of every page in a document is called a 

header, while text appearing at the bottom of each page is 

called a footer.  

Insert a built-in header or footer 

1. Click the Insert tab on the Ribbon and click the 

Header or Footer button in the Header & Footer 

group. 

A list of built-in options appears. Each option looks 

different and contains different attributes. For 

example, some include placeholders for the title and 

date, while others include cross-references to styles 

within the document. 

 Tip: Point to a built-in header or footer option to 

view its attributes and a description of how it 

might be used best. 

2. Select a built-in option to use as a document header 

or footer. 

The header or footer is added to the document. 

Create a header or footer 

You don’t have to use one of Word’s built-in headers or 

footers: you can create one of your own.  

1. Click the Insert tab on the Ribbon and click the 

Header or Footer button in the Header & Footer 

group. 

2. Select Edit Header or Edit Footer from the list. 

The Header & Footer Design tab appears on the 

Ribbon. Use these commands to work with and insert 

elements into your headers and footers. 

3. Position the insertion point where you want to insert 

the text or element. 

The header and footer areas have the same formatting 

abilities as the main area of the document. You can 

use the commands in the Position group to help align 

and position the contents of the header or footer. 

4. Enter text and/or insert objects using the Insert group 

of the Design tab under Header & Footer Tools. 

When the header or footer looks the way you want it 

to, close Header and Footer view to resume work on 

the rest of the document. 

 Exercise 

• Exercise File: FormatPage5-10.docx 

• Exercise: Insert even- and odd-page built-in footers in the 

document. 

Figure 5-19: The built-in headers and footers are quick, 
easy, and professionally designed. 

Figure 5-20: The Mod headers and footers. 

Formatting the Page 
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Use different headers and footers on odd 
and even pages 

Some built-in headers and footers were made to appear on 

odd or even pages. To use these headers and footers 

correctly, or to create your own odd and even-page 

headers and footers, you must change the page layout. 

1. Click the Insert tab on the Ribbon and click the 

Header or Footer button in the Header & Footer 

group.  

2. Select Edit Header or Edit Footer from the list. 

The Design tab appears on the Ribbon under Header 

& Footer Tools. 

3. Click the Different Odd & Even Pages check box in 

the Options group. 

 Other Ways to Apply Different Headers and 

Footers to Odd and Even Pages: 
Click the Page Layout tab on the Ribbon and 

click the Dialog Box Launcher in the Page Setup 

group. Click the Layout tab and make sure the 

Different odd and even check box is checked. 

 Trap: When this option is selected, the odd and 

even pages work independently. So, you must 

insert a header for the odd pages, and a header for 

even pages: one header won’t work for both. 

4. Insert a header or footer on an odd page. Then insert 

a header or footer on an even page. 

When you insert the headers and footers, they are 

formatted differently on the odd and even pages. 

 Tips 

 Built-in headers and footers can be modified. 

 Changes made to the header or footer on a page will 

change the other headers and footers in that section. 

Use a document with section breaks to have different 

headers and footers within the document. 

 Use the Go to Header and Go to Footer buttons in 

the Navigation group to jump between header and 

footer areas of the document.  

Figure 5-21: Using headers and footers that are different 

for odd and even pages is a nice option for printed, bound 
documents. 

Table 5-3: Header and Footer Design Tab Groups 

Header & 

Footer 

Apply built-in header, footer, and page 

number options. 

Insert Insert Date & Time, a Picture or Clip Art, or 

a Quick Part field. 

Navigation Switch between headers and footers and 

jump to other sections. 

Options Apply a different header or footer to the first 

page in a section, different odd & even 

pages, and choose to show document text. 

Position Choose how far away from the margins you 

want the headers and footers to appear, and 

control header and footer alignment. 

Figure 5-22: The Design tab of Header & Footer Tools. 
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FFoorrmmaattttiinngg  tthhee  PPaaggee  RReevviieeww  

Quiz Questions 

58. Word's default margins are 1 inch at the top and bottom and 1.25 inches at the right and left. (True or False?) 

59. What is the correct procedure for adjusting a document's margins? 
A. Click the Page Layout tab on the Ribbon, click the Margins button in the Page Setup group, and select a margin 

setting. 
B. Open the Page Setup dialog box and change the margins in the Margins tab. 
C. Click and drag the Left Margin or Right Margin line on the Ruler. 
D. All of these. 

60. What is Word's default page orientation? 
A. Landscape 
B. Portrait 
C. Legal 
D. Perfect 

61. Word currently only supports legal and letter sized documents. (True or False?) 

62. What is a column break? 
A. Something you can insert in a column so that the column ends at that point and text jumps to the start of the next 

column. 
B. Something that must be inserted before you start using columns. 
C. A type of column used in tables. 
D. Any type of break that is longer than 5 minutes. 

63. How can you arrange text into multiple columns? 
A. Click the Table button on the Insert tab and then drag to select the number of columns you want. 
B. Press <Ctrl> + <C> and enter the number of columns you want into the Columns dialog box. 
C. Click the Columns button in the Page Layout group of the Page Layout tab on the Ribbon. Then select the 

number of columns you want. 
D. You can't do this in Microsoft Word — that's why Microsoft made Publisher! 

64. How can you insert a page break? 
A. Press <Ctrl> + <Enter>. 
B. Press <Alt> + <Enter>. 
C. Double-click where you want to insert the break. 
D. Click the Page Break button on the status bar. 

65. You can format a paragraph so that the page will break immediately before it. (True or False?) 

66. You can't have different headers and footers, margins, and page orientations, in the same document. (True or False?) 
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67. There are four different types of section breaks in Word. What is the main difference between them? 
A. The number of sections that are inserted. 
B. The page on which the section break is inserted. 
C. The number of section breaks that can be inserted in the document. 
D. The page on which the next section begins. 

68. Line numbers make it easy to reference lines in a document, such as legal documents or referendums. (True or False?) 

69. When should you hyphenate a document? 
A. When you want to make it difficult for people to read a document. 
B. When a lot of text has to appear in a small amount of space, such as when using columns. 
C. When you want to use a lot of really long words. 
D. When you don't want to use other punctuation. 

70. Page borders can only be applied to the entire document. (True or False?) 

71. Word prints the page with the background color you select for the document. (True or False?) 

72. How could you use a watermark in a document? 
A. As a design effect, like watercolor art. 
B. To indicate the relationship between a table and chart. 
C. As a ring for a coffee cup. 
D. To indicate that the document is confidential. 

73. Word's built-in cover pages have placeholders where you can fill in information about the document. (True or False?) 

74. Which of the following is NOT a location where you can insert a page number? 
A. Page margin 
B. Bottom of page 
C. Middle of page 
D. Top of page 

75. What is the procedure for adding a header or footer to a document? 
A. Click the Insert tab on the Ribbon and click the Header or Footer button in the Header & Footer group. 
B. Click the Header or Footer button on the Quick Access Toolbar. 
C. Double-click the header or footer and select the built-in header or footer you want to use from the content control. 
D. Click the Header & Footer tab on the Ribbon and click the Header or Footer button in the Header & Footer 

group. 

76. Word's built-in headers and footers are the only way to use headers and footers in a document. (True or False?) 
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Quiz Answers 

58. False. The default margins in Word 2010 are 1 inch on each side of the page. 

59. D. All of these are ways to adjust margins in a document. 

60. B. By default, Word documents use Portrait orientation. 

61. False. Word supports many different paper sizes. 

62. A. A column break is something you can insert in a column so that the column ends at that point and text jumps to the 

start of the next column. 

63. C. To arrange text into multiple columns, click the Columns button in the Page Layout group of the Page Layout tab 

on the Ribbon. Then select the number of columns you want. 

64. A. Pressing <Ctrl> + <Enter> is one way to insert a page break. 

65. True. You can do this by applying the Page break before paragraph format. 

66. False. You can use different page formatting in the same document so long as you use section breaks. 

67. D. The difference between section breaks is in where the next section begins. For example, an Odd Page section break 

starts the next section on an odd page. A Next Page section break starts the next section on whatever the next page is. 

68. True. 

69. B. Hyphenation is a good way to fit a lot of text has to appear in a small amount of space, such as when using 

columns. 

70. False. You can apply page to the entire, or only to certain sections of the document. 

71. False. The colored background of a page only appears electronically, it does not print. 

72. D. Watermarks are usually used to indicate the document should be treated specially, such as to indicate that it is 

confidential. 

73. True. The built-in cover pages and placeholders make it easy to make your document look professionally designed. 

74. C. You can insert page numbers in the top, bottom, or side margins of the page, but not the middle. 

75. A. To insert a header or footer, click the Insert tab on the Ribbon and click the Header or Footer button in the Header 

& Footer group. 

76. False. You can edit built-in headers or footers, or you can create your own headers and footers. 
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This chapter covers formatting features 

that can save you tons of time as you 

create and format documents. 

First, we’ll learn all about styles. A style 

is a set of character and paragraph formats 

stored under a name. Styles are useful 

because you can apply a whole group of 

formatting options in a single step. If you 

decide to change the formatting options of 

a style, every character or paragraph 

formatted with that style is automatically 

updated with the new formatting options, 

instead of having to go through the 

document and manually update each and 

every paragraph. Styles are rather 

abstract, so don’t worry if you still don’t 

understand them—they will make more 

sense after you work with them. 

The final lessons in the chapter talk about 

document themes, a great way to make 

your documents look cohesive and 

professionally designed. 

Using Exercise Files 
Exercise files are provided so users can 

practice the topic(s) covered in each 

lesson. There are two ways you may use 

the exercise files: 

 Open the exercise file for a lesson and 

perform the lesson exercise. Close the 

exercise file. 

 Open the exercise file for a lesson and 

perform the lesson exercise. Keep the 

file open and perform the exercise for 

the following lesson and so on for the 

remainder of the chapter. 

The exercises are written so that you may 

“build upon them”, so the exercises in a 

chapter can be performed in succession 

from the first lesson to the last. 

6 



108 © 2010 CustomGuide, Inc. 

Applying a Style 

A style is a group of format settings stored under a single 

name. Quick Styles are sets of styles that are designed to 

work together to create attractive and professional looking 

documents. 

Each set of quick styles includes all the styles you need to 

build a document. For example, you can apply the 

“Quote” style if you are quoting something in a 

document, or the “Title” style for the document’s main 

heading. Using quick styles rather than your own 

formatting has several advantages:  

 The document looks professional and is easy to read.  

 Styles provide consistency and can apply several 

formatting properties at one time. 

 If you change the formatting properties of a style, all 

instances of the style are updated with the formatting 

changes. 

Apply a style 

Choose a style that is appropriate for the text, and then 

apply the style. 

1. Select the text to which you want to apply the style. 

2. Click the Home tab on the Ribbon and click the style 

you want to use in the Styles Gallery in the Styles 

group. 

The style is applied to the document. To view all the 

styles in the quick style set at the same time, click the 

More button to expand the group. 

 Tip: If the style that you want does not appear in 

the Styles Gallery, press <Ctrl> + <Shift> + <S> 

to open the Apply Styles task pane. Under Style 

Name, type the name of the style you want to use. 

Apply a different Quick Style Set 

Word’s built-in style sets are professionally designed to 

convey a certain tone. Want your document to look more 

formal? Use the Formal style set, and the styles will take 

on formatting properties that make text look more formal. 

1. Click the Home tab on the Ribbon and click the 

Change Styles button in the Styles group. 

2. Point to Style Set and select the style set you want to 

use. 

The styles available in the Styles Gallery change to 

reflect the style set you selected. 

 Exercise 

• Exercise File: Management6-1.docx 

• Exercise: Apply the Title style to the “Annual 

Management Meeting” text.  

 Apply the Subtitle style to the “Seminar Schedule” text.  

 Apply the Formal style set to the document.  

 Reset document quick styles.  

Figure 6-1: The Styles Gallery in the Home tab of the 

Ribbon. 

Table 6-1: Quick Style Sets in Word 2010 

 

Clean 

 

Default (Black and White) 

 

Distinctive 

 

Elegant 

Working with Themes and Styles 

Use these buttons to view other 
styles in the quick style set. 

Click a style in the Style Gallery to 
apply it to text. The current style is 
highlighted. 

Click the Change Styles 
button to select a 
different quick style set. 
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 Tip: As you point to different styles in the Style 

Set list, the document changes to show you how it 

will look with the style set. 

Reset Quick Styles 

If you decide that you don’t want to use the quick style set 

you applied to the document, you can remove it and reset 

to its default settings. 

1. Click the Home tab on the Ribbon and click the 

Change Styles button in the Styles group. Point to 

Style Set. 

There are two ways you can reset the quick style set: 

 Reset to Quick Styles from Template: Resets 

quick styles to the styles included in the template 

attached to the document. 

 Reset Document Quick Styles: Resets quick 

styles to any styles you have modified or added to 

the current document. 

2. Select the reset option you want to use. 

The quick styles reset accordingly. 

 Tips 

 Microsoft recognizes that styles are efficient and 

useful in creating a document, so they have created 

sets of coordinating styles that have all the styles you 

need to build a document. In previous versions, users 

were left to create most of their own styles from 

scratch. Now, styles are very accessible with a wide 

range of them prominently displayed on the Ribbon. 

 In most cases, choosing a different quick style set 

does not change the font type or the font theme being 

used; it just applies different character or paragraph 

formatting.  

 

Fancy 

 

Formal 

 

Manuscript 

 

Modern 

 

Simple 

 

Thatch 

 

Traditional 

 

Word 2003 

 

Word 2010 

(Default) 

Working with Themes and Styles 



110 © 2010 CustomGuide, Inc. 

Creating a Style 

A style is a group of format settings stored under a single 

name. Styles save a lot of time and ensure that your 

documents are formatted in a consistent manner. 

There are five different types of styles: 

 Character: Includes any type of character 

formatting, such as font size or type, colors, and font 

effects. 

 Paragraph: Includes any type of paragraph 

formatting, such as paragraph, tab, border, and bullets 

and numbering formats. 

 Linked: A combination of character and paragraph 

formatting properties. 

 Table: Provides a consistent style for all borders, 

shading, alignment and fonts in tables. 

 List: Applies similar alignment, numbering or bullet 

characters and fonts to lists.  

With Word’s quick styles, you probably won’t need to 

create new styles very often. But if the need arises, 

creating a style is quick and easy. 

1. Select the text that contains the formatting of the new 

style. 

2. Right-click the selection, select Styles, and select 

Save Selection as a New Quick Style from the 

contextual menu. 

The Create New Style from Formatting dialog box 

appears. You may add formatting or change 

formatting properties for the style here. 

3. Click the Name text box and enter the style’s name. 

4. Click OK. 

The style is added to the Quick Style Gallery. 

 Other Ways to Create a Style:  
Click the Home tab and click the Dialog Box 

Launcher in the Styles group. Click the New 

Style button in the Styles task pane and apply 

style formatting in the Create New Style from 

Formatting dialog box. Give the style a name and 

click OK.  

 Exercise 

• Exercise File: Management6-2.docx 

• Exercise: Select “The Internet and Travel” line; add bold 

formatting and change the font size to 14 pt.  

 Create a style named “Seminar” based on this text.  

 Apply the style to the “Better Team Communication” and 

“Exploring Childcare” text. 

Figure 6-2: To create a new style from formatted text, just 

give the style a name. 

Figure 6-3: Create a new style and add formatting 
properties to it in this dialog box. 
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Modifying and Deleting a Style 

If a style doesn’t quite have the formatting attributes you 

would like, or if you created a style that you no longer 

want to use, styles are easily modified and deleted. 

Modify a style 

In most cases you won’t need to change a style in a Quick 

Style set because the styles are designed to work together. 

Rather than modifying one of these built-in styles, you 

may want to consider creating a new style. Still, you may 

run into a situation where you want to modify a built-in 

style or a style that you’ve created.  

1. Select text that uses the style you want to modify. 

2. Apply the formatting you want to add to or remove 

from the style. 

3. Right-click the style in the Styles Gallery and select 

Update [style name] to Match Selection from the 

contextual menu. 

The style is modified to acquire the formatting 

properties of the selected text. 

 Other Ways to Modify a Style: 
Right-click the style in the Styles Gallery and 

select Modify from the contextual menu. Or, click 

the Dialog Box Launcher in the Styles group, 

click the list arrow for the style you want to 

modify and select Modify. Edit the formatting of 

the style in the Modify Style dialog box.  

Delete a style 

If a style is no longer needed, it may be deleted altogether. 

1. Click the Dialog Box Launcher in the Styles group.  

The Styles task pane appears. 

2. Click the list arrow of the style you want to delete 

and select Delete [style name] or Revert to [style 

name] from the list. 

A dialog box appears, asking to confirm deletion of 

the style. 

 Tip: If there is no option to delete the style, Word 

may instruct you to revert to a similar style, which 

effectively deletes the style. 

3. Click Yes. 

The style is deleted and the default “Normal” style, 

or a style similar to the deleted style, is applied. 

 Exercise 

• Exercise File: Management6-3.docx 

• Exercise: Modify the “Seminar” style so the font size is 11 

pt. Notice that the other instances of the style are modified.  

 Delete the “Seminar” style. 

Figure 6-4: The Modify Style dialog box. 

Figure 6-5: If a style is very similar to another style, you 

may be asked if you want to revert to that style rather than 
delete the style. 
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Working with the Styles 
Gallery 

The Styles Gallery makes it easy to view and access styles 

in a document. This lesson shows you how to organize 

which styles are displayed in the Styles Gallery. 

Add a style to the Styles Gallery 

If a style you want to use doesn’t appear in the Styles 

Gallery, you can move it into the Styles Gallery so it is 

easily accessible.  

1. Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Styles group. 

The Styles task pane appears.  

2. Click the Options link in the Styles task pane. 

The Styles Gallery Options dialog box appears.  

3. Click the Select styles to show list arrow and select 

All styles. Click OK. 

The Styles task pane displays all the styles available 

in the document. 

4. Point at the style you want to add to the Styles 

Gallery. Click the list arrow and select Add to Quick 

Style Gallery. 

The style appears at the beginning of the Styles 

Gallery.  

Remove a style from the Styles Gallery 

Removing a style from the Styles Gallery does not 

remove the style from the document. 

1. Click the Home tab on the Ribbon and right-click the 

style that you want to remove from the Styles Gallery 

in the Styles group. 

This will remove the style from the gallery, but it will 

still be available in the document. 

2. Select Remove from Quick Style Gallery from the 

contextual menu. 

The style no longer appears in the Styles Gallery. 

 Exercise 

• Exercise File: Management6-4.docx 

• Exercise: Remove the “List Paragraph”, “Book Title” and 

“Emphasis” styles from the Styles Gallery.  

 Move the “Book Title” style back into the gallery. 

Figure 6-6: Configure how the Style Pane works in the 
Style Pane Options dialog box. 

Figure 6-7: Make styles quickly accessible by adding 
them to the Quick Style Gallery. 

Working with Themes and Styles 



  University of Virginia Health System 113 

Creating a New Quick Style 
Set 

If you create a group of styles that you would like to use 

together, you can save them as a new quick style set.  

1. Click the Home tab on the Ribbon and add and 

remove styles in the Styles Gallery. 

To create a quick style set, you can use a combination 

of styles you have created, and styles from other 

quick style sets. 

The styles that appear in the Styles Gallery will be 

included in the new quick style set.  

2. Click the Change Styles button in the Styles group. 

3. Point to Style Set and select Save as Quick Style 

Set. 

The Save Quick Style Set dialog box appears. 

4. Click the File name text box and enter a name for the 

Quick Style Set. 

If you create other customized elements, use the same 

naming scheme so you can easily identify which 

parts are designed to go together. 

5. Click Save. 

The quick style set now appears in the Change Styles 

button list with the other built-in quick style sets. 

 Exercise 

• Exercise File: Management6-5.docx 

• Exercise: Create a new quick style set named 

“Management”. 

Figure 6-8: The Save Quick Style Set dialog box. 

Figure 6-9: Quick Style Sets created by the user appear in 
the list with the Quick Style Sets available in Word. 
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Selecting, Removing, and 
Printing Styles 
Styles form a bond between text that uses the same style. 

Use this common bond to work with text. 

 Tips 

 You must turn on the Keep track of formatting option 

to select, remove, or print styles. To do this, click the 

File tab and select Options. Click the Advanced tab 

and make sure the Keep track of formatting check 

box is selected. 

Select text that uses the same style 

You can select all occurrences of a style in a document. 

1. Click the Home tab on the Ribbon and right-click the 

style in the Styles Gallery in the Styles group.  

2. Select Select All Instance(s). 

When the text is selected, you can work with the text 

as usual, such as to apply a different style, modify the 

style, or add formatting.  

Remove a style from text 

If you change your mind about using a style, you can 

easily remove the style from all text in the document. 

1. Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Styles group. 

The Styles task pane appears. 

2. Click the list arrow for the style you want to remove 

and select Clear Formatting of All Instance(s). 

The style is removed from text in the document. 

Print styles 

You can print a summary of all the styles in a document, 

which includes a description of each style’s properties and 

settings. 

1. Click the File tab and select Print. 

The Print tab appears. 

2. Click the Print all pages list arrow and select Styles. 

3. Click Print. 

 Exercise 

• Exercise File: Management6-6.docx 

• Exercise: Apply the Strong style to “The Internet and 

Travel” and “Better Team Communication” lines.  

 Select all instances that use the Strong style and add 

underline formatting to them.  

 Remove all instances of the Strong style.  

 Print a style summary for the document. 

Figure 6-10: Select all text that is formatted using a 
certain style in the document. 

Figure 6-11: Remove the style from all text to which it has 

been applied. 
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Comparing and Cleaning Up 
Styles 

The Style Inspector helps identify styles and other 

formatting in the document.  

Clean up styles 

If text isn’t updating to style changes the way you 

expected, or if text is not included in a style selection as 

you anticipated, it may not be formatted with a style. 

1. Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Styles group.  

The Styles task pane appears.  

2. Click the Style Inspector button in the Styles task 

pane. 

The Style Inspector appears. 

3. Click the text you want to check or clean up. 

The Style Inspector shows the underlying paragraph 

and character styles that are used in the current text. 

If the Plus: area below the paragraph or character 

style references other formatting properties, those 

formatting properties have been added manually and 

are not part of the underlying style. 

4. Use the controls in the Style Inspector to clear all 

styles and formatting, create a new style, or reveal 

formatting. 

Compare formatted text to other formatted 
text  

Comparing text makes it easier for you to identify the 

formatting attributes applied to text. 

1. Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Styles group. 

The Styles task pane appears. 

2. Click the Style Inspector button in the Styles task 

pane. 

The Style Inspector appears. 

3. Click the Reveal Formatting button. 

The Reveal Formatting task pane appears. 

 Exercise 

• Exercise File: Management6-7.docx 

• Exercise: Apply the Intense Reference style to the 

“Exploring Childcare” line.  

 Use the Style Inspector to check the formatting of the 

“Better Team Communication” line.  

 Compare the text of the “Better Team Communication” line 

and the “Exploring Childcare” lines.  

 Apply the Intense Reference style to the “The Internet and 

Travel” and “Better Team Communication” lines. 

Figure 6-12: Use the Style Inspector to investigate 
formatting differences in text. 
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4. Click or select text to view its formatting. 

The formatting properties of the selected text are 

displayed in the Reveal Formatting task pane. 

5. Click the Compare to another selection check box 

in the Reveal Formatting task pane. 

Now you can compare the formatting of the selected 

text to other text in the document. Notice that when 

the text is compared to itself, there are no formatting 

differences. 

6. Click or select the text to compare to the previously 

selected text. 

The formatting differences between the two instances 

are displayed in the Reveal Formatting task pane. 

7. Close the Reveal Formatting task pane and Style 

Inspector when you are finished.  

 

Figure 6-13: The Reveal Formatting task pane displays formatting differences 
between text selections in the document. 
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Applying Document Themes 

Word 2010’s document themes provide a consistent and 

professional look for your documents. Each document 

theme consists of three design elements: 

 Theme Colors: A set of eight coordinated colors 

used in formatting text and objects in the document. 

 Theme Fonts: A set of coordinated heading and body 

font types. 

 Theme Effects: A set of coordinated formatting 

properties for shapes and objects. 

 Tips 

 Document themes work best when saved in .docx 

files. They may not display correctly in .doc format. 

Apply a document theme 

Applying a document theme affects all elements of the 

document: colors, fonts, and effects. 

1. Click the Page Layout tab on the Ribbon and click 

the Themes button in the Themes group. 

A list of built-in document themes appears. The 

default theme is “Office,” which is highlighted in 

orange. 

 Tip: If the theme you want to use doesn’t appear 

in the list, it may be saved somewhere else. If a 

theme is saved elsewhere on your computer or 

network location, click Browse for Themes to go 

to the theme’s location. 

2. Select the document theme you want to apply. 

The formatting associated with the document theme 

is applied to the document. 

Mix and match document themes 

You are not bound to the colors, fonts, or effects that are 

assigned to a document theme. You may mix and match 

theme colors, theme fonts, and theme effects. 

1. Click the Page Layout tab on the Ribbon.  

2. Click the Theme Colors, Theme Fonts, or Theme 

Effects button in the Themes group and select the 

colors, fonts, or effects you want to use. 

The change is applied to the document. The 

document theme isn’t changed, but it is no longer 

applied. 

 Exercise 

• Exercise File: Management6-8.docx 

• Exercise: Apply the “Opulent” document theme.  

 Apply the “Metro” theme font.  

Figure 6-14: The built-in list of Document Themes in Word 

coordinates colors, fonts, and shape effects. 

Figure 6-15: Customize a document theme by mixing and 
matching colors, fonts, and effects. 
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Creating New Theme Colors 
and Fonts 

You will probably be able to find a document theme that 

suits your needs among Word’s built-in options. However, 

you can also create your own customized theme colors 

and fonts. 

1. Click the Page Layout tab on the Ribbon and click 

the Theme Colors or Theme Fonts button in the 

Themes group.  

2. Select Create New Theme Colors or Create New 

Theme Fonts from the list. 

A dialog box appears where you can select the colors 

and fonts you want to use.  

3. Select the colors and fonts you want to use.  

4. Click the Name text box and type a name for the new 

color or font theme. 

If you want to coordinate new theme colors and 

fonts, save them under the same name, just as they 

are with built-in themes. 

5. Click Save. 

If you want to use the new colors and fonts together, 

save them under the same name so that it is easy to 

identify that they go together.  

 Tips 

 You can’t create your own theme effects. You can 

only create your own theme colors and fonts. 

 To remove a custom theme color or font, click the 

Theme Color or Theme Font button. Right-click the 

option you want to delete and select Delete. Click 

Yes to confirm the deletion. 

 To edit a custom theme color or font, click the 

Theme Color or Theme Font button. Right-click the 

theme color or font and select Edit. 

 The colors and fonts that appear in the dialog box are 

based on the previously selected theme. Click the 

element you want to change and select More Colors 

for additional color options.  

 Exercise 

• Exercise File: Management6-9.docx 

• Exercise: Create a new theme color named “Acadia”.  

Figure 6-16: Creating a new theme color. 

Figure 6-17: Theme elements that you have created 
appear in a special Custom section at the top of the list. 
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Save a New Document Theme 

You can use theme fonts or colors that you have created to 

create an entire document theme. For example, you could 

create a document theme that uses specific colors and 

fonts for your organization. 

You can save any combination of theme colors, theme 

fonts, and theme effects as a new document theme. 

1. Apply the theme colors, fonts, and effects you want 

to use in the new document theme to the document. 

This can be a combination of items you have created, 

and built-in items. 

2. Click the Page Layout tab on the Ribbon and click 

the Themes button in the Themes group. 

A list of built-in themes appears. 

3. Select Save Current Theme. 

The Save Current Theme dialog box appears.  

When you give the new document theme a name, use 

a naming scheme similar to other items, such as the 

theme colors or fonts, so that it is easy to identify that 

they go together. 

4. Click the File name text box, enter a name, and click 

the Save button. 

The document theme is now available under the 

Themes button in the Themes group. 

 Tips 

 When you save a new document theme, it becomes 

available in all Office programs. 

 To remove a custom document theme, click the 

Themes button. Right-click the custom theme and 

select Delete. Click Yes to confirm the deletion. 

 Exercise 

• Exercise File: Management6-10.docx 

• Exercise: Apply the custom Acadia theme color to the 

document.  

 Apply the Foundry theme font and save a new document 

theme named “Acadia”. 

Figure 6-18: You can save your combination of theme 

colors, fonts, and effects as a new document theme. 

Working with Themes and Styles 
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WWoorrkkiinngg  wwiitthh  TThheemmeess  aanndd  SSttyylleess  

RReevviieeww  

Quiz Questions 

77. If you decide that you don't want to use the style set that you applied to the document, you can reset document styles. 

78. Which of these keystroke combinations opens the Apply Styles task pane? 
A. <Shift> + <S> 
B. <Ctrl> + <Shift> + <A> 
C. <Shift> + <A> 
D. <Ctrl> + <Shift> + <S> 

79. The easiest way to create a style in Microsoft Word is to: 
A. Base the style on an existing paragraph's formatting. 
B. Create a style from scratch. 
C. Use the Styles task pane. 
D. Click your heels and think really hard. 

80. As soon as a style has been modified, all instances of the style in the document are updated to reflect the changes. 

81. If you aren't given the option to delete a style, Word may instruct you to: 
A. Revert to a similar style. 
B. Modify the style. 
C. Hide the style. 
D. Remove the style from the Styles Gallery. 

82. Removing a style from the Styles Gallery removes the style from the document. (True or False?) 

83. Any styles that appear in the Styles Gallery will be included in the new style set. (True or False?) 

84. You can't select all of the text in a document that uses the same style. (True or False?) 

85. A printed styles summary does NOT include: 
A. A list of all styles used in the document. 
B. A description of each style's properties. 
C. A list of commonly used styles. 
D. A description of each style's settings. 

86. To see how text is formatted click the _____ _____ button in the Style Inspector. 
A. Show Formatting 
B. Reveal Formatting 
C. Illustrate Formatting 
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D. Document Formatting 

87. You can compare formatted text to other formatted text in Word 2010. (True or False?) 

88. Which of the following is not a design element that document themes consist of? 
A. Theme Colors 
B. Theme Alignment 
C. Theme Fonts 
D. Theme Effects 

89. What is the default theme used in Word? 
A. Office 
B. Opulent 
C. Apex 
D. Civic 

90. You can create your own theme effects in Word 2010. (True or False?) 

91. When you save a new document theme, it becomes available in all Office programs. (True or False?) 

92. You can't remove a custom document theme in Word once you have added one. (True or False?) 

 

Quiz Answers 

77. True. If you decide that you don't want to use the style set that you selected, you can reset document styles. 

78. D. Press <Ctrl> + <Shift> + <S> to open the Apply Styles task pane. 

79. A. The easiest way to create a style in Microsoft Word is to base it on an existing paragraph's formatting. 

80. True. As soon as a style has been modified, all instances of the style in the document are updated to reflect the 

changes. 

81. A. If you aren't given the option to delete a style, Word may instruct you to revert to a similar style. 

82. False. Styles that are removed from the Styles Gallery are still available, they just are not shown in the Styles Gallery. 

83. True. Any styles that appear in the Styles Gallery will be included in the new style set, so make sure to edit the gallery 

as necessary. 

84. False. You can select all of the text in a document that uses the same style. 

85. C. A printed styles summary does NOT include a list of commonly used styles. 

86. B. To see how text is formatted click the Reveal Formatting button in the Style Inspector. 

87. True. Using the Style Inspector, you can compare formatted text to other formatted text in Word 2010. 
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88. B. Theme Alignment is not a design element used in Word. 

89. A. Office is the default theme used in Word. 

90. False. You can't create your own theme effects. You can only create your own theme colors and fonts. 

91. True. Once a document theme is saved, it becomes available in all Office programs. 

92. False. To remove a custom document theme, click the Themes button, right-click the custom theme, select Delete, and 

click Yes to confirm the deletion. 
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Inserting Clip Art .............................................. 125 

Inserting Screenshots ..................................... 126 
Insert a screenshot of an open window . 126 
Insert a screen clipping .......................... 126 

Inserting Pictures and Graphics Files ........... 127 

Removing a Picture’s Background ................ 128 

Altering the Look of Pictures and Graphics . 129 
Apply corrections ................................... 129 
Adjust color ............................................ 129 
Apply artistic effects ............................... 130 

Formatting Pictures or Graphics ................... 131 
Crop a picture or graphic ....................... 131 
Change the visual style of a picture or 
graphic ................................................... 131 

Inserting Shapes .............................................. 132 
Draw a shape ......................................... 132 
Adjust a shape ....................................... 132 
Add text to a shape ................................ 132 

Formatting Shapes .......................................... 133 
Change the fill color of a shape ............. 133 
Change the outline of a shape ............... 133 
Change the visual style of a shape ........ 134 

Resizing, Moving, Copying, and Deleting 
Objects .............................................................. 135 

Resize an object .................................... 135 
Move an object ...................................... 135 
Copy an object ....................................... 135 
Delete an object ..................................... 135 
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Adjust text wrapping .............................. 136 
Display/hide the grid .............................. 136 
Adjust grid settings ................................ 136 
Turn on/off the Snap to Grid feature ...... 137 

Applying Special Effects ................................. 138 

Grouping Objects ............................................ 139 
Select multiple objects ........................... 139 
Group objects ........................................ 139 

Documents that include pictures, 

drawings, and graphics can be much more 

compelling and effective than documents 

that only contain boring text. Once you 

know how to work with pictures and 

graphics, you can make all kinds of neat 

documents, such as newsletters, greeting 

cards, and pamphlets. 

This chapter explains how to use Word’s 

drawing tools to insert shapes and text 

boxes in your documents; how to insert 

pictures and clip art; and how to format 

pictures, shapes, and clip art. 

Using Exercise Files 
This chapter suggests exercises to practice 

the topic of each lesson. There are two 

ways you may follow along with the 

exercise files: 

 Open the exercise file for a lesson, 

perform the lesson exercise, and close 

the exercise file. 

 Open the exercise file for a lesson, 

perform the lesson exercise, and keep 

the file open to perform the remaining 

lesson exercises for the chapter. 

The exercises are written so that you may 

“build upon them”, meaning the exercises 

in a chapter can be performed in 

succession from the first lesson to the last. 

7 
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Ungroup objects ..................................... 139 

Aligning and Distributing Objects ................. 140 
Align objects........................................... 140 
Align objects........................................... 140 
Distribute objects ................................... 140 

Flipping and Rotating Objects ........................ 141 
Flip an object ......................................... 141 
Rotate an object ..................................... 141 
Rotate an object with greater precision . 141 

Layering Objects .............................................. 142 

Inserting a Text Box......................................... 143 
Insert a built-in text box.......................... 143 
Create a text box ................................... 143 
Link text boxes ....................................... 143 
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Inserting Clip Art 

Clip art is a collection of pictures and graphics that 

Microsoft has included with Word.  

1. Click the Insert tab on the Ribbon and click the Clip 

Art button in the Illustrations group. 

The Clip Art task pane appears. 

 Trap: Depending on how Word is installed and 

configured on your computer, an error message 

may appear, informing you that the clip art feature 

has not been installed. Try inserting the Office 

2010 CD-ROM.  

2. Type the name of what you’re looking for in the 

“Search for” text box.  

3. Click the Results should be list arrow and check 

every box. 

 Tip: Select the Include Office.com content 

check box to include online items in your search 

results. 

4. Click the Go button. 

5. Scroll through the clip art until you find a file that 

you like. 

6. Click the clip art that you want to insert. 

When you’re finished inserting clip art, close the Clip 

Art task pane. 

7. Click the Close button in the upper-right corner of 

the Clip Art task pane. 

The task pane closes. 

 Tips 

 A little star in the bottom-right corner of a graphic 

indicates animation. 

 

 Exercise 

• Exercise File: American History7-1.docx 

• Exercise: Navigate to page 6. Open the Clip Art task pane 

and search for images of a lighthouse.  

 Click the first image to insert it into the document. 

Figure 7-1: The Clip Art pane. 

Working with Shapes and Pictures 
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Select the file type you 
want to search for. 



126 © 2010 CustomGuide, Inc. 

Inserting Screenshots 

A screenshot is an image of any visible item you see on 

your monitor. 

Insert a screenshot of an open window 

1. Click the Insert tab on the Ribbon and click the 

Screenshot button list arrow in the Illustrations 

group. 

The Available Windows gallery appears.  

 Tip: If a program window is minimized to the 

taskbar, it will not appear in the Available 

Windows gallery. 

2. Select an image. 

The screenshot is inserted into the document. 

Insert a screen clipping 

Rather than inserting an entire window, use the Screen 

Clipping tool to take a screenshot of part of the window. 

1. Make the window from which you want to take a 

screen clipping active. 

 Tip: Minimize all programs to the taskbar except 

for the one from which you want to take a screen 

clipping. 

2. In Word, click the Insert tab on the Ribbon and click 

the Screenshot button list arrow in the Illustrations 

group. 

A gallery of thumbnail images of all open program 

windows appears. 

3. Select Screen Clipping. 

The Word window minimizes to the taskbar, the 

desktop fades, and the cursor changes to a crosshair. 

4. Move the cursor to the corner of the area you want to 

clip.  

 Tip: To cancel a screen clipping, press the <Esc> 

when the screen clipping screen is active. 

5. Click and drag the cursor around the area you want to 

clip. 

The screen clipping is inserted into the document.  

 

 Exercise 

• Exercise File: American History7-2.docx and 

http://en.wikipedia.org 

• Exercise: Navigate page 2. In your web browser, look up 

Mount Rushmore in Wikipedia. Take a screen clipping of 

the Mount Rushmore picture. 

Figure 7-2: The Screenshot gallery is populated with 
thumbnails of all open program windows. 

Figure 7-3: Screen clipping in progress. 

Figure 7-4: A screen clipping in progress. 

Working with Shapes and Pictures 
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Inserting Pictures and 
Graphics Files 

In addition to inserting clip art into a document, you can 

also insert pictures or graphics that you have on file—

such as pictures uploaded from a digital camera or 

graphics created in another program. 

1. Click the Insert tab on the Ribbon and click the 

Picture button in the Illustrations group. 

The Insert Picture dialog box appears. 

2. Navigate to the file you want to insert. 

3. Click the name of the file that you want to insert and 

click Insert. 

The picture is inserted into the document as an inline 

image, and the Format contextual tab appears on the 

Ribbon under Picture Tools. 

 Tips 

 If you don’t want the picture to appear inline with 

text, you’ll need to adjust its text wrapping.  

 To insert more than one picture or graphics file at a 

time, press and hold down the <Ctrl> key as you 

click each file in the Insert Picture dialog box.  

 Exercise 

• Exercise File: American History7-3docx, Philadelphia.jpg 

• Exercise: Navigate to page 4 and insert the 

Philadelphia.jpg image located in the Practice folder. 

Table 7-1: Supported Graphics File Formats 

Graphics Interchange Format .gif, .gfa 

JPEG File Interchange Format .jpeg, .jpg, .jfif, .jpe 

Microsoft Windows Bitmap .bmp, .rle, .dib 

Portable Network Graphics .png 

Tagged Image File Format .tiff 

Microsoft Windows Metafile .emf, .wmf 

Computer Graphics Metafile .cgm 

Macintosh PICT .pct 

WordPerfect Graphics .wpg 

Encapsulated PostScript .eps 

Figure 7-5: When a graphic is inserted, the Format contextual tab appears on the Ribbon by default. These commands 
allow you to work with and format the selected picture. 
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Removing a Picture’s 
Background 

Word 2010 now has the ability to remove backgrounds 

from pictures and graphics.  

1. Double-click the picture or graphic from which you 

want to remove the background. 

The Format contextual tab appears on the Ribbon 

under Picture Tools.  

2. Click the Remove Background button in the Adjust 

group on the Format contextual tab of the Ribbon. 

The Background Removal program tab appears on 

the Ribbon and the area that will be removed from 

the picture or graphic appears in purple. 

3. Click and drag the sizing handles of the inlaid 

rectangle around the area you want to keep. 

The area identified as the background changes. 

It is unlikely that Word will get it exactly right, so 

you will have to refine the areas to be kept and 

removed. 

4. Click Mark Areas to Keep button or the Mark 

Areas to Remove button in the Refine group.  

The cursor changes to a pencil.  

5. Click the drag the mouse over the areas of the image 

that you want to keep or remove. 

A line is drawn across the area. It changes depending 

on whether you want to keep it or not.  

6. To remove a mark, click the Delete Mark button in 

the Refine group and click on the mark you want to 

delete. 

The mark removed. 

7. When you are finished, click the Keep Changes 

button in the Close group. 

The background is removed and Word returns to Print 

Layout view. 

 Tip: To return the image to its original state, 

double-click the image, click the Remove 

Background button and click Discard All 

Changes. 

 Tips 

 Try experimenting with different styles or fills to 

replace the removed background. 

 Exercise 

• Exercise File: American History7-4.docx 

• Exercise: Navigate to page 2. Remove the background 

from the image. Refine as necessary. 

Figure 7-6: Removing the background from a picture. 
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Altering the Look of Pictures 
and Graphics 

Word 2010 has greatly expanded the user’s ability to alter 

the appearance of pictures and graphics. Now you can 

easily sharpen or soften an image, change brightness and 

contrast, adjust coloring, and apply artistic effects. 

Apply corrections 

Corrections that can be applied include sharpening or 

softening, and adjusting the brightness and contrast.  

1. Double-click the picture or graphic to which you 

want to apply corrections. 

The Format contextual tab appears on the Ribbon 

under Picture Tools. 

2. Click the Corrections button in the Adjust group on 

the Format contextual tab of the Ribbon. 

A gallery of corrections options appears. 

3. Select a correction option from the gallery. 

The picture or graphic corrected accordingly. 

 Tip: To preview how the correction will change 

your picture or graphic, briefly hold the mouse 

over the correction option. 

Adjust color 

When you adjust color, you can change the color 

saturation, color tone, or simply re-color the image.  

1. Double-click the picture or graphic for which you 

want to adjust color. 

The Format contextual tab appears on the Ribbon 

under Picture Tools. 

2. Click the Color button in the Adjust group on the 

Format contextual tab of the Ribbon. 

A gallery of color options appears. 

3. Select a color option from the gallery. 

The picture or graphic is re-colored accordingly. 

 Tip: To preview how the color adjustment will 

change your picture or graphic, briefly hold the 

mouse over the color option 

 Exercise 

• Exercise File: American History7-5.docx 

• Exercise: Navigate to page 2. Apply the Temperature: 

8800K Color Tone.  

 Apply the Marker artistic effect. 

Figure 7-7: The Corrections gallery. 

Figure 7-8: The Color gallery. 
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Apply artistic effects 

Perhaps the most interesting new feature for image 

adjustment is the ability to apply artistic effects. You can 

make your picture or graphic appear as if it was painted or 

drawn with the click of a button.  

1. Double-click the picture or graphic to which you 

want to apply an artistic effect. 

The Format tab appears on the Ribbon under Picture 

Tools. 

2. Click the Artistic Effects button in the Adjust group 

on the Format contextual tab of the Ribbon. 

A gallery of artistic effects appears. 

3. Select an artistic effect from the gallery. 

The artistic effect is applied accordingly. 

 Tip: To preview how the artistic effect will 

change your picture or graphic, briefly hold the 

mouse over the effect. 
Figure 7-9: The Artistic Effects gallery. 

Working with Shapes and Pictures 



  University of Virginia Health System 131 

Formatting Pictures or 
Graphics 

Word comes with several features that allow you to alter a 

picture or graphics file once it has been inserted.  

Crop a picture or graphic 

When you crop a picture or graphic, you trim its 

horizontal and vertical sides. Cropping is useful when you 

only want to include a portion of a picture or graphic.  

1. Double-click the picture or graphic that you want to 

crop. 

The Format contextual tab appears on the Ribbon 

under Picture Tools.  

2. Click the Crop button list arrow in the Size group. 

A list of options appear. See the table to the right, 

Cropping Options, for a description of each option. 

3. Click Crop. 

4. Click and drag the picture or graphic’s cropping 

handles. 

Word crops the picture or graphics. 

 Tip: To crop all four sides of a picture or graphic 

at once while maintaining the graphic’s 

proportions, press and hold down the <Ctrl> key 

as you drag the mouse. 

5. Click the Crop button in the Size group once again to 

turn off the cropping tool.  

The image is cropped. 

Change the visual style of a picture or 
graphic  

Changing the visual style of a picture or graphic changes 

how it appears on the page. 

1. Double-click the picture or graphic that you want to 

adjust. 

The Format contextual tab appears on the Ribbon 

under Picture Tools.  

2. Select a style from the Picture Styles group.  

 Tip: To view all the available styles, click the 

More button ( ) in the Picture Styles group to 

view the Picture Styles gallery. 

The style is applied to the picture or graphic. 

 Exercise 

• Exercise File: American History7-6.docx 

• Exercise: Navigate to page 4 and crop the picture.  

 Apply the Rotated, White picture style to the image. 

Figure 7-10: The Size group on the Format tab. 

Table 7-2: Cropping Options 

Crop to Shape Crops your graphic to fit inside a shape 

selected from the gallery. 

Aspect Ration Crops your picture or graphic according 

to an aspect ratio. 

Fill Resizes the picture so that the entire 

picture area is filled while keeping the 

aspect ratio. Use when enlarging an 

image. 

Fit Resizes the picture so that the entire 

picture area is filled while keeping the 

aspect ratio. Use when shrinking an 

image. 

Figure 7-11: The Picture Styles gallery. 
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Inserting Shapes 

Word 2010 comes with an extensive set of ready-made 

shapes, called AutoShapes that you can use to easily draw 

shapes on your documents. The Shapes gallery contains 

over a hundred common shapes and lines, such as stars, 

arrows, and speech balloons.  

Draw a shape 

To insert a shape into a document, draw it. 

1. Click the Insert tab on the Ribbon and click the 

Shapes button in the Illustrations group. 

The AutoShapes gallery appears. 

2. Click the shape you want to insert. 

The arrow pointer changes to a crosshair. 

3. Click and drag on the page or drawing canvas until 

the shape reaches the desired size. 

 Tip: To draw a straight line, perfect square or 

circle, or to constrain the dimensions of other 

shapes, press and hold down the <Shift> key as 

you drag.  

4. Release the mouse button.  

The shape is inserted and the Format contextual tab 

appears on the Ribbon under Drawing Tools. 

Adjust a shape 

You can adjust the most prominent feature of a shape—

such as the point on an arrow or the spikes on a star—by 

using its adjustment handle.  

1. Click the shape you want to adjust. 

2. Click and drag the shape’s adjustment handle ( ), 

and release the mouse button when you’re finished. 

The shape is adjusted. 

 Tip: Some shapes have more than one adjustment 

handle, while others don’t have any at all. 

Add text to a shape 

Adding text to a shape is extremely easy.  

 Click the shape you want to add to and start typing. 

 Other Ways to Add Text to a Shape: 
Right-click the shape you want to add text to, 

select Add text from the contextual menu, and 

type your text. 

 Exercise 

• Exercise File: American History7-7.docx 

• Exercise: Navigate to page 3. Draw a 16-point star over 

the Statue of Liberty image.  

Table 7-3: AutoShape Categories 

Lines Straight lines, curved lines, scribbled 

lines, arrows, and free form drawing 

shapes. 

Basic Shapes Squares, rectangles, triangles, circles, 

pentagons, and more. 

Block Arrows Arrows that point up, down, left, and 

right. 

Flowchart Basic shapes used to create flowcharts. 

Callouts Text box shapes that point to and 

describe something. 

Stars and Banners Shapes that boldly announce 

something. 

Figure 7-12: Click and 

drag to create an 
AutoShape. 

Figure 7-13: Click and drag the adjustment handle to 

change the AutoShape. 
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Formatting Shapes 

The first thing you’ll probably want to do after inserting a 

shape is change its fill and outline color. This lesson will 

show you how to format a shape. 

Change the fill color of a shape 

You can add, adjust, or remove the fill color of the shapes 

you create in Word. 

1. Double-click the shape whose fill color you wish to 

change. 

The Format contextual tab appears on the Ribbon 

under Drawing Tools. 

2. Click the Shape Fill button list arrow in the Shape 

Styles group. 

The Shape Fill menu appears. You have several 

options to choose from here, as shown in the Shape 

Fill Options table. 

3. Select an option from the menu. 

 Other Ways to Change the Fill Color of a 

Shape: 
Right-click the shape and select Format Shape 

from the contextual menu. Click the Fill tab, 

select your options, and click Close when you’re 

finished.  

Change the outline of a shape 

You can add an outline to shapes or adjust or remove an 

existing outline. 

1. Double-click the shape whose outline you wish to 

change. 

The Format contextual tab appears on the Ribbon 

under Drawing Tools. 

2. Click the Shape Outline button in the Shape Styles 

group. 

The Shape Outline menu appears. You have several 

options to choose from here as shown in the Shape 

Outline Options table. 

3. Select an option from the menu. 

 Other Ways to Change the Outline of a Shape: 
Right-click the shape and select Format Shape 

from the contextual menu. Click the Line Color 

tab to add a line, click the Line Style tab to select 

your options, and click Close when you’re 

finished.  

 Exercise 

• Exercise File: American History7-8.docx 

• Exercise: Navigate to page 3 and apply a yellow fill color 

to the star shape.  

 Then apply a thick, orange outline color to the shape. 

Table 7-4: Shape Fill Options 

Theme 

Colors 

Select a fill color from the colors 

in the current theme.  

Standard 

Colors 

Select a fill color from one of 

the 10 standard colors.  

No Fill Removes the fill color. 

 

More Fill 

Colors 

Select a fill color from one of 

the thousands of colors in the 

Colors dialog box. 
 

Picture Fills the shape with a graphic 

you have on file.  

Gradient Color gradually changes from 

one color to another.  

Texture Fills the shape with a texture. 

 

Figure 7-14: The Shape Styles group. 

Table 7-5: Shape Outline Menu 

Theme 

Colors 

Select an outline color from the 

colors in the current theme.  

Standard 

Colors 

Select an outline color from one 

of the 10 standard colors.  

No 

Outline  

Removes the outline. 

 

More 

Outline 

Colors 

Select an outline color from one 

of the thousands of colors in the 

Colors dialog box. 
 

Weight Changes the thickness of an 

outline.  

Dashes Changes the look of the outline. 

 

Arrows Changes the look of an arrow 

shape. 
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Change the visual style of a shape 

Changing the visual style of a shape is an easy way to 

spice up its appearance. A visual style is a set of different 

formatting commands that can be applied to a shape in 

one single step. 

1. Double-click the shape that you want to change. 

The Format contextual tab appears on the Ribbon 

under Drawing Tools. 

2. Select a style from the Shape Styles group. 

 Tip: To view all the available styles, click the 

More button ( ) in the Shape Styles group to 

display the Styles gallery. 

The visual style is applied to the shape. 

 Tips 

 The colors of the Shape Style options change with the 

document theme and/or theme color. 

Figure 7-15: The colors available in the Shape Style 

gallery change with the Theme Color. 
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Resizing, Moving, Copying, 
and Deleting Objects 

More often than not, the objects that you insert into your 

documents will need to be modified in order to coincide 

with the other elements in a document. This lesson will 

show you how to resize, move, copy, and delete the 

shapes and graphics in your documents. 

Resize an object 

Make an object larger or smaller by resizing it.  

1. Click the object to select it.  

Sizing handles appear around the object once it is 

selected. You can use these sizing handles to change 

the size and proportions of the selected object. 

2. Click and drag one of the object’s sizing handles. 

 Tip: To maintain the object’s proportions while 

resizing, hold down the <Shift> key as you drag. 

3. Release the mouse button.  

Move an object 

By simply clicking and dragging with the mouse, you can 

move an object to a new location on the page. 

1. Click and drag the object to a new location. 

2. Release the mouse button when the object is 

positioned where you want it.  

Copy an object 

You can also copy an object by clicking and dragging—

simply press and hold the <Ctrl> key as you drag.  

1. Press and hold down the <Ctrl> key, and click and 

drag the object to a new location. 

2. Release the mouse button, and then release the  key. 

Delete an object 

If you decide you don’t want an object, delete it. 

 Select the object that you want to delete and press the 

<Delete> key. 

The object is removed from the document. 

 Exercise 

• Exercise File: American History7-9.docx 

• Exercise: Navigate to page 2 and enlarge the Mount 

Rushmore image so that it is half its original size. 

 Then, navigate to page 5 and make a duplicate of the 

cowboy hat image.   

 Delete the duplicate image. 

Figure 7-16: To resize an object, click one of its sizing 
handles and drag to the new size. 
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Positioning Objects 

Whenever you insert a graphic into a document, it is 

inserted inline with text by default. This means that the 

text in the document moves in order to accommodate the 

graphic. This lesson will show you how to adjust text 

wrapping and how to use the grid to position objects.  

Adjust text wrapping 

To adjust how text reacts to the objects in your 

documents, change the object’s text wrapping. 

1. Double-click the object whose text wrapping you 

wish to adjust. 

The Format contextual tab appears on the Ribbon. 

2. Click the Wrap Text button in the Arrange group. 

A list of text wrapping styles appears. Take a look at 

the Text Wrapping Styles table for a description of 

each style. 

3. Select a text wrapping style from the list. 

The text wrapping style is applied to the image. 

 Other Ways to Adjust Text Wrapping: 
Right-click the image, point to Wrap Text in the 

contextual menu, and select an option from the 

submenu. 

Display/hide the grid 

Just like the graph paper you used to use in geometry 

class, the grid consists of horizontal and vertical lines that 

help you draw and position objects. 

1. Click the View tab on the Ribbon. 

2. Click the Gridlines check box in the Show group. 

Horizontal and vertical gridlines appear on the page. 

 Tips 

 Gridlines do NOT appear in the printed document. 

Adjust grid settings  

To adjust grid settings, such as how much space appears 

between gridlines, open the Drawing Grid dialog box.  

1. Click the Format contextual tab on the Ribbon.  

 Tip: If the Format contextual tab isn’t displayed 

on the Ribbon, double-click an object in the 

document to display it. 

 Exercise 

• Exercise File: American History7-10.docx 

• Exercise: Navigate to page 6 and change the text wrapping 

style of the lighthouse image to “Tight”.  

 Display the grid, then turn off the Snap to Grid feature. 

 Hide the grid. 

Table 7-6: Text Wrapping Styles 

 

In Line 

with 

Text 

This places the object at the insertion 

point in a line of text in the document. 

The object remains on the same layer as 

the text. This is the default setting. 

 Square 
Wraps text around all sides of the square 

bounding box for the selected object. 

 Tight 

Wraps text tightly around the edges of the 

actual image (instead of wrapping around 

the object's bounding box). 

 Through 
Similar to the Tight option, this option 

wraps text throughout the image. 

 
Top and 

Bottom 

Wraps text around the top and bottom of 

the object, leaving the area to the right 

and left of the object clear. 

 
Behind 

Text 

This removes text wrapping and puts the 

object behind text in the document. The 

object floats on its own layer. 

 
In Front 

of Text 

This removes text wrapping and places 

the object in front of text in the 

document. The object floats on its own 

layer. 

Figure 7-17: The page with the grid displayed. 
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2. Click the Align button in the Arrange group and 

select Grid Settings from the list. 

The Drawing Grid dialog box appears. 

3. Make your adjustments and click OK when you’re 

finished.  

Turn on/off the Snap to Grid feature 

The Snap to Grid feature causes objects to “snap” to the 

nearest gridline when you move them around in your 

documents. This can be convenient or extremely 

inconvenient depending on your personal preferences.  

The Snap to Grid feature is turned off by default in Word 

2010, but you can easily turn it on. 

1. Click the Format contextual tab on the Ribbon. 

 Tip: If the Format contextual tab isn’t displayed 

on the Ribbon, double-click an object in the 

document to display it. 

2. Click the Align button in the Arrange group and 

select Grid Settings from the menu. 

The Drawing Grid dialog box appears. 

3. Click the Snap objects to grid check box. 

 Tip: To set this as the default setting, click Set as 

Default in the Drawing Grid dialog box. 

4. Click OK. 

 

 

Figure 7-18: Click the Align button in the Arrange group to 

align objects and adjust grid settings. 

Figure 7-19: Adjust grid settings in the Drawing Grid 
dialog box. 
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Applying Special Effects 

You can apply special effects such as reflection, glow, and 

3-D rotation to clip art, shapes, and pictures.  

1. Double-click the picture that you want to apply 

special effects to. 

The Format contextual tab appears on the Ribbon 

under Picture Tools.  

2. Depending on the object, click the Picture Effects 

button in the Picture Styles group or click the Shape 

Effects button in the Shape Styles group. 

A list of different types of effects appears. 

3. Point to the type of effect that you want to use, then 

select an option from the submenu. 

The special effect is applied to the picture. 

 Tip: To preview how a special effect will change 

your image or object, point to different effects in 

the gallery. 

 

 

 Exercise 

• Exercise File: American History7-11.docx 

• Exercise:  Navigate to page 5 and apply a glow effect to 

the first rectangle shape.  

 Apply the special effect of your choice to the second and 

third rectangle shapes. 

Figure 7-20: The Picture Effects gallery. 

Table 7-7: Special effects 

 

Preset 

 

Shadow 

 

Reflection 

 

Glow 

 

Soft Edges 

 

Bevel 

 

3-D Rotation 
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Grouping Objects 

It is often easier to work with a single object than it is to 

work with several smaller objects. A group is a collection 

of objects that Word treats as a single object.  

Select multiple objects  

Before you can work with multiple objects, you must 

select them. 

 Press and hold down the <Shift> or <Ctrl> key as 

you click each object that you want to select. 

Group objects  

By grouping several objects together you can format an 

entire group of objects rather than formatting each object 

individually. 

1. Select the objects that you want to group and click 

the Format contextual tab on the Ribbon. 

2. Click the Group button in the Arrange group and 

select Group from the list. 

 Other Ways to Group Objects: 
Select the objects that you want to group. Then, 

right-click one of the selected objects, point to 

Group in the contextual menu, and select Group.  

Ungroup objects 

If you need to make changes to an object that is part of a 

group, you’ll need to ungroup the objects first. 

1. Select the group of objects that you want to ungroup 

and click the Format contextual tab on the Ribbon. 

2. Click the Group button in the Arrange group, and 

select Ungroup from the menu. 

The selected objects are ungrouped. Now you can 

work with each object individually. 

 Other Ways to Ungroup Objects: 
Right-click the group, point to Group in the 

contextual menu, and select Ungroup from the 

submenu. 

 Exercise 

• Exercise File: American History7-12.docx 

• Exercise: Navigate to page 5 and group the rectangles and 

arrows. Then, ungroup the objects. 

Figure 7-21: Selecting multiple objects in a document. 

Figure 7-22: You can also use the contextual menu to 
group and ungroup objects. 
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Aligning and Distributing 
Objects 

Align objects 

Documents that have pictures and graphic scattered 

randomly about them look terrible. This lesson will show 

you how to use the Align and Distribute features to 

organize the objects in your document. Align objects  

The Align command aligns objects relative to one another.  

1. Select the objects that you want to align. 

2. Click the Format contextual tab on the Ribbon and 

click the Align button in the Arrange group. 

A list of alignment options appears. 

3. Select an alignment option from the menu. 

The selected objects are aligned accordingly.  

Distribute objects  

The Distribute command spaces objects evenly.  

1. Select the objects that you want to distribute. 

2. Click the Format contextual tab on the Ribbon and 

click the Align button in the Arrange group. 

You can distribute objects vertically or horizontally. 

3. Select a distribution option from the list. 

The selected objects are distributed accordingly.  

 Exercise 

• Exercise File: American History7-13.docx. 

• Exercise: Navigate to page 7 and align the Legislative, 

Executive, and Judicial images with the bottom-most image. 

Then, distribute the objects horizontally. 

Figure 7-23: The selected objects are aligned so that the 
top edges are even. 

Figure 7-24: The selected images are distributed horizontally. 
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Flipping and Rotating Objects 

Flip an object 

When you flip an object, you create a mirror image of it. 

Word allows you to flip an object horizontally or 

vertically.  

1. Double-click the object that you want to flip.  

The Format contextual tab appears on the Ribbon. 

2. Click the Rotate button in the Arrange group. 

3. Select Flip Vertical or Flip Horizontal from the list. 

The object is flipped accordingly. 

Rotate an object 

When you rotate an object, you turn it around its center. 

You can rotate objects in 90-degree increments or you can 

use the rotation handle to rotate an object manually. 

1. Select the object that you want to rotate. 

A green rotation handle ( ) appears. 

2. Click and drag the object’s rotation handle. 

Word rotates the selected object. 

 Other Ways to Rotate an Object: 
Double-click the object that you want to rotate, 

click the Rotate button in the Arrange group and 

select Rotate Right 90° or Rotate Left 90° from 

the list. 

Rotate an object with greater precision 

Using an object’s rotation handle is the fastest and easiest 

way to rotate an object, but you can rotate an object with 

greater precision using a dialog box. 

1. Double-click the object that you want to rotate. 

The Format contextual tab appears on the Ribbon. 

2. Click the Rotate button in the Arrange group and 

select More Rotation Options from the list. 

A dialog box appears, offering rotation options 

relative to the type of object that is selected. 

3. In the Rotation box, enter the number of degrees that 

you want to rotate the object. 

4. Click OK to close the dialog box. 

The object is rotated accordingly.  

 Exercise 

• Exercise File: American History7-14.docx 

• Exercise: Navigate to page 5 and flip the upward-pointing 

arrow shape so that it faces downward. Then, rotate the 

second arrow shape so that it faces downward. 

Figure 7-25: The Rotate button in the Arrange group. 

Table 7-8: Flip and Rotate Commands 

  

Original Picture 
 

Free Rotate 

 

 Rotate Right 

 

 Rotate Left 

 

 Flip Vertical 

 

 Flip Horizontal 

Figure 7-26: The Layout dialog box. 
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Layering Objects 

How can you make sure one object on a page appears in 

front or in back of another object? Word solves this 

problem by layering objects, like a stack of papers. 

There are four layering commands in Microsoft Word: 

 Bring to Front: You can choose to Bring to Front, 

Bring Forward, or Bring in Front of Text with this 

command.  

 Send to Back: You can choose to Send to Back, Send 

Backward, or Send in Behind Text with this 

command. 

 Bring Forward: Brings the selected object up one 

layer. 

 Send Backward: Sends the selected object down one 

layer. 

 Tips 

 By default, the first object that you insert in a 

document is assigned to the bottom layer of the page. 

Each object that you insert thereafter is assigned one 

level above, and so on. The final object that you 

insert will appear on the topmost layer. 

1. Double-click the object that you want to layer.  

The Format contextual tab appears on the Ribbon. 

2. Click the Bring Forward or Send Backward button 

in the Arrange group, or click the Bring Forward or 

Send Backward button list arrow and select an 

option from the list. 

The object is layered accordingly. 

 Other Ways to Layer an Object: 
Right-click the object that you want to layer, point 

to Bring to Front or Send to Back in the 

contextual menu, and select an option from the 

submenu.  

 

 

 Exercise 

• Exercise File: American History7-15.docx 

• Exercise: Navigate to page 3 and move the star shape 

behind the Statue of Liberty. 

Figure 7-27: Layered objects. 

Figure 7-28: Layering allows you to stack objects on top 
of each other. 
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Inserting a Text Box 

A text box is a special type of drawing object that lets you 

insert and position text anywhere in a document. 

Insert a built-in text box 

1. Click the Insert tab on the Ribbon and click the Text 

Box button in the Text group. 

A list of built-in text box options appears. 

2. Select a built-in text box to insert in the document.  

Create a text box 

You don’t have to use one of Word’s built-in text boxes; 

you can create your own. 

1. Click the Insert tab on the Ribbon and click the Text 

Box button in the Text group. 

2. Select Draw Text Box from the list. 

The arrow pointer changes to a crosshair, indicating 

you can draw the text box. 

3. Click and drag on the page, until the text box reaches 

the desired size.  

4. Click in the text box and type your text. 

Link text boxes 

Linking text boxes allows text to flow between them. For 

example, you could make the text of an article flow 

through several text boxes. 

1. Enter text into a text box and select the text box.  

In order to link the text box to a new one, there has to 

be more text in the text box than can be shown.  

2. Under Text Box Tools, click the Format tab and click 

the Create Link button in the Text group. 

The cursor changes into a pitcher full of letters . 

The pitcher will change to indicate it is ready to 

“pour” text into a text box.  

3. Place the pitcher over an empty text box and click.  

 Tips 

 Formatting a text box is similar to formatting a shape. 

You can also format the text in a text box just as you 

would any other text. 

 Exercise 

• Exercise File: American History7-16.docx 

• Exercise: Navigate to page 7 and draw a text box 

underneath the Judicial image (the courthouse image on the 

right).  

 Type “Judicial” in the text box, center the text, and remove 

the text box border. 

Figure 7-29: This is an example of a built-in text box. 

Figure 7-30: Click and 

drag to create the text box. 
Then enter text in the text 
box and format as 
necessary. 

Figure 7-31: Linking text boxes. 

Working with Shapes and Pictures 

1. Click the Create Link button when the text box with 
overflow text is selected. Place the pitcher full of letters 
over the empty text box. 

2. The text boxes are linked and the text flows between them. 



144 © 2010 CustomGuide, Inc. 

WWoorrkkiinngg  wwiitthh  SShhaappeess  aanndd  PPiiccttuurreess  

RReevviieeww  

Quiz Questions 

93. Which tab on the Ribbon is the Clip Art button located? 
A. Illustrations 
B. Insert 
C. Design 
D. Home 

94. To insert a screenshot of a program window, you must ensure that the window is NOT minimized to the Windows 

taskbar. (True or False?) 

95. Whenever a picture or graphics file has been inserted, the ________ contextual tab appears on the Ribbon by default. 
A. Graphics 
B. Picture 
C. Format 
D. Insert 

96. When using the Remove Background tool, how can you refine the area that will be removed? 
A. By simply clicking the areas you wish to keep. 
B. By using the Mark Areas to Keep and Mark Areas to eemove commands. 
C. By using the Paintbrush tool and using a color that matches your slide’s background. 
D. By doing nothing; you cannot refine the area to be removed. 

97. Which picture tool would you use in order to adjust the brightness and contrast of a picture? 
A. Artistic Effects 
B. Color 
C. Change Picture 
D. Corrections 

98. The cropping tool is NOT useful in which of the following situations: 
A. When you want to change the color of a picture or graphic. 
B. When you only want to include a portion of a graphic—for example, a person’s face instead of their entire body. 
C. When you want to trim the edges of a picture. 
D. When you want to remove a portion of a picture or graphic. 

99. What is an adjustment handle used for? 
A. To adjust the size of the shape. 
B. To move the shape to a new location. 
C. To adjust the color of the shape. 
D. To adjust a shape's most prominent feature, such as the point on an arrow or the spikes on a star. 
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100. In Word, what does the term ‘weight’ mean? 
A. The color of a line. 
B. The thickness of a line 
C. How heavy your computer is. 
D. The style of a line. 

101. A visual style is a set of different formatting commands that can be applied to a shape in one single step. (True or 

False?) 

102. What happens if you hold down the <Shift> key as you click and drag an object's sizing handles? 
A. Word copies the object. 
B. Word moves the object. 
C. Word maintains the object's proportions as it resizes the object. 
D. Word changes the color of the object. 

103. Gridlines do NOT appear in the printed document. (True or False?) 

104. Text wrapping refers to the way objects interact with the text on a page. (True or False?) 

105. Which of the following is NOT a type of special effect in Word 2010? 
A. Reflection 
B. Glow 
C. Morph 
D. Bevel 

106. Which of the following is the correct way to select more than one object in a document? 
A. Click the Format contextual tab on the Ribbon and click the Select Object button in the Arrange group. 
B. Hold down the <Ctrl> key as you click each object. 
C. Hold down the <Shift> key as you click each object. 
D. You can only select one object at a time in Word 2010. 

107. You cannot make changes to an individual object when it is grouped. (True or False?) 

108. The Align command spaces out selected objects equally. (True or False?) 

109. To rotate an object with more precision, use: 
A. a dialog box. 
B. the Ribbon. 
C. the rotation handle. 
D. the contextual menu. 

110. Which of the following is NOT a layering command in Word? 
A. Send to Back 
B. Send to Middle 
C. Bring to Front 
D. Bring Forward 

111. Text boxes are the only objects that permit you to add text. (True or False?) 
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112. Word includes built-in text boxes that you can insert into your documents. (True or False?) 
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Quiz Answers 

93. B. The Clip Art button is located in the Illustrations group on the Insert tab. 

94. True. To insert a screenshot of another program window, it must NOT be minimized to the Windows taskbar. 

95. C. Whenever a picture or graphics file has been inserted into a document, the Format contextual tab appears on the 

Ribbon under Picture Tools. 

96. B. By using the Mark Areas to Keep and Mark Areas to Remove commands you can refine the area to be removed 

from the picture or graphic. 

97. D. The Corrections command not only allows you to adjust the brightness and contrast of an image, but you can also 

sharpen and soften an image. 

98. A. The cropping tool is not useful when it comes to changing the color of a picture or graphic. 

99. D. An adjustment handle is used to adjust a shape's most prominent feature, such as the point on an arrow or the spikes 

on a star. 

100. B. In Word, the term ‘weight’ refers to the thickness of a shape's outline. 

101. True. A visual style is a set of different formatting commands that can be applied to a shape in one single step. 

102. C. Holding down the <Shift> key as you click and drag an object's sizing handles maintains the object's proportions. 

103. True. Gridlines do not appear in the printed document. 

104. True. Text wrapping refers to the way objects interact with the text on a page. 

105. C. Morph is not a type of special effect in Word 2010. 

106. C. The correct way to select more than one object on a slide is to hold down the <Shift> key as you click each object. 

107. True. In order to make changes to an object that is part of a group, you need to ungroup the object first. 

108. False. The Distribute command spaces out selected objects equally. 

109. A. To rotate an object with greater precision, use a dialog box. 

110. B. Send to Middle is not a layering command in Word. 

111. False. You can add text to any drawing object—simply right-click the object and select Add Text from the contextual 

menu. 

112. True. Rather than formatting the text box and text on your own, choose a built-in option. 
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Word processors have come a long, long 

way since their introduction more than 

twenty years ago. Older word processors 

were just a little better than typewriters 

and could only create simple letters, 

reports, and memos. Today, people 

routinely use the advanced text and 

graphic capabilities of modern word 

processors to create beautiful newsletters, 

brochures, and catalogs—tasks that would 

have seemed impossible fifteen years ago. 

This chapter explains how you can 

incorporate three types of objects into 

your documents to give them pizzazz and 

present information in an organized 

manner. 

Using Exercise Files 
This chapter suggests exercises to practice 

the topic of each lesson. There are two 

ways you may follow along with the 

exercise files: 

 Open the exercise file for a lesson, 

perform the lesson exercise, and close 

the exercise file. 

 Open the exercise file for a lesson, 

perform the lesson exercise, and keep 

the file open to perform the remaining 

lesson exercises for the chapter. 

The exercises are written so that you may 

“build upon them”, meaning the exercises 

in a chapter can be performed in 

succession from the first lesson to the last. 

8 
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Inserting WordArt 

WordArt is a fast and easy way to add dramatic and 

colorful effects to text in your documents.  

Insert WordArt 

Inserting Word Art is like inserting any other text box into 

your document, but with some additional formatting.  

1. Place the insertion point where you wish to insert the 

WordArt. 

Even though WordArt appears in the upper left hand 

corner of the document, it will use the style 

associated with wherever the insertion point is 

placed. 

2. Click the Insert tab on the Ribbon and click the 

WordArt button in the Text group. 

The WordArt gallery appears.  

3. Select a WordArt style from the gallery.  

A text box appears in the upper left corner of the 

document. 

4. Type the text you want to appear in the WordArt. 

The WordArt is inserted in the document. 

 Trap: If you view a document with 2010 WordArt 

in a previous version of Office, the WordArt text 

will appear but all text effects will be removed.  

Position WordArt 

Word inserts WordArt in the upper left corner of a 

document, but you can reposition WordArt wherever you 

want. 

1. Click and drag the WordArt object to a new location. 

2. Release the mouse button when the object is 

positioned where you want it.  

 Tips 

 Working with WordArt in Word 2010 is a lot like 

working with pictures and shapes. You can change 

text wrapping, move WordArt, even flip and rotate it 

like a picture or shape.  

 Exercise 

• Exercise File: Destination8-1.docx 

• Exercise: Open the file to Page 1. Insert “WordArt style 

14” with the text “Destinations” under the text “North Shore 

Travel’s”. Use the “Gradient Fill – Purple, Accent 4, 

Reflection” style. 

Figure 8-1: There are several styles of WordArt available. 

Figure 8-2: Click and drag the WordArt object to move it. 

Working with WordArt, SmartArt, and Charts 
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Editing WordArt 

Once you’ve added WordArt to your document, it’s easy 

to edit or change the object’s style 

Edit text 

You can edit a WordArt object the same way you edit any 

other text box. 

1. Place the insertion point where you wish to add or 

delete text. 

2. Enter or delete text as necessary.  

The WordArt text is changed  

Change WordArt style  

If you decide that you don’t like the style of WordArt, you 

can easily change the style without adding text to a new 

object.  

1. Select the WordArt object that you want to modify.  

The Format contextual tab appears under Drawing 

Tools on the Ribbon. 

2. Click the Quick Styles button in the WordArt Styles 

group on the Format contextual tab of the Ribbon. 

The Quick Styles gallery appears. 

3. Select the style you want to apply. 

The style of the WordArt is changed. 

 Tips 

 As you point to different selections in the Quick 

Styles gallery, Word shows you a preview of how the 

text would look if the selected WordArt style were 

applied. 

 Select Clear WordArt from the Quick Styles gallery 

to remove any WordArt formatting. 

 

 

 

 

 

Figure 8-3: Choose a new WordArt style by clicking the 
QuickStyles button. 

 Exercise 

• Exercise File: Destinations8-2.docx 

• Exercise: Add an exclamation point to “Destinations!” 

 Apply the “Fill – Tan, Text 2, Outline, Background 2” style 

to the WordArt object. 

Working with WordArt, SmartArt, and Charts 
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Formatting WordArt 

Sometimes you may not like all the preconfigured 

WordArt styles. You can format WordArt so it fits your 

needs. For example, you can change the text fill and 

outline color, or apply a cool text effect.  

Change text size or font type 

1. Select the WordArt object you wish to format. 

2. Click the Home tab on the Ribbon and format the 

text with the options listed in the Font group. 

 Other Ways to Change WordArt Font: 
When text is selected, select a formatting option 

from the Mini Toolbar. Or, click the Dialog Box 

Launcher in the Font group, or press <Ctrl> + 

<Shift> + <F> to open the Font dialog box. Select 

an option from the Font dialog box and click OK. 

Change fill color  

You can further change your WordArt by selecting a 

different text color. 

1. Select the WordArt object you wish to format. 

2. Under Drawing Tools on the Ribbon, click the 

Format tab on the Ribbon and click the Text Fill 

button list arrow in the WordArt Styles group. 

A list of color options appear. 

 Other Ways to Change WordArt Fill Color: 
Click the Home tab on the Ribbon and click the 

Font Color button in the Font group. 

3. Select the text fill you wish to use. 

As you point to a text fill, Word displays a preview of 

how the outline would work. 

Change outline color 

Outlining your text helps it stand out, especially if you’ve 

chosen a muted color for the text. 

1. Select the WordArt object you wish to format. 

2. Under Drawing Tools on the Ribbon, click the 

Format tab on the Ribbon and click the Text Outline 

button list arrow in the WordArt styles group. 

A list of color options appear. 

 Other Ways to Change the Outline Color: 
Click the Format tab on the Ribbon under 

 Exercise 

• Exercise File: Destination8-3.docx 

• Exercise: Change the WordArt font to Century Gothic. 

 Change the text color to light green and the outline color to 

blue. 

 Apply the Can Up transform text effect. 

Figure 8-4: Format WordArt using the WordArt Styles 

group on the Format tab of the Ribbon. 

Figure 8-5: The Format Text Effects dialog box. 

Working with WordArt, SmartArt, and Charts 
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Drawing Tools and click the Dialog Box 

Launcher. Click Text Outline. 

3. Select the text outline you wish to use. 

As you point to a text outline, Word displays a 

preview of how the outline would look.  

Apply text effects  

Text effects add a little bit of emphasis to WordArt, 

making it stand out even more than bright colors or size. 

1. Select the WordArt object you wish to format. 

2. Under Drawing Tools on the Ribbon, click the 

Format tab and click the Text Effects button in the 

WordArt styles group. 

A list of text effects appears. 

 Tip: In addition to the standard text effects, you 

can add the Transform text effect to WordArt. 

Transform reshapes your WordArt. 

3. Select the text effect you wish to use. 

As you point to a text effect, Word displays a preview 

of how the effect would look. 

 Tips 

 While you can make individual changes to WordArt, 

you cannot save these changes as a WordArt style. 

Figure 8-6: Reshape your text using the Transform text 

effects. 

Working with WordArt, SmartArt, and Charts 
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Inserting SmartArt 

The SmartArt feature lets you create and customize 

designer-quality diagrams. You can even convert bulleted 

lists into a diagram using the SmartArt diagram tools. 

Insert a SmartArt graphic 

1. Click the Insert tab on the Ribbon and click the 

SmartArt button in the Illustrations group. 

The Choose a SmartArt Graphic dialog box appears. 

Here you need to select the type of graphic you want 

to insert. 

2. Select a chart or diagram type, then select a chart or 

diagram. 

The table to the right describes each type of SmartArt 

graphic available. 

3. Click OK. 

The SmartArt object is inserted in the document. 

Add text to a SmartArt graphic 

There are two ways to add text to a SmartArt graphic: 

using the Text pane or the graphic itself. 

1. Click the [Text] placeholder in the shape where you 

want to insert your text. 

A blinking cursor appears, indicating that you can 

type your text. 

2. Enter the text you want to use in the graphic. 

 Other Ways to Add Text to SmartArt: 
Click a bullet in the Text pane and type your text. 

If the Text pane is not visible, click the tab in the 

middle of the left border of the SmartArt graphic. 

Or, select the SmartArt graphic and click the 

Design tab on the Ribbon under SmartArt Tools. 

Click the Text Pane button in the Create Graphic 

group.  

 Tips 

 In the Text pane, use the <up> or <down> arrow 

keys on your keyboard to move between 

placeholders. 

 To add an additional placeholder, press <Enter> in 

the Text pane.  

 Exercise 

• Exercise File: Destinations8-4.docx 

• Exercise: Navigate to page 2. Insert a Basic Block List 

SmartArt graphic that lists each country in the table on page 

2 of Destinations12-3.  

Table 8-1: SmartArt Graphics 

 List  Show non-sequential information. 

Process Show steps in a process or timeline. 

Cycle Show a continual process. 

Hierarchy Create an organization chart or decision tree. 

Relationship Illustrate connections. 

Matrix Show how parts relate to a whole. 

Pyramid Show proportional relationships with the 

largest component on the top or bottom. 

Picture Create a SmartArt graphic that incorporates 

pictures 

Figure 8-7: The Choose a SmartArt Graphic dialog box. 

Figure 8-8: The SmartArt and its text in the document. 

Working with WordArt, SmartArt, and Charts 
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Edit text in a SmartArt graphic 

Once you’ve had a chance to edit your document, you 

may need to rearrange text in the SmartArt graphic. Word 

makes it easy for you to rearrange text without worrying 

about retyping, cutting, copying, or pasting. 

1. Select the text you wish to move.  

The SmartArt tools appear on the Ribbon. 

2. Click the Design tab under SmartArt Tools on the 

Ribbon. 

The Create Graphic group lists several options for 

rearranging your text. Read more about each option 

in the table to the left. 

3. Select the option you wish to use in the Create 

Graphic group. 

Your text is moved. 

Add a picture to a SmartArt graphic 

If you select a Picture SmartArt layout, follow these steps 

to include a picture in your SmartArt graphic. 

1. Insert a SmartArt picture graphic into your document. 

The SmartArt graphic appears. 

2. Click the picture icon.  

The Insert Picture dialog box appears. 

3. Find and select the picture you want to insert and 

click Insert. 

The picture is inserted into your SmartArt graphic. 

 

 

 

Table 8-2: Text Options 

Promote Moves a bullet point up one level. 

Demote Moves a bullet point down one level. 

Right to Left Changes the text order to read right to left. 

Reorder Up Moves a bullet point up in a list. 

Reorder Down Moves a bullet point down in a list. 

Layout This option is only available for 

organizational charts. Changes the layout 

of your organizational chart. 

Figure 8-9: Rearrange text in a SmartArt graphic using 
the Create Graphic group. 

Figure 8-10: Click the picture icon to insert a picture into a 
SmartArt Graphic. 

Working with WordArt, SmartArt, and Charts 
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Working with SmartArt 
Elements 

In order to create an effective SmartArt graphic, you need 

to know how to work with its elements. This includes 

adding new shapes, replacing shapes with different ones, 

or removing those you don’t need. This lesson will show 

you how to do all of this and more. 

Add a shape 

Adding shapes to a SmartArt graphic is extremely easy.  

1. Select the SmartArt graphic that you want to add a 

shape to. 

2. Select the shape that is closest to where you want to 

add the new shape. 

3. Under SmartArt Tools on the Ribbon, click the 

Design tab and click the Add Shape button list arrow 

in the Create Graphic group. 

A list of location options appears. 

4. Select a location from the list. 

The new shape is inserted in the location specified.  

 Other Ways to Add a Shape: 
In the Text pane, place your cursor at the 

beginning or end of a line of text and press 

<Enter>.  

Change a shape 

You can also change a shape without replacing the text in 

the shape. 

1. Select the SmartArt shape that you want to change. 

2. Under SmartArt Tools on the Ribbon, click the 

Format tab and click the Change Shape button in 

the Shapes group. 

The Shapes Gallery appears. 

3. Select a shape from the gallery. 

The existing shape is replaced, and the text in the 

shape is not removed or changed.  

 Exercise 

• Exercise File: Destinations8-5.docx 

• Exercise: Navigate to page 2. Add a shape for Sweden 

after the Spain shape in the SmartArt graphic.  

 Change the Sweden shape to an oval.  

 Remove the Sweden shape. 

Figure 8-11: Adding a shape to a SmartArt graphic 

Figure 8-12: The Change Shape options on the Format 
tab. 

Working with WordArt, SmartArt, and Charts 
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Remove a shape 

It’s easy to remove a shape if you don’t want it in the 

SmartArt graphic any longer. 

1. Select the shape you want to remove. 

2. Press the <Delete> key. 

The shape is removed from the SmartArt graphic. 

 Other Ways to Remove a Shape: 
Remove the bullet in the Text pane of the 

SmartArt graphic. 

 Tips 

 To resize a shape, click and drag one of its sizing 

handles. 

 To move a shape, simply click and drag the shape to a 

new location on the page. However, the automatic 

spacing is not applied when you move shapes. 

Working with WordArt, SmartArt, and Charts 
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Formatting SmartArt 

Word 2010 has a variety of SmartArt layouts and styles 

that allow you to format your SmartArt graphics with the 

click of a button. 

Change layout 

If you find that the layout you selected isn’t the best fit for 

your data, you can easily switch to a different layout. 

1. Select the SmartArt graphic. 

2. Under SmartArt Tools, click the Design tab on the 

Ribbon. 

3. Select a layout from the Layouts group.  

 The selected layout is applied.  

 Tip: To view more layouts, click the More button 

( ) in the Layouts group; click More Layouts to 

display the SmartArt Graphic dialog box. 

 Other Ways to Change Layouts: 
Right-click the SmartArt graphic and select 

Change Layout from the contextual menu. Select 

a new layout and click OK.  

Change color 

If you don’t like the color that has been assigned to your 

SmartArt graphic by default, change it. 

1. Select the SmartArt graphic.  

2. Under SmartArt Tools, click the Design tab on the 

Ribbon. 

3. Click the Change Colors button in the SmartArt 

Styles group. 

The Color Gallery appears. 

4. Select the color variation that you want to use. 

Word updates the SmartArt graphic to reflect your 

changes.  

 Exercise 

• Exercise File: Destinations8-6.docx 

• Exercise: Navigate to page 2. Change the layout of the 

SmartArt to “Vertical Picture Accent List”.  

 Change the color to “Dark 2 Fill”.  

 Change the style to “White Outline”.    

 Cut the flags from the table and paste them into the picture 

placeholders of the SmartArt graphic.  

 Delete the table.   

Figure 8-13: Change the layout of the SmartArt graphic. 

Figure 8-14: Several different color styles are available. 

Working with WordArt, SmartArt, and Charts 
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Change style 

Changing the visual style of a SmartArt graphic is an easy 

way to spice up its appearance. A visual style is a set of 

different formatting commands that can be applied to the 

graphic in one single step. 

1. Select the SmartArt graphic. 

2. Under SmartArt Tools, click the Design tab on the 

Ribbon. 

3. Select a style from the SmartArt Styles group.  

The selected style is applied. 

 Tip: To view all the available styles, click the 

More button ( ) in the Chart Styles group to 

display the Chart Styles gallery. 

Discard formatting changes 

Sometimes you might find yourself wanting to start all 

over with a SmartArt graphic. When this happens, you 

can easily restore the default formatting of the graphic 

using the Reset Graphic command. 

1. Select the SmartArt graphic and click the Design tab 

on the Ribbon under SmartArt Tools. 

2. Click the Reset Graphic button in the Reset group.  

The graphic is restored to its original state.  

 Tip: To restore defaults for only one shape, right-

click the shape and select Reset Shape from the 

contextual menu. 

Figure 8-15: Click the More button to view all of the Chart 
Styles. 

Working with WordArt, SmartArt, and Charts 
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Inserting a Chart 

Like the idiom “a picture is worth a thousand words,” a 

chart is often much better at presenting information than 

numbers in a table.  

Insert a chart 

1. Navigate to the page where you want to insert the 

chart. 

2. Click the Insert tab on the Ribbon and click the 

Chart button in the Illustrations group. 

The Insert Chart dialog box appears. 

3. Select a chart type from the list.  

A number of options are available under each chart 

type. See the table on the bottom of the next page, 

Chart Types, for a description of each chart category. 

4.  Select a chart.  

5. Click OK.  

The chart is inserted onto the page, and an Excel 

2010 worksheet opens in another window. This is 

where you enter the data for the chart. 

 Tip: If you don’t have Office Excel 2010 

installed, a Microsoft Graph datasheet appears 

instead of an Excel worksheet. This is similar to 

Excel, but you don’t have as many options for 

working with data. 

Insert chart data 

After you insert a chart, you need to replace the sample 

data in the worksheet with your own data.  

1. Click the cell you want to add data to. 

Take a look at table the table to the on the next page, 

Excel Navigation Shortcuts, for a few navigation 

shortcuts. 

2. Enter data in the Excel worksheet. 

The sample data is replaced with your own, and the 

chart updates to reflect your changes. 

3. When you’re finished entering data, click the Close 

button in the Excel window. 

Excel closes and you return to the Word document.  

 Exercise 

• Exercise File: Destinations8-7.docx 

• Exercise: Navigate to page 3 and insert a Clustered 

Column chart.  

Enter the following data into the chart: 

 Business Pleasure Other 

Western 10 12 5 

Central 12 15 8 

Eastern 7 8 2 

Kazakhstan 0 0 1 

Figure 8-16: The Insert Chart dialog box. 

Figure 8-17: Enter chart data in the Excel worksheet. 

Working with WordArt, SmartArt, and Charts Working with WordArt, SmartArt, and Charts 
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 Tips 

 To include more rows and columns of data in 

the Excel worksheet, click and drag the lower 

corner of the cell range around the cells you 

want to include. 

 To edit a chart’s data, select the chart, click the 

Design tab on the Ribbon, and click the Edit 

Data button in the Data group to open the Excel 

worksheet. 

Table 8-4: Chart Types 

 

Column 

Column charts are used when you want to 

compare different values vertically, side-by-side.  

Line 

Line charts are used to illustrate trends. Each value 

is plotted as a point on the chart and is connected to 

other values by a line. 

 

Pie 

Pie charts are useful for showing values as a 

percentage of a whole. The values for each item 

are represented by different colors. 
 

Bar 

Bar charts are just like column charts, except they 

display information in horizontal bars rather than in 

vertical columns. 

 

Area 

Area charts are the same as line charts, except 

the area beneath the line is filled with color.  

XY (Scatter) 

Scatter charts are used to plot clusters of values 

using single points. Multiple items can be plotted 

by using different colored points or different point 

symbols. 

 

Stock 

Stock charts are effective for reporting the 

fluctuation of stock prices, such as the high, low, 

and closing points for a certain day. 
 

Surface 

A surface chart is useful for finding optimum 

combinations between two sets of data. Colors and 

patterns indicate values that are in the same range. 

 

Doughnut 

A doughnut chart shows the relationship of parts 

to a whole, but it can contain more than one data 

series. (You may want to try stacked column or 

stacked bar charts instead.) 

 

Bubble 

Bubble charts are similar to XY Scatter charts, but 

they compare three sets of values instead of two, 

with the third set determining the size of the 

bubble. 

 

Radar 

Radar charts compare the aggregate values of a 

number of data series. 

  

 

Table 8-3: Excel Navigation Shortcuts 

<Tab> Moves to the right one cell. 

<Shift> + <Tab> Moves to the left one cell. 

<Enter> Moves down to the next cell. 

< > < > < > < > Moves in the direction of the arrow 

key pressed. 

Working with WordArt, SmartArt, and Charts 
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Formatting a Chart 

Word 2010 has a variety of built-in chart layouts and 

styles that allow you to format your charts with the click 

of a button. 

Change chart layout 

Built-in chart layouts allow you to quickly adjust the 

overall layout of your chart with different combinations of 

titles, objects, and chart orientations. 

1. Select the chart. 

2. Under Chart Tools on the Ribbon, click the Design 

tab. 

The Design tab appears. 

3. Click the Quick Layout button in the Chart Layouts 

group and select a layout from the gallery. 

The selected layout is applied to the chart. 

Change chart style 

Changing the visual style of a chart is an easy way to 

spice up its appearance. A visual style is a set of different 

formatting commands that can be applied to a chart in a 

single step. 

1. Select the chart.  

2. Under Chart Tools on the Ribbon, click the Design 

tab.  

 Exercise 

• Exercise File: Destinations8-8.docx 

• Exercise: Navigate to page 3. Apply “Layout 2”  

to the chart.  

 Then apply “Style 26” to the chart.    

 Resize the chart so that it is smaller. 

Figure 8-18: Change 

the layout and style of 
the chart under the 
Design tab.  

Working with WordArt, SmartArt, and Charts 

Click the Quick 
Layout button to 
view different 
layouts for the 
chart. 

Click the More 
button to view 
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styles. 
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3. Click the More button in the Chart Styles group and 

select a style from the gallery. 

The selected style is applied to the chart. 

 Tip: To view all the available styles, click the 

More button ( ) in the Chart Styles group to 

display the Chart Styles gallery.  

Resize a chart  

Make the chart larger or smaller by resizing it.  

1. Select the chart. 

Eight sizing handles appear along the frame of the 

chart, as shown in the image below. 

2. Click and drag one of the chart’s sizing handles. 

A faint outline appears as you drag, allowing you to 

preview the size of the chart. 

 Tip: To maintain the chart’s proportions while 

resizing, hold down the <Shift> key as you drag. 

3. Release the mouse button. 

The chart is resized.  

 Other Ways to Resize a Chart: 
Under Chart Tools on the Ribbon, click the 

Format tab and use the Height and Width fields 

in the Size group.  

Figure 8-19: To resize a chart, simply click and drag one 

of its sizing handles. 

Working with WordArt, SmartArt, and Charts 
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Working with Labels 

A label is an area of text that identifies a specific part of a 

chart. Titles, legends and tables are all examples of labels. 

Insert or modify a label 

Insert a new label, or adjust chart label appearance.  

1. Under Chart Tools on the Ribbon, click the Layout 

tab.  

There are several labels to choose from in the Labels 

group: 

 Chart Title: Add, remove or position chart title. 

 Axis Titles: Add, remove or position the text used 

to label the chart axes. 

 Legend: Add, remove or position chart legend. 

 Data Labels: Use data labels to label the values 

of individual chart elements. 

 Data Table: Add a data table to the chart.  

 Tip: Different chart types contain different chart 

labels, so some of the options listed above might 

not be available. 

2. Click the button for the label you want to add in the 

Labels group. 

A list of options related to the selected label appears. 

3. Select an option from the list. 

The label is applied to the chart. 

 Tip: If you don’t see a label option that suits you, 

click the More Options button to fine-tune the 

label to meet your needs. 

Edit label text 

Change the placeholder text found in the chart and axis 

title labels. You cannot edit data, such as series labels.  

1. Select the chart.  

2. Click the label twice 

A blinking cursor appears inside the label, which 

indicates that it is in editing mode. 

3. Edit the label text. 

 Other Ways to Edit Label Text: 
Right-click the label and select Edit Text from the 

contextual menu. Edit the text as necessary. 

 Exercise 

• Exercise File: Destinations8-9.docx 

• Exercise: Navigate to page 3. Move the chart legend to the 

bottom of the chart.  

 Change the Chart Title to “Travel Destinations”.  

Figure 8-20: Use the Labels group to add labels, or 

change the position of labels in the chart. The chart legend 
has been moved to the bottom of the chart here. 

Figure 8-21: Editing the Chart Title label. 

Working with WordArt, SmartArt, and Charts 
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Formatting Chart Elements 

If none of Word’s default chart layouts and styles meet 

your needs, you can format chart elements—such as 

shapes and axes—individually. 

Format a chart element 

You can use the Format tab to change the look of 

individual chart elements.  

1. Under Chart Tools on the Ribbon, click the Format 

tab and click the Chart Elements list arrow in the 

Current Selection group. 

 Other Ways to Select a Chart Element: 
Click a chart element to select it. 

To format the selected chart element, you can use the 

commands in the groups of the Format tab, as shown 

in the table to the right, Format Tab Commands. 

2. Select the formatting command you want to use, and 

any additional options as necessary. 

 Other Ways to Format a Chart Element: 
Right-click the element and select Format Data 

Series from the contextual menu. Make your 

selections in the dialog box and click Close when 

you’re finished. 

Delete a chart element 

If you decide you don’t need a specific chart element, you 

can delete it.  

1. Select the chart element you want to delete. 

2. Press <Delete>. 

 Other Ways to Delete a Chart Element: 
Right-click the chart element and select Delete 

from the contextual menu. 

 Tips 

 To change the location of a chart element, click and 

drag the chart element to a new location in the frame. 

 Many chart elements cannot be resized individually. 

 

 Exercise 

• Exercise File: Destinations8-10.docx 

• Exercise: Navigate to page 3. Change the Series 

“Business” chart element to an orange color. Delete the 

Chart Title. 

Figure 8-22: The chart with the “Business” series color 
changed to orange. 

Table 8-5: Format Tab Commands 

Current 

Selection 

Select and format chart elements, and reset 

formatting of the individual element to match the 

chart’s style. 

Shape 

Styles 

Select a style from the Shape Styles gallery. Or, 

click the Shape Fill, Shape Outline, or Shape 

Effects button list arrows to select additional 

options. 

WordArt 

Styles 

Select an element that includes text or numbers 

and select a style from the WordArt Styles 

gallery. Or, click the Text Fill, Text Outline, or 

Text Effects button list arrows to select 

additional options. 

Arrange Click the Selection Pane button to display the 

Selection pane, where you can select individual 

chart elements to format. Use the other 

commands in this group to change the order of 

overlapping elements or adjust their alignment 

and distribution. 

Working with WordArt, SmartArt, and Charts 
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Formatting a Chart Area 

To help your chart stand out from other text in your 

document, you can format the chart area. You can add 

background color to a chart, add a border to a chart, or 

add other text effects to make your chart look even better. 

1. Select the chart you wish to format.  

The Chart Tools tabs appear on the Ribbon.  

2. Under Chart Tools on the Ribbon, click the Format 

tab and click the Format Selection button in the 

Current Selection group. 

The Format Chart Area dialog box appears. 

 Other Ways Open the Format Chart Area 

Dialog Box: 
Right-click the chart and select Format Chart 

Area from the contextual menu. 

3. Select the formatting options you would like to use. 

As you select formatting options, Word displays a 

preview of the chart in the document. 

4. Click Close when you are done formatting your 

chart. 

Your chart with the new formatting appears in the 

document. 

 

 Exercise 

• Exercise File: Destinations8-11.docx. 

• Exercise: Apply a solid, 1’’ black line to the chart area 

Figure 8-23: Select the chart and use the commands on 
the Format tab to format your chart. 

Figure 8-24: The Format Chart Area dialog box. 

Working with WordArt, SmartArt, and Charts 
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Using Chart Templates 

After you’ve customized your chart, you can save that 

chart as a chart template. Saving a chart as a chart 

template lets you apply the chart’s formatting to another 

chart with new data.  

Save a chart as a chart template 

1. Select the chart you want to save.  

The Chart Tools tabs appear on the Ribbon.  

2. Under Chart Tools on the Ribbon, click the Design 

tab and click the Save As Template button in the 

Type group. 

The Save Chart Template dialog box appears. 

3. Click the File name text box, enter a name for the 

template, and click Save. 

The chart is saved as a template. 

Apply a chart template to a chart 

After you insert a new chart into your document, you can 

apply a chart template to the new chart. 

1. Select the chart to which you want to apply the 

template. 

The Chart Tools tabs appear on the Ribbon.  

2. Under Chart Tools on the Ribbon, click the Design 

tab and click the Change Chart Type button in the 

Type group. 

The Change Chart Type dialog box appears. 

3. Select Templates. 

A list of your saved templates appears. 

4. Select the chart template you wish to use and click 

OK. 

The chart template is applied to the selected chart. 

 

. 

 

 Exercise 

• Exercise File: Destinations8-12.docx 

• Exercise: Save the current chart as a chart template 

Figure 8-25: Save a chart as a template to reuse the chart 
with new data. 

Figure 8-26: The Change Chart Type dialog box. 

Working with WordArt, SmartArt, and Charts 
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Changing Chart Type 

Different types of charts are better for presenting different 

types of information. For example, a column chart is great 

for comparing values of different items, but not for 

illustrating trends or relationships.  

If you find that a chart you’ve created isn’t the best fit for 

your data, you can switch to a different chart type. 

1. Select the chart. 

2. Under Chart Tools on the Ribbon, click the Design 

tab and click the Change Chart Type button in the 

Type group. 

The Change Chart Type dialog box appears. 

3. Select a chart type from the list. 

A number of options are available under each chart 

type. 

4.  Select a chart.  

5. Click OK.  

The chart type is changed. 

 Other Ways to Change Chart Type: 
Right-click the chart frame and select Change 

Chart Type from the contextual menu. Select a 

new chart type and click OK. 

 Tips 

  Changing chart type only changes how data is 

displayed; it does not alter the data itself.  

 Exercise 

• Exercise File: Destinations8-13.docx 

• Exercise: Navigate to page 3. Change the chart to 3-D 

Clustered Column chart.  

Figure 8-27: The updated chart. 

Working with WordArt, SmartArt, and Charts 
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Quiz Questions 

113. You cannot repostion WordArt once it has been inserted. (True or False?) 

114. You must open the WordArt dialog box to edit WordArt text. (True or False?) 

115. Which of these WordArt elements can you format? 
A. Text color 
B. Text size 
C. Font type 
D. All of the above 

116. You can add text to a SmartArt graphic simply by clicking a bullet in the Text pane and typing your text. (True or 

False?) 

117. The SmartArt feature lets you design your own clip art. (True or False?) 

118. How do you remove a shape from a SmartArt graphic? 
A. Click the SmartArt Tools group on the ribbon and select Uninsert. 
B. Press <Ctrl> + <R>. 
C. Select the shape and press the <Delete> key. 
D. Under  SmartArt Tools on the Ribbon, click the Erase Shape button. 

119. When you replace a shape in SmartArt, the existing text is deleted and must be re-entered. (True or False?) 

120. You can change the layout, color, or style of a SmartArt graphic by clicking: 
A. The Design tab under SmartArt Tools on the Ribbon. 
B. The Graphics button under Formatting on the Ribbon. 
C. The Format menu on the Images toolbar. 
D. Any of these options will let you change the layout, color or style of a SmartArt graphic. 

121. If you don’t have Office Excel installed, you cannot insert a chart into a Word document. (True or False?) 

122. Which of the following type of charts is not available to insert into a Word document? 
A. Pie Chart 
B. Doughnut Chart 
C. Bar Chart 
D. All of these charts are available to insert into a Word document. 
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123. Clicking and dragging a sizing handle around a chart will: 
A. Change the chart layout. 
B. Change the chart style. 
C. Change the chart shape or size 
D. Show all available layouts 

124. To label the values of individual chart elements, add: 
A. Axis Titles. 
B. Data Labels. 
C. Chart Titles. 
D. Table Labels. 

125. You can format a chart element by right-clicking the element and selecting Format from the contextual menu. (True or 

False?) 

126. You cannot add a border to a chart. (True or False?) 

127. What is the easiest way to save a chart so you can use it in another document? 
A. Copy and paste the chart into the new document. 
B. Save the chart as a chart template. 
C. You cannot reuse a chart in a new document. 
D. Create a chart in Excel and link it to the new document. 

128. When you change the chart type: 
A. The data changes as well. 
B. The data is automatically deleted. 
C. The data stays exactly the same. 
D. Data options are offered in a Change Chart Type contextual menu. 

 

Quiz Answers 

113. False. You can reposition WordArt once it has been inserted. 

114. False. You can edit WordArt text by placing the insertion point where you wish to add or delete text and editing the 

text as necessary. 

115. D. You can format a WordArt object’s text color, text size, and font type. 

116. True. You can add text to a SmartArt graphic by clicking a bullet in the Text pane and typing. 

117. False. The SmartArt feature lets you create and customize designer-quality diagrams. 

118. C. To remove a shape from a SmartArt graphic, select the shape and press the <Delete> key. 

119. False. When you replace a shape in SmartArt, the text in the shape is not removed or changed. 

120. A. You can change the layout, color, or style of a SmartArt graphic by clicking the Design tab under SmartArt Tools 

on the Ribbon. 



  University of Virginia Health System 171 

121. False. If you do not have Office Excel installed, you can enter chart data onto a Microsoft Graph datasheet instead of 

an Excel worksheet. 

122. D. You can insert Pie Charts, Doughnut Charts, and Bar charts into a Word document. 

123. C. Clicking and dragging a sizing handle around a chart will change the chart’s shape or size. 

124. B. To label the values of individual chart elements, add data labels. 

125. True. You can format a chart element by right-clicking the element and selecting Format from the contextual menu 

126. False. You can add a border to a chart by formatting the chart area. 

127. B. You can save a chart as a chart template. This allows you to change the data, but reuse the chart’s formatting and 

styles. 

128. C. When you change the chart type, the data stays exactly the same. 
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Tables rank right up there with the spell 

checker as one of the neatest word 

processing features. A table neatly 

arranges text and data in a grid, organized 

by columns and rows. Once you have 

entered information in a table, you can do 

all kinds of things with it. For example, 

you can sort the information 

alphabetically or numerically; add and 

delete columns and/or rows; and make 

your table stand out by formatting it with 

border, shading, and color options. Tables 

can be used in place of tab stops to 

organize and layout information in an 

attractive, organized manner. 

As powerful as tables are, most people 

don’t know how to use them effectively, if 

at all. Tables are so important that this 

entire chapter is devoted to helping you 

become a table expert.  

Using Exercise Files 
This chapter suggests exercises to practice 

the topic of each lesson. There are two 

ways you may follow along with the 

exercise files: 

 Open the exercise file for a lesson, 

perform the lesson exercise, and close 

the exercise file. 

 Open the exercise file for a lesson, 

perform the lesson exercise, and keep 

the file open to perform the remaining 

lesson exercises for the chapter. 

The exercises are written so that you may 

“build upon them”, meaning the exercises 

in a chapter can be performed in 

succession from the first lesson to the last. 

9 
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Create a custom table style ................... 190 

Using Table Style Options .............................. 192 

Converting or Deleting a Table ....................... 193 
Convert a table to text ............................ 193 
Delete a table ......................................... 193 

Using Quick Tables ......................................... 194 
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Creating a Table 

Tables are very useful tools in creating and formatting 

documents. For example, with a table you can: 

 Align Text, Numbers, and Graphics: Tables make it 

easy to align text, numbers, and graphics in columns 

and rows. Many users prefer using tables to align text 

instead of tab stops, because text can wrap to 

multiple lines in a table. 

 Create a Form: You can use tables to store lists of 

telephone numbers, clients, and employee rosters. 

 Share Information: You can use tables to share 

information between programs. For example, you can 

copy and paste a table’s information into a Microsoft 

Excel worksheet or Access database. 

 Create a Publication: Tables make it easier to create 

calendars, brochures, business cards, and many other 

publications. 

Insert a table 

To create a table, you must first specify how many 

columns (which run up and down) and rows (which run 

left to right) you want to appear in your table. Cells are 

small, rectangular-shaped boxes where the rows and 

columns intersect. The number of columns and rows 

determines the number of cells in a table.  

If you don’t know how many columns and rows you want 

in your table, take an educated guess—you can always 

add or delete columns and rows later. 

1. Click the Insert tab on the Ribbon and click the 

Table button in the Tables group.  

A grid appears, representing rows and columns in the 

table. As you move the cursor inside the grid, the 

number of rows and columns that will appear in the 

table is updated at the top of the list. A preview of 

how the table will look in the document also appears 

as you drag your cursor across the grid.  

2. Select the number of columns and rows you want to 

create using the new table grid. 

The table is inserted with the number of columns and 

rows you selected. 

 Other Ways to Insert a Table: 
Click the Insert tab on the Ribbon and click the 

Table button in the Tables group. Select Insert 

Table from the list and select the number of 

columns and rows you want to use in the Insert 

Table dialog box. Click OK. 

 Exercise 

• Exercise File: None required. 

• Exercise: Open a new Word document and insert a table 

that is three columns wide by four rows tall. 

Figure 9-1: Inserting a table. 

Figure 9-2: The Insert Table dialog box. 

Working with Tables 
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Working with a Table 

In order to work with a table, you need to learn a few 

basic skills: how to move the insertion point between 

cells, how to enter or edit table data, and how to select 

items. 

Move between cells 

There are several ways to move between cells in a table: 

 Click in a cell with the mouse. 

 Use the up, down, left, and right arrow keys. 

 Press <Tab> to move forward one field or cell, and  

press <Shift> + <Tab> to move back one field or 

cell.  

Enter or edit information in a table 

1. Click a cell in the table. 

The insertion point appears in the cell. 

2. Enter or edit text or numerical data as desired. 

If you enter more text than fits in a cell, the cell 

height expands automatically to hold it. 

Select cells, rows, columns, and tables 

Just like other elements in Word, you have to select the 

parts of a table in order to work with them. 

1. Position the insertion point in the cell, row or column 

you want to select. 

2. Under Table Tools on the Ribbon, click the Layout 

tab and click the Select button in the Table group.  

3. Choose the table item you want to select: Cell, 

Column, Row or Table. 

 Other Ways to Select: 

 Cells: Click the left edge of the cell. 

 Multiple Cells: Drag across the cell, row, or 

column. Or select a single cell, row, or column 

and hold down the <Shift> key while you click 

another cell, row, or column. 

 Row: Click to the left of the row (outside of the 

table).  

 Column: Click the column's top border (the 

pointer will change). 

 Table: Click the move handle next to the table 

(must be in Print Layout view). 

Figure 9-3: The Table group. 

 Exercise 

• Exercise File: SalesReps9-2.docx 

• Exercise: Practice moving the cursor around within the 

table cells.  

 Enter the following text in the three cells of the first row: 

Last, First, Sales. In the second row, enter: Jones, Marvin, 

1200. In the third row, enter: McKenzie, Shandra, 1400. 

Select the third row. 

Figure 9-4: A table with the first row selected. 

Figure 9-5: A table that is entirely selected. 

Working with Tables 

Move handle 
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Resizing and Moving a Table 

You can quickly and easily resize or move a table in 

Word. 

Resize a table 

You can use the mouse to resize a table. 

1. Make sure you are in Print Layout view.  

2. Click anywhere inside the table, if necessary. 

The table’s resize handle appears in the lower right- 

hand corner of the table until the table is the desired 

size. 

As you resize the table, a dotted outline appears to 

show you the new outline of the table. 

Move a table 

Moving a table is very similar to resizing it.  

1. Make sure you are in Print Layout view. 

2. Click anywhere inside the table, if necessary. 

The table’s move handle appears in the upper left-

hand corner of the table. 

3. Click and drag the table’s move handle to a new 

location on the page. 

As you move the table, a dotted outline appears to 

show you the new location of the table. 

 Exercise 

• Exercise File: SalesReps9-3.docx 

• Exercise: Resize the table so that it is about five inches 

wide by one inch tall (use Word’s rulers as a guide).  

 Move the table down about one inch. 

Figure 9-6: Resizing a table. 

Figure 9-7: Moving a table. 
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Adjusting Table Alignment and 
Text Wrapping 

In the Table Properties dialog box, you can adjust the 

alignment of a table within the document, as well as the 

way document text wraps around a table.  

1. Select the table.  

2. Under Table Tools on the Ribbon, click the Layout 

tab and click the Properties button in the Table 

group.  

The Table Properties dialog box appears. 

 Tip: Click the Options, Positioning, or Borders 

and Shading buttons for even more detailed table 

options. 

3. Select the Table tab if it isn’t already selected. 

Here you can adjust table alignment within the 

document—select from Left, Center, or Right 

alignment—as well as whether or not you want the 

document text to wrap around the table. 

4. Select an Alignment or Text wrapping option and 

click OK. 

The table alignment or text wrapping is adjusted. 

 Trap: If your table is as wide as the page, or if 

you don’t have any text in the surrounding 

document, you won’t notice any difference 

between the alignment or text wrapping options, 

respectively. 

 Tip: The Table Properties dialog box also 

includes tabs for Row, Column, and Cell 

properties. Here you can adjust row and column 

size, as well as individual cell size and alignment 

of cell contents.  

 Exercise 

• Exercise File: SalesReps9-4.docx 

• Exercise: Align the table in the center of the page. 

Figure 9-8: The Table Properties dialog box. 

Working with Tables 
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Working with Cell Formatting 

In this lesson, you will learn how to align text 

horizontally and vertically in a cell, change text direction, 

and adjust cell margins. 

Align cell contents 

1. Select the cell(s) containing information you want to 

align. 

The Design and Layout tabs appear under the Table 

Tools on the Ribbon. 

2. Under Table Tools on the Ribbon, click the Layout 

tab and click an alignment button in the Alignment 

group.  

 Other Ways to Align Cells: 
Select the cell(s), right-click, select Cell 

Alignment from the contextual menu, and select 

an alignment. 

Change text direction 

1. Select the cell(s). 

The Design and Layout tabs appear under the Table 

Tools on the Ribbon.  

2. Under Table Tools on the Ribbon, click the Layout 

tab and click the Text Direction button in the 

Alignment group. 

The text direction for the selected cell(s) changes. 

3. Click the Text Direction button again to cycle 

through available directions. 

 Other Ways to Change Text Direction: 
Select the cell(s), right-click, and select Text 

Direction from the contextual menu. Select an 

orientation from the Text Direction dialog box. 

Adjust cell margins 

You can adjust how much space appears between a cell’s 

contents and its borders by adjusting cell margins.  

1. Click anywhere inside the table. 

The Design and Layout tabs appear under the Table 

Tools on the Ribbon. 

2. Under Table Tools on the Ribbon, click the Layout 

tab and click the Cell Margins button in the 

Alignment group. 

The Table Options dialog box appears. 

 Exercise 

• Exercise File: SalesReps9-5.docx 

• Exercise: Select the first row and change the text 

direction. Then undo the action.  

 Apply Bottom Center alignment to the first row of the table.  

 Change the top default cell margin to 0.05” and allow 

spacing between cells of 0.03”. 

Figure 9-9: The Alignment group. 

Figure 9-10: Changing text direction. 

Figure 9-11: Changing table cell margins using the Table 
Options dialog box. 

Working with Tables 
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3. Adjust the cell margins and click OK. 

Not only can you change the distance from the cell 

contents to the cell borders, but you can also separate 

individual cells from other cells in the table by 

adjusting the Default cell spacing area of the dialog 

box. 

 Tip: Adjusting cell margins changes the margins 

of the current table and all subsequent tables. Your 

changes become the default settings for all tables. 

Working with Tables 
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Merging and Splitting Cells 
and Tables 

You can adjust the number of cells that appear in a table 

by merging and splitting cells. You can also split a table 

into two tables. 

Merge cells 

The merge cells command combines several smaller cells 

into a single larger cell that spans the space that the 

previous cells occupied.  

1. Select the cells you want to merge.  

2. Under Table Tools on the Ribbon, click the Layout 

tab and click the Merge Cells button in the Merge 

group. 

 Other Ways to Merge Cells: 
Select the cells you want to merge, then right-

click and select Merge Cells from the contextual 

menu. 

Split a cell 

Cells can also be broken up into several smaller cells by 

using the Split Cells command. 

1. Select the cell you want to split.  

2. Under Table Tools on the Ribbon, click the Layout 

tab and click the Split Cells button in the Merge 

group. 

 Other Ways to Split a Cell: 
Select the cell you want to split, then right-click 

and select Split Cells from the contextual menu. 

3. Specify how you want to split the cell in the Split 

Cells dialog box and click OK. 

Split a table 

You can also split a table into two separate tables. 

1. Select the table row where you want to split the table. 

The row you select will become the first row of the 

new table. 

 Exercise 

• Exercise File: SalesReps9-6.docx 

• Exercise: Split the first cell in the fourth row of the table 

into two cells, then merge the two cells back together.  

 Split the table so that the Shandra McKenzie row is the first 

row of the new table.  

 Undo the split. 

Figure 9-12: The Merge group. 

Figure 9-13: The Split Cells dialog box. 

Working with Tables 
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2. Under Table Tools on the Ribbon, click the Layout 

tab and click the Split Table button in the Merge 

group. 

The table is split into two tables. If the new table 

overlaps or obstructs the original table, you may need 

to move the tables in order to view them. 

Figure 9-14: Before and after splitting a table. 

Working with Tables 
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182 © 2010 CustomGuide, Inc. 

Inserting and Deleting Rows 
and Columns 

In this lesson, you will learn how to delete entire columns 

and rows and how to insert new columns and rows. You’ll 

also learn how you can repeat the header row on tables 

that span multiple pages.  

Insert a row 

1. Place your insertion point in the row that is above or 

below where you want to insert the new row.  

2. Under Table Tools on the Ribbon, click the Layout 

tab and click the Insert Above or Insert Below 

button in the Rows & Columns group. 

 Other Ways to Insert a Row: 
Place the insertion point in the bottom-right cell 

of the table and press <Tab> to insert a new row 

at the bottom of the table. Or, right-click a row, 

point to Insert, and select Insert Rows Above or 

Insert Rows Below from the contextual menu. 

Insert a column 

1. Place your insertion point in the table in the column 

that is left or right of where you want to insert the 

new column. 

2. Under Table Tools on the Ribbon, click the Layout 

tab and click the Insert Left button or the Insert 

Right button in the Rows & Columns group. 

 Other Ways to Insert a Column: 
Right-click and point to Insert and select Insert 

Columns to the Left or Insert Columns to the 

Right from the contextual menu. 

Delete a row or column 

1. Select the column(s) or row(s) you want to delete. 

2. Under Table Tools on the Ribbon, click the Layout 

tab and click the Delete button in the Rows & 

Columns group. 

3. Select Delete Rows or Delete Columns from the list. 

 Other Ways to Delete Rows or Columns: 
Select the row(s) or column(s), right-click, and 

select Delete Rows or Delete Columns from the 

contextual menu. 

 Tip: You can also delete individual cells in a 

table. Select the cell(s) you want to delete and 

 Exercise 

• Exercise File: SalesReps9-7.docx 

• Exercise: Insert a row between the first and second rows, 

then delete the row. 

Figure 9-15: The Rows & Columns group. 

Working with Tables 
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click the Delete button in the Rows & Columns 

group. Select Delete Cells and click OK. 

Repeat header rows 

If you have a table that extends across several pages, you 

can repeat the header row at the top of each page of the 

table.  

1. Select the rows you want to use as headings. 

2. Click the Layout tab under Table Tools on the 

Ribbon. 

3. Click the Repeat Header Rows button in the Data 

group. 

 Tip: You can also keep a table row from breaking 

and separating the row’s contents onto two pages. 

Right-click the table and select Table Properties 

from the contextual menu. On the Row tab of the 

Table Properties dialog box, deselect the Allow 

row to break across pages option. 

Figure 9-16: The Data group. 

Working with Tables 
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Adjusting Row Height and 
Column Width 

When you create a table, all of the rows and columns are 

the same size. As you enter information in a table, you 

will quickly discover that some of the rows and columns 

are not large enough to properly display the information 

they contain. 

Adjust row height 

You will seldom need to change a row’s height because, 

unless you specify otherwise, rows automatically expand 

to the tallest cell in the row—the one that contains the 

most lines of text.  

1. Select the row(s). 

2. Under Table Tools on the Ribbon, click the Layout 

tab. 

3. Click the Table Row Height text box in the Cell Size 

group and specify the row height. 

 Other Ways to Adjust Row Height: 
In Print Layout view, click and drag the row’s 

bottom border up or down. 

 Tip: You can distribute selected rows evenly so 

they are the same height. Select the rows, click the 

Layout tab under Table Tools, and click the 

Distribute Rows button in the Cell Size group. 

Adjust column width 

1. Select the column(s). 

2. Under Table Tools on the Ribbon, click the Layout 

tab. 

3. Click the Table Column Width text box in the Cell 

Size group and specify the column width. 

 Other Ways to Adjust Column Width: 
In Print Layout view, click and drag the column’s 

right border to the left or right. Or, double-click 

the column’s right border. Or, click the AutoFit 

button and select an option to automatically resize 

the columns to fit their contents or the size of the 

window. 

 Tip: You can distribute columns evenly so that 

they are the same width. Select the columns, click 

the Layout tab under Table Tools, and click the 

Distribute Columns button in the Cell Size 

group.  

 Exercise 

• Exercise File: SalesReps9-8.docx 

• Exercise: Adjust the third column’s width to 1”. 

Figure 9-17: The Cell Size group. 
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Using Table Drawing Tools 

In Word, you can draw and modify tables the same way 

you would use a pencil to draw a table on a piece of 

paper. You may find the table drawing tools to be 

especially helpful when creating or modifying 

complicated or irregular tables. 

Draw borders 

1. Under Table Tools on the Ribbon, click the Design 

tab and click the Draw Table button in the Draw 

Borders group.  

The pointer changes to look like a pencil. 

2. Click and drag to draw boundaries, rows, columns, or 

table cells. 

 Tip: Use the Line Style, Line Weight, and Pen 

Color commands in the Draw Borders group to 

determine how the borders appear. 

Erase borders 

1. Under Table Tools on the Ribbon, click the Design 

tab and click the Eraser button in the Draw Borders 

group. 

The pointer changes to look like an eraser. 

2. Click and drag across table lines to erase the lines. 

The border is erased. 

 Exercise 

• Exercise File: SalesReps9-9.docx 

• Exercise: Add a vertical line to the last cell of the first 

column so that the cell is split in half, then erase that line.  

 Erase the vertical line in the fourth row that separates the 

first and second columns. 

Figure 9-18: The Draw Borders group. 

Figure 9-19: Erasing a table border. 

Working with Tables 
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Working with Sorting and 
Formulas 

Word provides many options for working with table data. 

You can sort table data into a more useful order and even 

perform calculations by inserting formulas into table cells. 

Sort table data 

Word can sort data in a list alphabetically, numerically, or 

chronologically (by date). In addition, Word can sort 

information in ascending (A to Z) or descending (Z to A) 

order. You can sort an entire table or a portion of a table 

by selecting what you want to sort. 

1. Select the cells or information you want to sort. 

Usually, you’ll want to select the header row along 

with the rows you want to sort. 

2. Under Table Tools on the Ribbon, click the Layout 

tab, and click the Sort button in the Data group. 

The Sort dialog box appears.  

3. Define how you want to sort the data and click OK. 

Use formulas in a table 

Word is not a spreadsheet program like Microsoft Excel, 

which is made to perform calculations, but it can do some 

simple arithmetic.  

To enter your own calculations, called formulas in Word, 

you can use the Formula dialog box, and you can refer to 

the cells in a table using cell references. A cell reference 

identifies where a cell is located in a table.  

Although tables don’t have visible headers identifying the 

rows and columns, every cell reference uses a letter (A, B, 

C and so on) to represent its column and a number (1, 2, 3 

and so on) to represent its row. A1, B3, and D5 are all 

examples of cell references. 

1. Place the insertion point in a blank table cell where 

you want to insert the formula. 

2. Under Table Tools on the Ribbon, click the Layout 

tab and click the Formula button in the Data group. 

The Formula dialog box appears.  

3. Enter the formula in the Formula box. 

For example, =SUM(C2, C3) calculates the sum of 

table cells C2 and C3. 

 Exercise 

• Exercise File: SalesReps9-10.docx 

• Exercise: Select the first three rows and sort by the Sales 

column in descending order so that the salesperson with the 

most sales is listed first.  

 Enter a SUM formula in the last cell of the third column to 

calculate the total sales. 

Figure 9-20: The Data group. 

Figure 9-21: The Sort dialog box. 

Figure 9-22: A table before and after sorting the table data 

and adding a formula to sum the third column. 
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Use the Number format list arrow to define how the 

formula result appears. Use the Paste function list 

arrow to build a formula using built-in functions. 

4. Click OK. 

The formula result appears in the cell. 

 Tips 

 Remember: All formulas start with an equal sign (=), 

followed by a function name (such as SUM), 

followed by parentheses containing the location of 

the cells on which you want to perform the 

calculation. 

 Besides regular cell references, you can use terms 

that describe the location of cells in a table, such as 

Above or Left, which reference all cells above or to 

the left, respectively, of the selected cell. For 

example, =SUM(ABOVE) totals all the cells above 

the selected cell in a table. 

 If you change a value in a Word table, you’ll need to 

recalculate the formulas manually. 

Figure 9-23: The Formula dialog box. 

Instead of entering specific cell references you want to sum, you 
can use a reference such as ABOVE, which indicates all the cells 
above the cell containing the formula.  

Working with Tables 
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Working with Borders and 
Shading 

Borders improve a table’s appearance, giving it a 

polished, professional look. Borders can make it easier to 

read the information in a table, especially when the 

information is numerical.  

Adding shading to a table is similar to adding borders—

you select the cells and then select shading options. 

Apply a table border 

When you create a table, Word automatically adds borders 

or lines around every cell in the table, but it’s very easy to 

change, add, or remove your table’s borders. 

1. Select the cells where you want to adjust the borders. 

The Table Tools appear on the Ribbon.  

 Tip: To select the whole table, click the table’s 

move handle.  

2. Under Table Tools on the Ribbon, click the Design 

tab, and click the Borders list arrow. 

Here you can choose from several border options.  

 Tip: Select No Border to remove a border from 

the selection. 

 3. Select the border type you want to apply to the 

selected cells. 

The border is applied. 

 Other Ways to Apply a Table Border: 
Select the cells where you want to apply a border. 

Under Table Tools on the Ribbon, click the 

Design tab and click the Borders list arrow. 

Select Borders and Shading from the list. Or, 

right-click the selection and select Borders and 

Shading from the contextual menu. Use the 

commands on the Borders tab in the Borders and 

Shading dialog box. 

View gridlines 

Gridlines are dashed lines that show you the location of 

the table cell borders. They do not appear by default.  

You can easily display and hide table gridlines, but the 

gridlines won’t be visible if the table is in the default table 

format because the black border covers the gridlines. 

 Exercise 

• Exercise File: SalesReps9-11.docx 

• Exercise: Select the entire table and apply No Border.  

 Display gridlines.  

 Select only the first row and apply a Light Blue fill color (in 

the Standard colors area).  

 Select the entire table again and apply All Borders. 

Figure 9-24: A table with no border and gridlines 
displayed. 
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1. Select a table. 

2. Under Table Tools on the Ribbon, click the Layout 

tab and click the View Gridlines button in the Table 

group. 

Gridlines are displayed in all tables in the document.  

 Tip: Gridlines do not print. 

Now let’s hide the gridlines. 

3. Click the View Gridlines button again. 

Gridlines are hidden. 

Apply a fill color 

Shading includes fill colors and also patterns that you can 

apply to table cells. 

1. Select the cells where you want to apply a fill color. 

The Table Tools appear on the Ribbon.  

2. Under Table Tools on the Ribbon, click the Design 

tab and click the Shading list arrow in the Table 

Styles group. 

A palette of fill colors appears.  

3. Select a fill color from the list. 

The color is applied.  
Figure 9-25: A table with a fill color applied. 

Figure 9-26: The Shading tab of the Borders and Shading 

dialog box. 

Working with Tables 
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Using Table Styles 

You can easily spice up your tables by applying built-in 

table formatting styles. 

Apply a table style 

By default, a table is created with the Table Grid style, 

which includes a basic black border around each cell in 

the table. Word includes many built-in styles that include 

more interesting formatting. 

1. Select the table.  

2. Under Table Tools on the Ribbon, click the Design 

tab. 

Here you can see the Table Styles group. You can use 

the arrow buttons to scroll through the table styles in 

the gallery. 

3. Select the style you want to use in the Table Styles 

group. 

 Tip: To display the entire Table Styles gallery, 

click the More button in the Table Styles group. 

Remove a table style  

You can easily remove table styles.  

1. Select the table from which you want to remove the 

style. 

The Design tab appears. 

2. Under Table Tools on the Ribbon, click the Design 

tab and click the More button in the Table Styles 

group. 

3. Select Clear. 

The Table Normal style, which doesn’t have any 

formatting, is applied. 

Create a custom table style 

You can also create a new, custom table style that meets 

your exact specifications. 

1. Select the table you want to format with a style. 

2. Under Table Tools on the Ribbon, click the Design 

tab and click the More button in the Table Styles 

group.  

 Exercise 

• Exercise File: SalesReps9-12.docx 

• Exercise: Apply the “Medium Shading 1 – Accent 1” table 

style. 

Figure 9-27: The Table Styles group. 

Figure 9-28: The Create New Style from Formatting dialog 
box. 
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3. Select New Table Style.  

The Create New Style from Formatting dialog box 

appears. 

4. Select the formatting attributes you want to use in the 

new table style and click OK.  

The new style will appear in the Custom area of the 

Table Styles gallery in the Table Styles group. 

 Tip: You can make the new table style available 

only in the current document or for new 

documents as well. Select either the Only in this 

document or the New documents based on this 

template option in the dialog box. 

 Tips 

 You can also use styles in the Styles group on the 

Home tab to apply styles to the text inside a table. 

These can be applied in addition to a table style. 

  You can also modify an existing table style. Apply 

the style you want to modify, then click the More 

button in the Table Styles group and select Modify 

Table Style. Modify the table properties and click 

OK. 

Figure 9-29: A table with a style applied. 

Working with Tables 
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Using Table Style Options 

Besides applying table styles, you can format individual 

table style elements. 

1. Select the table.  

2. Under Table Tools on the Ribbon, click the Design 

tab.  

The formatting options available in the Table Style 

Options group include: 

 Header Row: Displays special formatting for the 

first row of the table. 

 Total Row: Displays special formatting for the 

last row of the table. 

 First/Last Column: Displays special formatting 

for the first or last columns in the table.  

 Banded Rows/Columns: Displays odd and even 

rows and columns differently for easier reading. 

3. Select the option(s) you want to use in the Table Style 

Options group.  

 Exercise 

• Exercise File: SalesReps9-13.docx 

• Exercise: Select the Total Row formatting option. 

Figure 9-30: The Table Style Options group. 

Figure 9-31: A table with and without banded rows. 
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Converting or Deleting a Table 

If you don’t want table data to appear in a table any 

longer, preferring that the contents are part of the other 

text of the document, you can convert a table to text. You 

can also simply delete a table. 

Convert a table to text 

1. Place your insertion point in the table.  

2. Under Table Tools on the Ribbon, click the Layout 

tab and click the Convert to Text button in the Data 

group. 

The Convert Table To Text dialog box appears. 

3. Select the character you want to use to separate the 

text contained in each cell.  

You can select one of the options to separate text or 

define your own separation character in the dialog 

box. 

4. Click OK. 

The table disappears and the table’s contents appear 

as document text—although the text is contained 

inside a frame. The contents of each table cell are 

separated by the character you selected. 

Delete a table 

1. Place your insertion point in the table.  

2. Under Table Tools on the Ribbon, click the Layout 

tab and click the Delete button in the Rows & 

Columns group. 

A list appears. 

3. Select Delete Table. 

The table is deleted from the document. 

 Other Ways to Delete a Table: 
Right-click the selection and select Delete Table 

from the contextual menu. 

 Exercise 

• Exercise File: SalesReps9-14.docx 

• Exercise: Convert the table to text, using tabs as 

separators.  

 Undo the action, then delete the table. 

Figure 9-32: The Convert Table To Text dialog box. 

Figure 9-33: Before and after converting a table to text 
using tabs to separate the text. 
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Using Quick Tables 

Insert a formatted table quickly by inserting one of 

Word’s built-in Quick Tables. 

1. Click the Insert tab on the Ribbon and click the 

Table button in the Tables group. 

A list of table options appears. 

2. Point to Quick Tables. 

A gallery of built-in tables appears. 

As you point to each built-in table, a description of 

the table and how it might best be used is shown. 

3. Select the table you would like to insert. 

The table is inserted in the document. All you have to 

do is modify the table contents to your needs. 

 Tips  

 The selection of built-in tables is dependent on the 

current document theme.  

 Exercise 

• Exercise File: None required. 

• Exercise: Open a new document and insert the Calendar 2 

Quick Table. 

Figure 9-34: The Quick Tables gallery. 

Working with Tables 
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Quiz Questions 

129. Tables include ________. 
A. rows 
B. columns 
C. cells 
D. all of these 

130. You can press the arrow keys to move between cells in a table. (True or False?) 

131. Once you create a table, you cannot change its size. (True or False?) 

132. You can adjust table alignment and text wrapping in the __________. 
A. Table Options dialog box 
B. Table Properties dialog box 
C. Tables dialog box 
D. Table Alignment dialog box 

133. When adjusting cell margins, not only can you change the distance from the cell contents to the cell borders, but you 

can also separate individual cells from other cells in the table. (True or False?) 

134. Which of the following is NOT a button found in the Merge group on the Layout tab. 
A. Split Cells 
B. Split Table 
C. Merge Table 
D. Merge Cells 

135. You can insert a row above, but not below, a row you've selected. (True or False?) 

136. Table rows automatically expand to the tallest cell in the row—the one that contains the most lines of text. (True or 

False?) 

137. When you use the Draw Table tool, the mouse pointer changes to a pencil icon. (True or False?) 

138. Which of the following can you NOT do in the Formula dialog box? 
A. Use the Number format list arrow to define how the formula result appears. 
B. Use the Paste function list arrow to build a formula using built-in functions. 
C. Sort a column of numbers. 
D. Enter a formula. 

139. Table gridlines appear by default. (True or False?) 
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140. Click the _____ button to expand the Table Styles gallery. 
A. More 
B. Open 
C. Expand 
D. Gallery 

141. Which of the following is NOT an option in the Table Style Options group? 
A. Header Row 
B. Total Row 
D. Title Row 

142. The Delete button used to delete a table is found in the ________ group. 
A. Table 
B. Rows & Columns 
C. Data 
D. Merge 

143. Click the Quick Parts button on the Insert tab of the Ribbon to insert a Quick Table into a document. (True or False?) 

 

Quiz Answers 

129. D. Tables include rows, columns, and cells. 

130. True. Using the arrow keys is one of a few different ways to move between cells in a table. 

131. False. You can easily resize a table in Word. 

132. B. You can adjust table alignment and text wrapping in the Table Properties dialog box. 

133. True. You can adjust the margins between cells and borders and between other cells. 

134. C. Merge Table is not a button found in the Merge group on the Layout tab. 

135. False. You can insert a row above or below a row you've selected. 

136. True. Table rows automatically expand to the tallest cell in the row. 

137. True. When you use the Draw Table tool, the mouse pointer changes to a pencil icon. 

138. C. You cannot sort a column of numbers in the Formula dialog box. 

139. False. Table gridlines do not appear by default. 

140. A. Click the More button in the Table Styles group to expand the Table Styles gallery. 

141. D. Title Row is not an option in the Table Style Options group. 

142. B. The Delete button used to delete a table is found in the Rows & Columns group. 
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143. False. Click the Tables button on the Insert tab of the Ribbon to insert a Quick Table into a document. 
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Here’s a secret for you: your dentist 

probably didn’t have someone manually 

type that check-up reminder you received 

this month. And no one manually typed 

your weekly Publisher’s Clearing House 

sweepstakes letter addressed to you either. 

A process known as mail merge has 

created these “personalized” letters.  

Mail merge letters are used to send the 

same or similar documents to many 

different people at once. Since they 

contain the recipient’s name, address, and 

other information, mail merge letters feel 

more personal—just like Publisher’s 

Clearing House: Bob Boyarksi, if you 

have the winning number, you are the 

winner of $10 Million Dollars! 

Performing a mail merge isn’t a very 

difficult process, but it is a rather lengthy 

one. This chapter will take you step-by-

step through the mail merge process.  

Using Exercise Files 
This chapter suggests exercises to practice 

the topic of each lesson. There are two 

ways you may follow along with the 

exercise files: 

 Open the exercise file for a lesson, 

perform the lesson exercise, and close 

the exercise file. 

 Open the exercise file for a lesson, 

perform the lesson exercise, and keep 

the file open to perform the remaining 

lesson exercises for the chapter. 

The exercises are written so that you may 

“build upon them”, meaning the exercises 

in a chapter can be performed in 

succession from the first lesson to the last. 

10 
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An Overview of the Mail Merge 
Process 

Mail merge letters are used to send the same or similar 

documents to many different people. Since they contain 

the recipient’s name, address, and other information, mail 

merge letters feel more personal than letters that aren’t 

specifically addressed to anyone. 

Creating and performing a mail merge is a lengthy and 

multi-stepped process, but Microsoft has done a lot to 

make performing mail merges in Word user-friendly. If 

you become confused during one of the next lessons, 

come back here to see how the step you’re on fits into the 

mail merge process.  

Since this chapter primarily deals with mail merges, you 

may also want to take a look at the table on the next page, 

Mail Merge Definitions. You will be seeing these terms 

frequently in the upcoming lessons, so it’s a good idea to 

become familiar with them.

 Exercise 

• Exercise File: None required. 

• Exercise: Understand the steps of the mail merge process. 

Working with Mailings 

Step 2: Select or Create a 
Data Source 
The data source contains the 
information you want to appear in 
the main document. You can create 
a new data source, use an existing 
data source, or use a database as 
the data source.  
 

Step 4: Preview the Mail 
Merge 
Preview how your document will 
appear when combined with the 
information in the data source. 

Step 1: Set up the Main 
Document 
Select the type of document you 
want to create with the mail merge. 
You can create letters, e-mails, 
envelopes, labels, and directories. 
The main document contains the 
text that is the same in all of the 
merged documents. 

Step 3: Insert Fields 
Write and/or edit the starting 
document and specify where you 
want to insert the information from 
your data source into your starting 
document. 

Step 5: Complete the Mail 
Merge! 
Merge the data from the data 
source into the merge fields in 
the document, creating a unique 
document for each record in the 
data source. 

<<First>>   <<Last>> 
<<Address>> 
<<City, State, Zip>> 

 

Dear <<First>>, 

Thanks for your 

wonderful graduation 

gift of <<Gift>>.  I  

First Last A 

Joe Smith 2 

Sam Nelson F 

Jill Peck 8 

Tracy Olden 3 

Brad Potts 2 

Jim Lewis 1 

 

Joe  Smith 
2014 Pleasant Ave. 
Chaska, MN 55437 

 

Dear Joe, 

Thank for your 

wonderful graduation 

gift of $25.  I will use 

Sam Nelson 
Far Pine Drive 
Chaska, MN 55437 

 

Dear Sam, 

Thanks for your 

wonderful graduation 

gift of $25.  I will use 

++  ==  

David Meche 

200 Park Drive 

Le Sueur, MN 56058 

 

Dear David, 

 

Thanks for your 

wonderful graduation 

gift of  $10. I am going 

to use it for my 
college 

First Last A 

Joe Smith 2 

Sam Nelson F 

Jill Peck 8 

Tracy Olden 3 

Brad Potts 2 

Jim Lewis 1 

 

<<First>> <<Last>> 
<<Address>> 

<<City, State, Zip>> 
 

Dear <<First>> 

Thanks for your 

wonderful graduation 

gift of <<Gift>>. I  

Sam Nelson 
Far Pine Drive 
Chaska, MN 55437 

 

Dear Sam, 

Thanks for your 

wonderful graduation 

gift of <<Gift>>. I  
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Table 10-1: Mail Merge Definitions 

Starting Document  (Main Document) A document that contains the information that is the same for each merged document. The 

starting document contains the field names for the variable information, like the names and addresses that 

will be inserted. 

Data Source or  

Recipients List 

A file that contains the information to be inserted into the main document during a mail merge. For example, 

it has records containing the names and addresses of the people a mail merge letter is sent to. 

Field A data category that stores a specific piece of information. For example, the field LastName would only 

contain people’s last names. 

Record A record is an entire set of data fields that relate to a single thing or person. For example, a single record 

would include information about a person’s first and last names, address, phone number, and date of birth. 

Merge Field A merge field is where you want to insert the information from a data source into a main document. Merge 

fields appear with chevrons (« ») around them. An example would be: Dear «FirstName». 

Address Block A group of merge fields that make up the address block in a mail merge document. Word can automatically 

insert all the appropriate address fields at once, so that you don’t have to insert the five or six merge fields 

yourself. 

Greeting Line A group of merge fields that make up the greeting line of a mail merge document, such as “Dear Mr. 

McDonald”. Word can automatically insert all the appropriate greeting text and fields at once, so that you 

don’t have to insert the text and required merge fields yourself. 

Header Row Data source information is stored in a table. The first row of the table is the header row and contains the field 

names for the data source. For example, FirstName, LastName, Address. 

 

Working with Mailings 
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Step 1: Setting Up the Main 
Document 

All mail merges in Word require two files: a main 

document and a data source. The main document contains 

the text that is the same in all of the merged documents.  

The first step in the mail merge process is specifying 

which type of mail merge document you want to create. 

Let’s get started! 

1. Open a blank document, or open the document you 

want to use as the main document. 

If you open to a blank document, you can add text 

later in the process.  

2. Click the Mailings tab on the Ribbon. 

All the commands needed to perform a mail merge 

are on the Ribbon. 

 Tip: You can also use the Mail Merge task pane, 

which leads you through the mail merge process 

step by step. To open the task pane, click the Start 

Mail Merge button in the Mailings tab on the 

Ribbon and select Step by Step Mail Merge 

Wizard. 

3. Click the Start Mail Merge button in the Start Mail 

Merge group. 

A list of document types appears: 

 Letters: The basic content is the same in all the 

letters, but each one contains information that is 

specific to an individual recipient, such as name 

or address. 

 E-mail Messages: Like a letter, the basic content 

is the same in all the letters, but each one contains 

information that is specific to an individual 

recipient. 

 Envelopes: Creates envelopes that have the same 

return address, but different destination addresses.  

 Labels: Creates labels for each of the recipients 

attached to the document.  

 Directory: The same kind of information, such as 

name and description, is shown for each item, but 

the name and description in each item is unique. 

This type of document can be used for catalogs as 

well.  

4. Select the type of main document you wish to use for 

the mail merge. 

The main document is set up. 

 Exercise 

• Exercise File: North Shore Mailing10-2.docx 

• Exercise: Use the North Shore Mailing10-2.docx 

document to set up a Letter mail merge. 

Figure 10-1: Selecting a document type for the main 
document of the mail merge. 

Working with Mailings 
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Step 2: Creating a Data Source 
The data source provides the information that is unique in 

mail merge. It provides the information that is unique to 

each recipient, such as their name and address. 

Create a data source 

If you do not have a list of recipients that you want to use 

for the mailing, you can easily create one.  

1. Click the Select Recipients button in the Start Mail 

Merge group under the Mailings tab. 

A list of options you can use for a data source 

appears. 

2. Select Type New List. 

The New Address List dialog box appears.  

3. Enter recipient information in the table. 

Each row contains information that is unique for a 

single recipient. This is called an entry, or record. 

Each column contains the information for a field, or 

category, of information.  

4. Click the New Entry button to add a new row for 

another recipient’s information. Repeat until all 

recipients have been added. 

Continue adding rows and entering information until 

all the recipients you want to include have been 

added. 

 Other Ways to Add a Row: 
Press <Tab> at the end of a row. 

5. Click OK. 

The Save Address List dialog box appears. Save the 

data source so you can use it for future mailings and 

edit the data source as necessary. 

 Tip: By default, the data source is saved in the 

My Data Sources folder in the Documents folder. 

6. Enter a name for the data source in the File name text 

box and click Save. 

The data source is connected to the main document, 

and will remain connected even when the document 

is closed. 

 Exercise 

• Exercise File: North Shore Mailing10-2.docx 

• Exercise: Create a new data source with the same fields 

shown in the image below.  

 Enter data for yourself and a friend to create two more 

records in the data source. 

Figure 10-2: Creating a new data source for the mail 

merge. 

Working with Mailings 

Specify criteria to find a 
specific record. 

Add, rename, or delete 
mail merge fields. 

Add a new record 

Delete this record 

Use the column headers to filter and sort 
mail recipient records. 
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Customize data source fields 

Customizing the data source fields, or columns, lets you 

control which information you want to include in each 

record, and therefore in the mail merge. Choose or create 

fields for each piece of information you want to have 

available in the mail merge.  

1. Click the Customize Columns button to customize 

the fields in the data source. 

The fields are the columns in the table, and the name 

of the field appears in the header row of the table. For 

example, if you know you need to use the people’s 

first and last names, you can use the First Name and 

Last Name fields.  

You can also add fields that are specific to your 

needs. For example, if you want to include the name 

of a spouse for a recipient, you can add Spouse First 

and Spouse Last fields. 

2. Add, delete, or rename fields you want to use in the 

data source.  

These fields will appear as columns in the data source 

table. 

3. Click OK. 

The fields appear as columns in the table. 

Figure 10-3: Choose the fields you want to include in the 

data source with Customize Address List dialog box. 

Working with Mailings 

Add a new field. 

Delete the selected field. 

Rename the selected 
field. 

Field names used in 
the data source file. 
Word automatically 
adds common fields 
to a new data source 
unless you remove 
or rename them. 
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Step 2: Selecting an Existing 
Data Source 
There’s no need to reinvent the wheel and create a new 

data source if one exists that contains the information you 

want to include in a mail merge. 

Select an existing data source 

If you already have a data source, such as an Access 

database, an Excel spreadsheet, or a delimited text file, 

you can use it for your mail merge. 

1. Click the Select Recipients button in the Start Mail 

Merge group under the Mailings tab on the Ribbon. 

A list of options you can use for a data source 

appears. 

2. Select Use Existing List. 

The Select Data Source dialog box appears. 

3. Navigate to the location of the data source you want 

to use. 

4. Select the data source and click Open. 

The data source is connected to the main document, 

and will remain connected even when the document 

is closed.  

Use Outlook contacts 

If you use Microsoft Outlook, you can select the names 

and addresses from your Contacts list and use them as the 

data source for your mail merge. 

1. Click the Select Recipients button in the Start Mail 

Merge group under the Mailings tab. 

A list of options you can use for a data source 

appears. 

2. Select Select from Outlook Contacts. 

The Select Contacts dialog box appears. If there are 

several contact folders that contacts can be imported 

from, they are listed in the dialog box. 

3. Select the contact folder you want to use as the data 

source and click OK. 

The data source will remain connected to the 

document, even when the document is closed.  

 Exercise 

• Exercise File: Canada tourists.mdb and North Shore 

Mailing10-2.docx 

• Exercise: Connect the Canada tourists.mdb file to the 

main document. 

Table 10-2: Types of Data Sources 

Spreadsheet Files

 Microsoft Excel

 Lotus 1-2-3 

You will need to specify the cell 

range or the entire file. 

Database Files 

 dBase 

 Fox Pro 

 Microsoft Access 

 Microsoft Outlook 

If the database contains more than 

one table, you will have to select 

the table you want to use. 

Data sources you have created 

previously in Word are database 

files. 

Word Processing Files 

 Microsoft Word

 WordPerfect 

Records must be stored in a table 

or in a tab-delimited list. 

Text Files Must be a tab or comma delimited 

text file. 

Figure 10-4: Select a data source to use for the mail 

merge. 

Figure 10-5: Select the folder you want to use for the data 
source. 

Working with Mailings 
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Step 3: Inserting Merge Fields 
After the main document is set and the recipient list is 

connected and edited, you are ready to insert the merge 

fields in the document. The merge fields are placeholders 

in the document for unique information from the 

recipients list. So when you put a merge field in the main 

document, information from that field will appear for the 

document that is unique to that recipient. 

1. Place the insertion point where you want to insert a 

merge field. 

The merge fields that are available for you to insert 

depend on the fields in the data source. There are 

three buttons you can use to insert merge fields in the 

main document:  

 Address Block: This is a combination of several 

fields that you can use to insert the name and 

postal address of recipients. You can specify 

which information is included in the address 

block, such as how you want the recipient’s name 

to appear and whether or not you want the country 

and region included in the address. A preview of 

how the information will appear for each of the 

recipients is also available here. 

 Greeting Line: This is a combination of fields 

you can use to insert the recipient’s name in the 

greeting line. This option also allows you to 

specify how you want the greeting line to appear. 

For example, choose a greeting (“To” or “Dear”) 

and specify how you want the recipient’s name to 

appear. 

 Insert Merge Field: Insert a single field from the 

data source in the main document. When you 

click this button, a list of merge fields you can 

insert appears. 

2. In the Write & Insert Fields group on the Ribbon, 

click the button for the field you want to insert. 

When a merge field is inserted, chevrons (<< >>) 

surround the name of the field. This helps you 

distinguish the fields from the regular text in the 

document.  

When the mail merge is performed, the information 

will not appear in chevrons. 

3. Repeat for each merge field you want to insert. 

 Exercise 

• Exercise File: North Shore Mailing10-3.docx and Canada 

tourists.mdb 

• Exercise: Insert Address Block and Greeting Line fields 

after the date at the top of the letter. 

 Insert the TravelDate field in place of the X in the second 

sentence of the letter. 

Figure 10-6: Choose how you want the address block to 

appear in the Insert Address block dialog box. 

Figure 10-7: Insert a single merge field in the main 
document. 

Figure 10-8: The main document with merge fields 

inserted. The merge fields are shaded gray and have 
chevrons << >> around them. 

Working with Mailings 
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Step 3: Inserting Rules Fields 
In addition to merge fields, you can insert rules fields that 

customize your mail merge documents even more. 

 Tips 

 You’ll probably want to skip this lesson unless you’re 

really into mail merges; most people will never really 

need to use rules fields. 

1. Place the insertion point where you want to insert a 

rules field. 

2. Click the Rules button in the Write & Insert Fields 

group of the Mailings tab on the Ribbon. 

A list of fields you can insert appears. Refer to the 

table below for more information on the types of 

fields you can insert. 

3. Select the field you want to insert in the main 

document. 

If a dialog box appears, enter the information 

necessary to insert the field. 

 Tips 

 When these fields are entered, they don’t appear with 

chevrons (<< >>) around them, like other merge 

fields. You may not even know the field has been 

inserted until the mail merge is finished. 

Table 10-3: Mail Merge Rules Fields 

Ask Prompts for information from the user and assigns the response to a bookmark. 

Fill-in Prompts for information from the user as Word merges each data record with the main document. The 

response is printed in the specific form letter. 

If… Then… Else… Merges information only if a specified condition is met. 

Merge Record # Prints the number of the merged data record in the merged document. 

Merge Sequence # Counts the number of data records that were successfully merged with the main document. This could be 

helpful to calculate postage. 

Next Record Instructs Word to merge the next data record into the current merged document, rather than starting a 

new merged document. This is often used with labels and catalogs. 

Next Record If Compares two expressions. If the comparison is true, Word merges the next data record into the current 

merge document. 

Set Bookmark This field assigns specific information to a named variable, which is called a bookmark. In order for the 

information to appear in the document, insert a REF field that refers to the bookmark. 

Skip Record If This field compares two expressions. If the comparison is true, the current record is skipped. If the 

comparison is false, the current record is merged. (It may be easier to filter the recipient list.) 

 

 Exercise 

• Exercise File: North Shore Mailing10-4.docx and Canada 

tourists.mdb 

• Exercise: Insert an If…Then…Else… field at the end of 

the last paragraph in the letter. If the record has Mankato in 

the City field, insert this text: “Visit our Mankato office!” 

Otherwise, insert this text: “Thank you for your business.” 

Figure 10-9: The Insert Word Field: IF dialog box. 

Working with Mailings 

First, specify what you want to test for. Then insert the text if the 
test is or is not true. 
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Step 4: Previewing a Mail 
Merge 
Sometimes it is helpful to see what the data will look like 

once it has been inserted into a document, instead of only 

viewing the obscure merge field names. You can easily 

preview how the mail merge will appear before finishing 

the mail merge. This is encouraged to make sure the 

results appear as you want them to. 

1. Click the Preview Results button in the Preview 

Results group of the Mailings tab. 

The data from the first record is previewed in the 

document. 

2. Use the preview results buttons to preview how 

records from the data source will appear when 

merged.  

As you browse through the previews, you see how 

each record in the data source will appear when 

merged with the main document. 

 Tip: Click the Find Recipient button in the 

Preview Results group to search for a specific 

recipient.  

 Tips 

 You can simulate the mail merge process to make 

sure it will run smoothly before performing the final 

merge. Click the Auto Check for Errors button in 

the Preview Results group. Select the Simulate the 

merge and report errors in a new document option 

and click OK. 

 Previewing the mail merge does not include preview 

rules fields.  

 Exercise 

• Exercise File: North Shore Mailing10-5.docx and Canada 

tourists.mdb 

• Exercise: Preview all the records in the mail merge. 

Figure 10-10: An example of how a data source record is 
merged into the letter. 

Figure 10-11: A preview of the merged main document. 

Use the buttons in the Preview Results group to cycle 
through previews of merged records in the data source. 
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<<First>> <<Last>> 
<<Address>> 
<<City, State, Zip>> 

 

Dear <<First>>, 

Thanks for your 

wonderful graduation 

gift of <<Gift>>.  I  

First Last A 

Joe Smith 2 

Sam Nelson F 

 

Joe Smith 
2014 Pleasant Ave. 
Chaska, MN 55437 

 

Dear Joe, 

Thank for your 

wonderful graduation 

gift of $25.  I will use 

++  ==  

First Record Last 
Record 

Previous 
Record 

Next 
Record 
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Step 5: Completing the Mail 
Merge 
After you’ve previewed how the main document and data 

source will merge, and everything looks correct, you are 

ready to complete the mail merge. 

1. Click the Finish & Merge button in the Finish group 

of the Mailings tab on the Ribbon. 

There are three different ways you can finish the mail 

merge:  

 Edit Individual Documents: Puts the results of 

the mail merge in a new document. You are free to 

edit the results of the mail merge and save and 

print them, just like any other document.  

 Print Documents: Merges records and sends 

them directly to the printer.  

 Send E-mail Messages: Sends the mail merge as 

an e-mail message. This works best if you have 

used Microsoft Outlook Contacts as your data 

source. 

2. Select the option you want to use to finish the mail 

merge. 

A dialog box appears, asking which records you want 

to merge from the data source. 

3. Select the records you want to merge and click OK. 

Word merges the main document and the information 

from the data source into a new Word document, 

sends it to the printer, or creates an e-mail message.  

 Exercise 

• Exercise File: North Shore Mailing10-5.docx and Canada 

tourists.mdb 

• Exercise: Finish the mail merge to individual documents. 

Figure 10-12: The Merge to New Document dialog box. 

Figure 10-13: The new, merged document. 

Working with Mailings 
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Editing the Data Source 
Once you have connected a data source to the main 

document, you can choose which data source records you 

want to include in the mail merge, and you can also edit 

the data source to add records or change record 

information. 

Select and sort recipients in the data source 

You can change the recipients list without changing the 

data source by choosing which recipients you want to be 

included in the mail merge, and by rearranging and 

filtering the recipient list.  

1. Click the Edit Recipient List button in the Start Mail 

Merge group on the Mailings tab. 

The Mail Merge Recipients dialog box appears. By 

default, all the records in the data source will be 

included in the mail merge.  

There are three ways you can work with the 

recipients list: 

 Select individual records: If the list of recipients 

is relatively short, this is the easiest way to 

include or remove records from the data source. 

Records that are checked will be included: records 

that are not checked are removed. 

 Additionally, you can check or clear all the 

records at once by clicking the check box in the 

header row.  

 Sort records: Click a column heading to sort the 

list by that field. If you want to use a more 

complex sorting method, such as sorting by 

several fields, you can: 

 Click the Sort link and choose the field(s) you 

would like to sort by. For example, you could 

alphabetically sort recipients by their last name 

within each state.  

 Filter records: Filtering the list is useful for 

filtering out large groups of records. 

 Click the Filter link and choose the criteria you 

want to filter for. For example, to only include 

records from Texas, select State for the field, 

Equal to for the comparison, and TX in the 

compare to text box. Only records with TX in the 

State field are shown.  

2. Edit the recipient list as necessary and click OK. 

The recipient list is ready for the mail merge. 

 Exercise 

• Exercise File: North Shore Mailing10-5.docx and Canada 

tourists.mdb 

• Exercise: Sort the data source by last name.  

 Deselect the Jeff Mitchell record.  

 Apply a filter that only shows records from MN.  

 Add a record to the data source using information about 

you. 

Figure 10-14: The Mail Merge Recipients dialog box. To 

sort the list, click the appropriate column heading. Use the 
check boxes to add or remove a recipient from the mail 
merge. 

Figure 10-15: Specifying filter criteria for the data source. 

Working with Mailings 
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Edit the data source 

You can edit the data source to add recipients or to change 

record data after the data source has been connected to the 

main document. 

1. Click the Edit Recipient List button in the Start Mail 

Merge group under the Mailings tab. 

The Mail Merge Recipients dialog box appears. 

2. Select the data source in the Data Source box in the 

bottom left corner of the dialog box. 

You can only have one data source connected to a 

document at a time, so there should only be one item 

listed here. 

Once the data source is selected, the two buttons 

below the box become available. 

3. Click the Edit button. 

The Edit Data Source dialog box appears. 

You can edit the data in records, or use the buttons in 

the lower left corner of the dialog box to add or 

delete records, find a record, or customize the fields 

in the data source.  

4. Edit the data source as necessary and click OK. 

A dialog box appears, asking if you want to update 

these changes to the data source. 

5. Click Yes. 

The Edit Data Source dialog box closes. You’re back 

at the Mail Merge Recipients dialog box. You can 

still make changes to the data source before returning 

to the main document. 

6. Click OK. 

The recipient list edited and is ready for the mail 

merge. 

 Tips 

 Click the Refresh button under the Data Source box 

to update the recipient list if the data source has been 

changed since it was connected to the main 

document. 

Figure 10-16: The Mail Merge Recipients dialog box. 

Figure 10-17: Edit the data source by changing previous 
entries or adding new ones. 
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Creating Labels 
So far we’ve been using the mail merge feature to create 

formal letters, but you can also use it to create 

professional-looking mail labels or envelopes. 

Create labels with the same information 

This process shows you how to create a sheet of labels 

that contain the same information, for example, return 

address labels, or print a single label on a sheet.  

1. Click the Mailings tab on the Ribbon and click the 

Labels button in the Create group. 

The Labels tab of the Envelopes and Labels dialog 

box appears. 

2. Click the Address box and enter the address you 

want to appear on the labels. 

The address is what will be printed on the labels. 

3. Choose Full page of the same label or Single label 

to select how you want to print the label. 

If you choose Single label, indicate the label you 

want to print on by specifying the row and column 

where the label is located on the sheet. 

4. Click the Options button to select the type of label 

being used. 

The label package should tell you the type of label 

being used. 

5. Click Print to print the labels, or click New 

Document to open a document that lists the address 

on a single page. 

Use the New Document option if you want to do any 

formatting with the labels. 

Create mail merged labels 

Use the mail merge process to create labels from a data 

source. 

1. Click the Mailings tab on the Ribbon. 

The commands needed to create a mail merge appear. 

2. Click the Start Mail Merge button in the Start Mail 

Merge group and select Labels from the list. 

The Label Options dialog box appears. 

 Exercise 

• Exercise File: Canada tourists.mdb 

• Exercise: Open a new Word document.  

 Create a page of labels using your home address as the 

address.  

 Create labels using the records from the Canada 

tourists.mdb data source. 

Figure 10-18: The Labels tab of the Envelopes and Labels 
dialog box. 

Figure 10-19: The Label Options dialog box. Select the 

type of label you want to use from the Product number. 
Click the Details button to change the dimensions of the 
label, or click New Label to create a custom-sized label. 

Working with Mailings 
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3. Select the type of label you will be printing on and 

click OK. 

The document changes into a table that is separated 

into cells that are the size of the labels. 

The rest of the process is standard mail merge 

procedure. 

4. Click the Select Recipients button in the Start Mail 

Merge group and select the data source you want to 

use. 

Notice that once you select a data source, <<Next 

Record>> merge fields appear in all the label cells, 

except the first one. This allows the mail merge to 

merge the results from each record into each cell of 

the table, rather than repeating the information from 

the first record.  

You can also edit the data source after it has been 

attached to the document. 

Since labels typically include an address, all you have 

to do is insert the address block as a merge field in 

the first cell. 

5. Click the Address Block button in the Write & Insert 

Fields group.  

The Insert Address Block dialog box appears. 

6. Choose how you want the name to appear and click 

OK. 

The merge field is inserted. 

The next step is specific to creating a mail merge for 

labels. It copies the Address Block merge field in 

each label cell of the table. 

7. Click the Update Labels button in the Write & Insert 

Fields group. 

The Address Block merge field is inserted in each 

cell of the table. 

Now you’re ready to preview the labels. 

8. Click the Preview Results button in the Preview 

Results group. 

If the preview looks good, you’re ready to finish the 

mail merge. 

9. Click the Finish & Merge button and select how you 

want to finish the mail merge. 

Figure 10-20: The merged label document. 

Working with Mailings 
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Creating Envelopes 

If you suffer from terrible handwriting, you can have 

Word address your envelopes for you. Word is great for 

printing envelopes if your printer can handle envelopes. 

That’s a big if—many printers don’t handle envelopes 

very well, and many others don’t handle envelopes at all.  

The only way to really find out if you can print envelopes 

with your printer is by consulting the manual that came 

with your printer.  

 Tips 

 If you’ve misplaced your printer manual, you can try 

printing several envelopes with the printer to see how 

they come out—just be prepared to go through 

several envelopes before you find out how to feed the 

envelope into the printer!  

1. Click the Mailings tab on the Ribbon and click the 

Envelopes button in the Create group. 

The Envelopes tab of the Envelopes and Labels 

dialog box appears. 

2. Click the Delivery address text box and type the 

delivery address.  

This is where you want the envelope to be delivered. 

 Other Ways to Enter the Delivery Address: 

Click the Insert Address button ( ). Select the 

profile you want to use (Outlook) and select a 

contact from Outlook Contacts. 

3. Click the Return address text box and type the 

return address. 

This should be the return address.  

4. Click Print to print the envelope, or click Add to 

Document to add the envelope to the beginning of 

the document. 

If you add the envelope to the document, make sure 

the envelope and paper are in the correct order before 

printing the document. 

Change envelope options 

If you want to use a different envelope size or change the 

font used, you can change the envelope options. 

1. Click the Options button in the Envelopes tab of the 

Envelopes and Labels dialog box. 

Two tabs can help you specify how the envelope will 

be printed: 

 Exercise 

• Exercise File: None required. 

• Exercise: Create an envelope with your address as the 

Return address and a friend’s address as the Delivery 

address.  

 Change the font used for the delivery address. 

Figure 10-21: The Envelopes tab of the Envelopes and 
Labels dialog box. 

Figure 10-22: The Envelope Options dialog box. 
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 Envelope Options: Verify the envelope size, the 

font used in the return and delivery addresses, and 

adjust the location of the addresses on the 

envelope. 

 Printing Options: If necessary, you can change 

how the envelope is fed to the printer. These 

settings are automatically selected, however, so it 

is best not to adjust them. 

2. Enter the envelope settings you want to use and click 

OK. 

The Envelope Options dialog box closes, but the 

Envelopes and Labels dialog box is still open. 

3. Click OK. 

The Envelopes and Labels dialog box closes and the 

changes are applied to the envelope. 

Working with Mailings 
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Quiz Questions 

144. A mail merge is the process of combining a Word document with data. (True or False?) 

145. Which of the following is NOT a type of mail merge document? 
A. Letters 
B. Labels 
C. Envelopes 
D. Spreadsheets 

146. The rows in a data source contain information unique to the recipients in the mail merge. (True or False?) 

147. Which of the following can you use as the data source for a mail merge? 
A. An Excel spreadsheet 
B. An Access database 
C. A table in a Word document 
D. All of the above. 

148. You see a strange word, <<FirstName>> in a document. What is this? 
A. It's a merge field - the information from the FirstName field will be inserted here. 
B. It's a form field - enter your first name here. 
C. It's a reminder that you need to sign the letter before you send it. 
D. It's a really bad typing error. 

149. How can you add an address to a mail merge document? 
A. Click the Address Wizard button in the Insert tab on the Ribbon. 
B. Click the Address Wizard button in the Mailings tab on the Ribbon. 
C. Click the Address Block button in the Write & Insert Fields group of the Mailings tab on the Ribbon. 
D. Click the Address Block button in the Write & Insert Fields group of the Insert tab on the Ribbon. 

150. Which of these would a rules field allow you to do? 
A. Add special text to records that met certain criteria. 
B. Add special text to each record in the mail merge. 
C. Count the number of data records that were successfully merged. 
D. All of these. 

151. The only way you can see the results of a mail merge is to complete the mail merge and send the results to the printer. 

(True or False?) 

152. Which of the following is NOT a destination where you can send the results of a mail merge? 
A. An e-mail message. 
B. An Excel spreadsheet. 
C. A new document. 
D. A printer. 
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153. Which of the following CAN'T you do from the Mail Merge Recipients dialog box? 
A. Add or remove recipients from the data source. 
B. Update a recipient’s address. 
C. All of these. 
D. Sort the list alphabetically by last name. 

154. To sort a list of records or recipients, simply click the column heading you want to use to sort the list. (True or False?) 

155. You can specify the type of label you are using by selecting its product number, such as Avery 5160, when creating 

mailing labels. (True or False?) 

156. You can enter an Outlook Contact's address in the Delivery address text box by clicking the Insert Address button. 

(True or False?) 

 

Quiz Answers 

144. True. The mail merge process combines a Word document with data. 

145. D. There isn't a spreadsheet mail merge document type. 

146. True. Each row in a data source contains information that is unique to each recipient in a mail merge. 

147. D. You can use an Excel spreadsheet, Access database, or Word document table as data sources in a mail merge. 

148. A. Chevrons << >> indicate a merge field, where information is inserted during a mail merge. 

149. C. Click the Address Block button in the Write & Insert Fields group of the Mailings tab on the Ribbon to insert an 

address in a mail merge document. 

150. D. Rules fields allow you to customize your mail merge all of these ways, and more. 

151. False. You can preview the results of a mail merge to see what the data will look like once it has been inserted into a 

document. 

152. B. You can't send the results of a mail merge to an Excel spreadsheet. 

153. C. You can add or remove recipients from the data source, update a recipient’s address, and sort the data source 

alphabetically by last name from the Mail Merge Recipients dialog box. 

154. True. Sort a list of records or recipients by clicking the column heading you want to use to sort the list. 

155. True. You can specify the type of label you are using by selecting its product number. 

156. True. This is a very easy way to enter a delivery address. 
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Like it or not, it’s likely that someday you 

will have to create a document with a 

team of individuals. For example, you 

might write a draft of a letter, have your 

manager review it, make changes to it, 

and get it back. Then you go back to the 

document, make the changes, and then 

send the document to its final destination. 

The folks at Microsoft realized that 

people often need to work together when 

creating documents, so they included a 

whole slew of features that enable several 

people to work together to create and 

update a document. Word includes tools 

such as track changes and comparing 

documents that allow you to examine 

suggested changes and choose whether or 

not to include them in the final draft. 

Using Exercise Files 
This chapter suggests exercises to practice 

the topic of each lesson. There are two 

ways you may follow along with the 

exercise files: 

 Open the exercise file for a lesson, 

perform the lesson exercise, and close 

the exercise file. 

 Open the exercise file for a lesson, 

perform the lesson exercise, and keep 

the file open to perform the remaining 

lesson exercises for the chapter. 

The exercises are written so that you may 

“build upon them”, meaning the exercises 

in a chapter can be performed in 

succession from the first lesson to the last. 

11 
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Tracking Revisions 

Revising a document with tracked changes in Word works 

just like revising a document with a printed copy and a 

red pen; you can easily see the original text and any 

additions, deletions, or changes made to the document are 

highlighted.  

Turn on tracking so the author can see the changes you 

recommend. In the end, they can choose which changes to 

include in the final document. 

1. Click the Review tab on the Ribbon and click the 

Track Changes button in the Tracking group. 

The button is highlighted, indicating that tracking is 

turned on. 

 Other Ways to Track Changes: 
Press <Ctrl> + <Shift> + <E>. Or, right-click the 

status bar and select Track Changes from the list. 

Click the Track Changes button in the status bar 

to turn the feature on or off. 

2. Edit the document as necessary.  

The changes are highlighted as they are entered in the 

document. 

 Tips 

 To change the color used to mark changes, click 

the Track Changes button list arrow and select 

Change Tracking Options from the list. 

 Exercise 

• Exercise File: Seniors11-1.docx 

• Exercise: Turn on tracking changes to make revisions: 

Type “Thank you for your interest in North Shore Travel!” 

at the beginning of the first body paragraph.  

 Replace “yourselves” in the last sentence of the second 

body paragraph with “Pleasant Hills”. 

 Replace “great” in the last sentence of the second body 

paragraph with “wonderful”. 

 Show the tracked revisions in balloons. Return to showing 

the revisions inline. 

 Turn off tracking changes. 

Figure 11-1: The Tracking group. 

Figure 11-2: Tracked and Highlighted changes shown inline in 
a document. 
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Change how tracked changes are displayed 

By default, tracked changes are shown inline with the 

other text in the document. You can change the revisions 

so that they are shown in balloons, and you can also 

change the color of the revisions. 

The changes are called “markup”. 

 Show changes in balloons: Click the Show Markup 

button in the Tracking group on the Ribbon and select 

Balloons. Then, select Show Revisions in Balloons 

from the list. 

 Display or hide markup: Click the Display for 

Review list arrow and select an option from the list. 

 Display or hide specific markup items: Click the 

Show Markup button in the Tracking group to 

display or hide specific markup items.  

Figure 11-3: Tracked and Highlighted changes shown in balloons in a document. 

Using Collaborative Editing Tools 
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Accepting and Rejecting 
Revisions 
Revising documents using Word’s revision features can 

save a lot of time, because the changes are already entered 

in your document. If you accept the changes, Word 

automatically incorporates the changes into your 

document. If you reject the changes, Word uses your 

original text.  

Use the Ribbon 

1. Click the Review tab on the Ribbon and click the 

Next Change button in the Changes group. 

Word highlights the first revision in the document. 

Decide if you want to accept the revision, or reject it. 

2. Click Accept and Move to Next, or click Reject and 

Move to Next in the Changes group. 

The revision is accepted and incorporated into the 

document, or rejected and removed from the 

document. By default, the next revision in the 

document is highlighted, so you can accept or reject 

it. 

 Other Ways to Accept or Reject Changes: 
Click the Accept button list arrow or the Reject 

button list arrow to select a different option, as 

shown in the table below. Or, right-click the 

revision and select the desired action from the 

contextual menu.  

3. Repeat until all proposed revisions are accepted or 

rejected. 

The proposed changes are either included or removed 

from the document. 

 Exercise 

• Exercise File: Seniors11-2.docx 

• Exercise: Open the Reviewing Pane and accept the first 

tracked change.  

 Close the Reviewing Pane.  

 Accept the “Pleasant Hills” revision.  

 Reject the “wonderful” revision.  

Figure 11-4: Use the buttons in the Changes group to 
accept and reject changes. 

Table 11-1: Accept or Reject Options 

Accept or Reject and 

Move to Next 

The proposed change is acted on and 

the next change is highlighted. 

Accept or Reject 

Change 

The highlighted change is accepted 

or rejected. 

Accept or Reject All 

Changes Shown 

Accepts or rejects all changes that 

are currently visible in the window. 

Accept or Reject All 

Changes in Document 

Accepts or rejects every single 

change in the document. 

Using Collaborative Editing Tools 
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Use the Reviewing Pane 

The Reviewing Pane is a great way to review all the 

tracked changes in a document. It displays all of the 

proposed changes in your document, the total number of 

changes, and the number of changes of each type. 

1. Click the Review tab on the Ribbon and click the 

Reviewing Pane button in the Tracking group. 

The Reviewing Pane appears. A summary of the 

revisions appears near the top of the pane, while the 

actual revisions are grouped by section in the 

document. 

 Tip: You can view the Reviewing Pane vertically 

or horizontally in the window by clicking the 

Reviewing Pane list arrow and selecting an 

option from the list. 

2. Click a revision in the Reviewing Pane to select it in 

the document. 

You can now choose whether or not you want to 

accept or reject the revision in the document. 

3. Click the Accept or Reject button in the Changes 

group on the Review tab of the Ribbon. 

 Other Ways to Accept or Reject a Change: 
Right-click the revision and select the desired 

action. 

The revisions disappear from the Reviewing Pane as 

they are accepted or rejected in the document. 

4. Click the Close button in the Reviewing Pane. 

The Reviewing Pane is closed. 

 Tips 

 When editing of a document is finished, you can 

mark the document as final so that other people don’t 

make changes, and the document is read-only. Click 

the File tab and click the Protect Document button 

on the Info tab.  Select Mark as Final from the list.  

Figure 11-5: The Reviewing Pane placed vertically in the 
window. 

Using Collaborative Editing Tools 
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Using Comments 
Adding a comment to a document is like a sticking a Post-

It note to it. You can use Word’s comments feature to add 

suggestions, notes, or reminders to your documents. You 

can add a comment virtually anywhere in a document. 

Comments appear on the document in bold-colored 

balloons that are almost impossible to miss and are easy 

to read.  

Insert a comment 

1. Place the insertion point, or select the text, where you 

want to insert the comment. 

If you select text, the text will be highlighted the 

same color as the comment balloon. 

2. Click the Review tab on the Ribbon and click the 

New Comment button in the Comments group. 

The comment balloon is inserted.  

3. Enter the comment text in the balloon. 

The comment is inserted in the document.  

Edit a comment 

You can easily make changes to a comment simply by 

typing in any comment balloon.  

 Click in the comment balloon and edit the text as 

needed. 

Delete a comment 

Delete a comment when it is no longer needed.  

1. Select the comment balloon.  

Select the balloon by clicking the text in the balloon. 

2.  Click the Review tab on the Ribbon and click the 

Delete Comment button in the Comments group. 

 Other Ways to Delete a Comment: 
Right-click the comment balloon and select 

Delete Comment from the contextual menu. 

 Exercise 

• Exercise File: Seniors11-3.docx 

• Exercise: Select the text “I am enclosing” at the beginning 

of the third body paragraph.  

 Insert a comment that says, “Can we add our web address 

here?” 

  Hide comments in the document.  

 Show comments again, and edit the comment to add the 

text, “It’s www.northshoretravel.com.”  

 Delete the comment.  

Figure 11-6: Comments appear in the margins of the 
document. 
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Review comments 

You can easily review comments by jumping between 

each comment in a document.  

1. Click the Review tab on the Ribbon. 

2. Use the Next Comment and Previous Comment 

buttons in the Comments group to navigate through 

the comments in the document. 

The comments in the document are shown as you 

click the Next and Previous buttons. 

Hide or display comments in a document 

If comments are distracting, you can easily hide them. 

This does not remove them, it only hides them from view 

temporarily.  

1. Click the Review tab on the Ribbon and click the 

Show Markup button in the Tracking group.  

A list of items that are displayed in the document 

appear. If the item has an orange checkmark next to 

it, it is being displayed in the document.  

2. Select Comments from the list. 

The comments are now hidden in the document. 

Repeat to display comments once again. 

Print comments 

The last thing we’ll discuss with comments is how to print 

them. Since they don’t print automatically, you must 

change your print settings to include them.  

1. Click the File tab on the Ribbon and select Print. 

The Print tab appears. 

2. Click the Print All Pages list arrow and select Print 

Markup from the list. 

This ensures that comments and any tracked changes 

that still appear in the document will be printed along 

with the rest of the document. 

3. Click OK. 

The document prints with the comments. 

Figure 11-7: Uncheck Comments in the Show Markup 
menu to hide comments in the document. 

Figure 11-8: Select what you want to print from the first 
list arrow on the Print tab. 

Using Collaborative Editing Tools 
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Comparing and Combining 
Documents 
Comparing and combining documents lets you see the 

difference between documents. For example, if you and a 

co-worker have made changes to the same document in 

separate files, you can combine them together so that all 

the changes are incorporated into a single document, 

saving time and increasing accuracy.  

1. Click the Review tab on the Ribbon. Click the 

Compare button in the Compare group.  

A list of options you can use to merge the documents 

appears: 

 Compare: Use this to see the differences between 

two documents without changing the documents 

being compared. The legal blackline comparison 

is displayed by default in a new third document.  

 Combine: Use this to combine revisions from 

several documents into one document. For 

example, if Steve, Kitty, and Melissa are making 

revisions for Jon’s document, they can combine 

their revisions into one document. This makes it 

easier for Jon to incorporate their revisions. 

2. Select Compare or Combine. 

The Compare Documents or Combine Documents 

dialog box appears. 

3. Click the Original document list arrow and select 

the document you want to use as the original. 

The revised document will be compared to this 

document. 

 Other Ways to Select the Original Document: 
Select Browse from the list or click the Browse 

for Original button to the right of the list arrow 

and navigate to the file. 

4. Click the Revised document list arrow and select the 

document that contains the changes you want to 

merge into the original document. 

Any text in this document that is different from that 

in the original document is shown as a tracked 

change. 

 Other Ways to Select the Revised Document: 
Select Browse from the list or click the Browse 

for Revised button to the right of the list arrow 

and navigate to the file. 

 Exercise 

• Exercise File: Seniors11-3.docx and Seniors11-1.docx 

• Exercise: Combine Seniors10-1.docx and Seniors10-

3.docx in a new document. 

Figure 11-9: The Combine Documents dialog box. 
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5. (Optional) Click More. 

The settings you can use to change how the changes 

appear in the document are displayed. 

 Comparison settings: Lets you choose which 

items you want to appear when the documents are 

merged. 

 Show changes: Lets you select the options for 

what you want the changes to appear. See the 

table on the right for more information about 

these settings. 

6. (Optional) Select the settings you want to use. 

7. Click OK. 

The results of the compare or combine are displayed 

in a new Word document.  

 Tips 

 Don’t try to compare and merge documents that don’t 

have similar content. The results will be very difficult  

 To ensure that both the original and revised 

documents display in the document window, click the 

Compare button and select Show Source 

Documents from the list.  Select Show Both if you 

would like to display both the original and the revised 

documents.  

Table 11-2: Show Changes Settings 

Character 

level 

Character differences between the documents 

are shown as single characters rather than the 

whole word. 

Word level This option is selected by default, and it is 

easier to detect changes. It means that if a 

character in a word changes, the whole word is 

highlighted, not just a single character. 

Original 

document 

This option merges the results in the selected 

document. In this example, the Lesson 9A 

document would open and display all the 

differences between the documents. 

Revised 

document 

This option merges the results in the open 

document. In this example, the Seniors 

document would display all the differences 

between the documents. 

New 

document 

This option merges the results in a brand new 

document. This is a good option because the 

original documents are not changed. 

Figure 11-10: The results of combining the two documents. 

Using Collaborative Editing Tools 
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Password Protecting a 
Document 
If you have a document you don’t want anyone else to see 

or modify, you can password-protect, or encrypt, the 

document. This restricts access to only yourself or people 

who know the password. You can require users to enter a 

password to open a document and/or modify a document.  

Add a password to open a document 

You can add a password to a document to open it. 

1. Click the File tab on the Ribbon.  

The Info tab of Backstage view appears. 

2. Click the Protect Document button and select 

Encrypt with Password from the list. 

The Encrypt Document dialog box appears.  

3. Click the Password text box and type a password. 

You can type up to 255 characters for the password. 

 Tip: Use strong passwords that combine 

uppercase and lowercase letters, numbers, and 

symbols. Passwords should be 8 or more 

characters in length. A pass phrase that uses 14 or 

more characters is better. 

4. Click OK. 

The Confirm Password dialog box appears. 

 Tip: It is critical that you remember your 

password. If you forget your password, 

Microsoft cannot retrieve it.  

5. Retype your password and click OK. 

The Info tab changes to indicate that a password is 

required to open the document. 

Add a password to modify a document 

This password protects the document so that anyone can 

open the document, but a password is required to modify 

it. 

1. Click the File tab on the Ribbon and click Save as. 

The Save As dialog box appears. 

 Exercise 

• Exercise File: Seniors11-5.docx 

• Exercise: Add a password to open the document and add 

another password to modify the document.  

 Close the document.  

 Use the passwords to open the document and change the 

opening text to “Dear Wendy,” 

Figure 11-11: The Encrypt Document dialog box. 

Figure 11-12: Open General Options from the Tools list in 
the Save As dialog box. 

Using Collaborative Editing Tools 
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2. Click the Tools button at the bottom of the Save As 

dialog box and select General Options from the list. 

The General Options dialog box appears. Note that 

there are two password text boxes here: one to open 

the document and one to modify the document. 

3. Click the Password to modify text box and enter the 

password.  

4. Click OK. 

5. Reenter your password and click OK. 

The password is confirmed. 

 Tips 

 If you require users to enter a password to both open 

and modify a presentation, make sure each password 

is different from the other. 

 To remove a password, open the General Options 

dialog box and remove the password from the 

“Password to open” or “Password to modify” text 

box in which it was entered.  

 

Figure 11-13: Add passwords in the General Options 
dialog box. 

Figure 11-14: When an incorrect password is entered, the 
Microsoft Office Word dialog box appears. 

Using Collaborative Editing Tools 
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Protecting a Document 
You can protect a document’s formatting, protect specific 

portions of a document, and even grant permissions for 

different users to modify specific parts of a document. 

Sound confusing? Don’t worry—once you finish this 

lesson, everything will make a lot more sense. 

Protect a document’s formatting 

Activating this protection will restrict the formatting in 

the document to specific styles. It will also prevent users 

from applying formatting directly to the document. For 

example, another user couldn’t apply bold formatting to a 

heading.  

1. Click the File tab on the Ribbon.  

The Info tab of Backstage view appears. 

2. Click the Protect Document button and select 

Restrict Editing from the list. 

The Restrict Formatting and Editing task pane 

appears along the right side of the window.  

 Other Ways to Open the Restrict Formatting 

and Editing Task Pane: 
Click the Review tab on the Ribbon and click the 

Restrict Editing button in the Protect group. 

3. Click the Limit formatting to a selection of styles 

check box. 

4. Click the Settings link to select the styles you want 

to use in the document. 

The Formatting Restrictions dialog box appears.  

To restrict the formatting in the document to the use 

of specific styles, select the check boxes of the styles 

you want to use. 

Protect a document’s content 

Controlling the content of the document is another 

valuable restriction. You can even apply exceptions to the 

document protection. For example, the entire document is 

“Read only” protected except certain areas that you 

designate. 

1. Click the File tab on the Ribbon.  

The Info tab of Backstage view appears. 

 Exercise 

• Exercise File: Seniors11-6.docx 

• Exercise: Protect document formatting so that the 

recommended minimum number of styles can be used.  

 Protect the document contents so comments are the only 

type of editing you can do in the document.  

Figure 11-15: The Restrict Formatting and Editing task 
pane displays options for protecting the document. 
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2. Click the Protect Document button and select 

Restrict Editing from the list. 

The Restrict Formatting and Editing pane appears in 

the Word window. 

 Other Ways to Open the Restrict Formatting 

and Editing Task Pane: 
Click the Review tab on the Ribbon and click the 

Restrict Editing button in the Protect group. 

3. Click the Allow only this type of editing in the 

document check box. 

Notice that the list arrow below the check box is now 

activated, and the Exceptions area of the Protect 

Document task pane appears.  

First, choose the type of protection you want to use.  

Table 11-3: Editing Restriction Options explains your 

options. 

4. Click the list arrow and select a type of protection. 

Add an exception 

After a document has been protected, you can add 

exceptions to the protection. 

1. Select the text you want to exempt from protection in 

the document. 

There are two ways to add exceptions to the protected 

document: 

 Click the Everyone check box to grant the 

exception to everyone who views the document. 

 Click the More users link and type the user 

names or e-mail addresses separated by semi-

colons and click OK. 

 Tip: If you select more than one individual, the 

individuals are added as an item to the Group box, 

so you can easily select them again without 

having to select them individually. 

2. Add the exceptions as necessary. 

3. Click the Yes, Start Enforcing Protection button to 

begin protection. 

4. (Optional) Enter a password so that users who know 

the password can remove the protection. 

5. Click OK. 

 Tips 

 Exceptions can only be applied to Comments and No 

changes (Read only) editing restriction protection. 

Table 11-3: Editing Restriction Options 

No changes 

(Read only) 

No editing or modifying is allowed. You 

can add exceptions to this type of 

restriction. 

Tracked 

changes 

Any change or modification made by the 

user is tracked and highlighted. You cannot 

use exceptions with this type of protection. 

Comments Users cannot change or modify the 

document text, but they can insert 

comments. You can add exceptions to this 

type of restriction. 

Filling in forms This option is only applicable in 

documents where forms are used. 

Figure 11-16: Click the More users link and add users in 
the Add Users dialog box. 

Using Collaborative Editing Tools 
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Using Collaborative Editing Tools Review 

Quiz Questions 

157. How can you track changes in a Word document? 
A. Press <F1>. 
B. Click the Track Changes button in the Revisions group of the Edit tab on the Ribbon. 
C. Click the Track Changes button in the Tracking group of the Review tab on the Ribbon. 
D. You have to buy Microsoft's Track Changes Add-In for Microsoft Word. 

158. Revisions only allow you to view changes that were made to a document — you can't accept or reject the revisions. 

(True or False?) 

159. By default, revisions are shown inline with text. (True or False?) 

160. You can use the Reviewing Pane to accept or reject all the changes in a document. (True or False?) 

161. Which of the following is NOT a good example of when to insert a comment? 
A. To add a suggestion to a document that you are reviewing. 
B. To remind yourself to add a works cited page — or to quit plagiarizing so much! 
C. To make a change or revision to a document that you can later accept or reject. 
D. To leave a note for a co-worker who is reviewing the document. 

162. Your boss sends you edits to a report you made for work. What is the fastest, easiest way to compare differences 

between the original document and the modified document? 
A. Click the Compare button and select Compare from the Review tab in the Compare group on the Ribbon. 
B. Send the documents to an online editing service. 
C. Click the Combine button and select Combine from the Review tab in the Combine group on the Ribbon. 
D. There is no quick way, you must go through both documents by yourself, word by word. 

163. You can password protect a document from being opened and/or modified. (True or False?) 

164. The Restrict Formatting and Editing task pane can NOT do which of the following? 
A. Apply exceptions to the protection in specific areas of the document. 
B. Protect your document from viruses. 
C. Protect the formatting in a document. 
D. Protect document content. 

 

Quiz Answers 

157. C. Click the Track Changes button in the Tracking group of the Review tab on the Ribbon to track changes in a 

document. 

158. False. You can accept or reject any revisions made to a document. 
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159. True. By default, revisions are shown inline with text, but they can be shown in balloons instead. 

160. True. The Reviewing Pane displays all the tracked changes in a document. You may reject or accept all of these 

changes in the Reviewing Pane. 

161. C. Use Word's Track Changes feature to make changes that you can accept or reject. 

162. A. Click the Compare button and select Compare from the Review tab in the Compare group on the Ribbon to see the 

differences between two similar documents. 

163. True. You can password protect a document from being opened and/or modified. 

164. B. You cannot protect a document from viruses in the Restrict Formatting and Editing task pane. 
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If you’re considering writing a long 

report, thesis paper, or book, then this is 

the chapter for you. In this chapter we’ll 

take a look at how Word can help you 

work with outlines and long documents. If 

you still remember your English classes 

from days gone by, you may remember 

that creating an outline is the first step 

when making a report, which is where this 

chapter starts. 

Once you have created a long document, 

you will learn how to add cross-

references, bookmarks, footnotes, a table 

of contents, an index, a bibliography and 

other reference tools you may not have 

known you could do with a word 

processor. 

Using Exercise Files 
This chapter suggests exercises to practice 

the topic of each lesson. There are two 

ways you may follow along with the 

exercise files: 

 Open the exercise file for a lesson, 

perform the lesson exercise, and close 

the exercise file. 

 Open the exercise file for a lesson, 

perform the lesson exercise, and keep 

the file open to perform the remaining 

lesson exercises for the chapter. 

The exercises are written so that you may 

“build upon them”, meaning the exercises 

in a chapter can be performed in 

succession from the first lesson to the last. 

12 
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Creating a Document in 
Outline View 

Outline view lets you create and work with long 

documents in outline format. 

View a document in Outline view  

Outline view makes it much easier to create, view, and 

organize an outline. 

 Click the View tab on the Ribbon and click the 

Outline button in the Document Views group. 

The Outlining tab appears on the Ribbon. 

By default, Level 1 is the selected style, which is the 

highest level in an outline. The Level 2 style is the 

next level, all the way down to Level 9. 

 Other Ways to Open Outline View: 
Click the Outline button located on the status bar 

at the bottom of the document window. 

Add a new heading 

Adding a new heading to an outline is easy. 

 Place your cursor where you want to insert the 

document heading and type the heading. 

 Other Ways to Add a New Heading: 
Right-click the heading where you want to insert 

the new heading in the Navigation Pane and select 

one of the following options: New Heading 

Before, New Heading After, or New 

Subheading.  

 Exercise 

• Exercise File: None. 

• Exercise:  Open a new blank document in Word. Open the 

document in Outline View.  

 Type “Executive Summary” and press <Enter>.  

 Type “Assessment” and press <Enter>.  

 Type “Current Environment” and press <Enter>.  

 Type “Business Needs” and press <Enter>.  

 Type “System Strategies” and press <Enter>. 

 Type “Long Range Plan” and press <Enter>. 

Figure 12-1: A document in Outline view. 
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Rearranging an Outline or 
Long Document 

You usually want to read through a document once you 

have finished writing it to make sure it is organized and 

logical. Outline view provides you with a good overview 

of your document, and it allows you to rearrange a 

document without a lot of scrolling. 

Demote a heading 

In Outline view, it’s easy to change heading styles. For 

example, you could demote a Level 1 to Level 2.  

1. Place the insertion point in the heading.  

2. In Outline view, click the Outlining tab on the 

Ribbon and click the Demote button in the Outline 

Tools group. 

The heading’s formatting changes down a level in the 

outline. When a heading is demoted, its subordinate 

headings are not demoted with it. 

 Other Ways to Demote a Heading: 
Place the insertion point at the end of the line and 

press <Tab>. Or, press <Alt> + <Shift> + < >. 

Or, click the Outline Level list arrow in the 

Outline Tools group and select a level. Or, right- 

click a document heading in the Navigation Pane 

and select Demote from the contextual menu. 

Demote to body text 

Body text does not show up as a heading in the outline. 

1. Place the insertion point in the heading. 

2. In Outline view, click the Outlining tab on the 

Ribbon and click the Demote to Body Text button in 

the Outline Tools group. 

When body text is inserted under a heading, a plus 

sign appears next to the heading indicating that there 

is text beneath it. 

 Other Ways to Demote to Body Text: 
Click the Outline Level list arrow in the Outline 

Tools group and select Body Text from the list. 

 Exercise 

• Exercise File: Proposal 12-2.docx. 

• Exercise:  Demote Current Environment to Level 2 text. 

 Add two subheadings under “System Strategies”: 

Hardware” and “Software” 

 Enter this body text under the “Software” subheading: “The 

proposed operating system of North Shore Travel is 

Windows 7.” 

Figure 12-2: The document displayed in Outline view. 

Figure 12-3: Use the controls in the Outline Tools group to 
rearrange headings in Outline view. 
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Promote a heading 

1. Place the insertion point in the heading. 

2. In Outline view, click the Outlining tab on the 

Ribbon and click the Promote button in the Outline 

Tools group. 

The heading is promoted to the next highest level.  

 Other Ways to Promote a Heading: 
Place the insertion point at the end of the line and 

press <Shift> + <Tab>. Or, press <Alt> + 

<Shift> + < >. Or, click the Outline Level list 

arrow in the Outline Tools group and select a 

level. Or, right-click a heading in the Navigation 

Pane and select Promote from the contextual 

menu. 

Promote to Heading 1 

Here’s how to promote a heading to the highest level in 

the outline, Heading 1. 

1. Place the insertion point in the heading. 

2. In Outline view, click the Outlining tab on the 

Ribbon and click the Promote to Heading 1 button 

in the Outline Tools group. 

 Other Ways to Promote to Heading 1: 
Click the Outline Level list arrow in the Outline 

Tools group and select Level 1 from the list. 

The heading level is changed. 

Rearrange an outline 

You can move a document’s headings and subheadings 

around to rearrange the document.  

1. Place the insertion point in the heading. 

2. In Outline view, click the Outlining tab on the 

Ribbon and click either the Move Up button or Move 

Down button in the Outline Tools group. 

 Other Ways to Rearrange Headings: 
Click and drag the heading’s outline symbol to a 

new location in the outline. 

The heading and all of its subordinate headings and 

text are moved. 

Figure 12-4: Use the Navigation Pane to rearrange your 
long documents. 

Working with Outlines, Long Documents, and References 
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Numbering an Outline 

If you decide that you want the heading levels in your 

document to be numbered, this lesson explains how to 

do it. 

1. Select the headings and text you want to number. 

Apply a multilevel numbering scheme that numbers 

headings accordingly.  

2. Click the Home tab on the Ribbon and click the 

Multilevel List button in the Paragraph group. 

The table below shows the many options for outline 

numbering.  

To number an outline that already is organized by 

heading levels, select an option that has Heading 

highlighted in gray after the numbering scheme.  

For example, Heading 1 will be numbered the highest 

level of the multilevel numbering scheme, Heading 2 

will be numbered the next highest level in the 

multilevel numbering scheme, and so on. 

3. Select the numbering scheme you want to use from 

the list.  

The outline numbering is applied to the headings in 

the document.  

 

Table 12-1: Multilevel List Numbering Options 

   

   

  

 

 Exercise 

• Exercise File: Proposal 12-3.docx 

• Exercise: Open the document in Print Layout view. Select 

all the text in the document and apply this  

multilevel list style to the outline: 

 Remove the style when you are done. 

Figure 12-5: An outline with multilevel numbering. 

Working with Outlines, Long Documents, and References 
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Viewing an Outline 

As a document grows longer and longer, it can become 

increasingly difficult to see its overall structure. Outline 

view can tame even the longest, wildest documents 

(provided they are organized by heading styles) and help 

you separate “the forest from the trees.”  

Outline view lets you decide how much of your 

document’s structure you want to see. You can collapse a 

heading and hide its subheadings and text, and expand a 

collapsed heading to display its subheadings and text. 

Display all headings above a specific level 

This command lets you view headings that are at or above 

a certain level. For example, choosing Level 2 displays all 

Heading 2 and Heading 1 headings.  

1. Click the Outlining tab on the Ribbon and click the 

Show Level list arrow in the Outline Tools group.  

2. Select a level from the list. 

The level you selected and all headings above it are 

displayed. All other headings and body text are 

collapsed.  

Expand a heading 

The plus symbol indicates this heading contains 

subheadings and body text. Expand the heading to display 

anything under it.  

1. Make sure the insertion point is in the heading. 

2. In Outline view, click the Outlining tab on the 

Ribbon and click the Expand button in the Outline 

Tools group.  

 Other Ways to Expand a Heading: 
Double-click the heading’s plus symbol. Or, press 

<Alt> + <Shift> + <+>. 

The heading expands, displaying subordinate text and 

subheadings.  

 Exercise 

• Exercise File: Proposal 12-4.docx 

• Exercise: Open the document in Outline view. Show the 

Level 1 outline level. Show the Level 2 outline level. 

Expand the Long Range Plan heading, then collapse it 

again. Show all levels in the outline, then show the first line 

under each heading. 

Figure 12-6: The outline with Level 1 displayed. 

Figure 12-7: The outline with the Long Range Plan 
heading expanded. 

Working with Outlines, Long Documents, and References 

Show the 
text in the 
formatted 
styles 
used for 
each 
heading 
level. 

Choose the 
outline level you 
want to display. 

Show the first line 
of body text under 
each heading. 

Expand Collapse 



240 © 2010 CustomGuide, Inc. 

Collapse a heading 

You can also collapse the heading to hide any 

subheadings and text under it. 

1. Make sure the insertion point is in the heading. 

2. In Outline view, click the Outlining tab on the 

Ribbon and click the Collapse button in the Outline 

Tools group.  

 Other Ways to Collapse a Heading: 
Double-click the heading’s minus symbol. Or, 

press <Alt> + <Shift> + <_>. 

The heading collapses, hiding subordinate text and 

subheadings.  

Display all levels  

All of the text levels are now displayed with this 

command, including body text. 

1. In Outline view, click the Outlining tab on the 

Ribbon and click the Show Level list arrow in the 

Outline Tools group. 

2. Select All Levels from the list. 

All the levels in the outline are displayed. 

Display first line of body text under a 
heading 

Instead of viewing all of the subordinate text in a 

document, sometimes it is useful to view only the first 

line of the body text under each heading.  

 In Outline view, click the Outlining tab on the 

Ribbon and click the Show First Line Only check 

box in the Outline Tools group. 

Only the first line of body text under each heading is 

shown. This gives you an idea of the content under 

each heading, without having to see all of the body 

text.  

Figure 12-8: The outline with all levels shown. 

Figure 12-9: The outline with only first lines displayed. 
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Navigating Long Documents 

Once you’ve created your long document using Outline 

view, you can use the Navigation Pane to browse 

headings and pages in longer documents while leaving the 

main document window open.  

Navigate a long document  

The Navigation Pane makes it easy to get from one place 

to the next in a document using its headings. 

1. Click the View tab on the Ribbon and click the 

Navigation Pane check box in the Show group. 

The Navigation Pane appears, displaying the 

“Browse the headings in your document” tab. 

 Other Ways to Open the Navigation Pane: 
Press <Ctrl> + <F>. Or, click the Home on the 

Ribbon and click the Find button in the Editing 

group. 

2. Click the Browse the headings in your document 

tab in the Navigation Pane. 

The document’s headings appear. 

 Trap: Headings only appear if you are viewing a 

document that uses heading styles. 

3. Click a heading. 

The heading is displayed in the main document 

window.  

Rearrange document headings 

You can rearrange your document headings in the 

Navigation Pane. 

 In the Navigation Pane, click the heading, drag it to 

the desired location, and release the mouse.  

The heading is moved, along with all the headings 

and body text beneath it,  

Navigate document pages 

You can also view thumbnails of all the pages in your 

document in the Navigation Pane.  

1. Click the View tab on the Ribbon and click the 

Navigation Pane check box in the Show group. 

The Navigation Pane appears, displaying the 

“Browse the headings in your document” tab. 

 Other Ways to Open the Navigation Pane: 
Press <Ctrl> + <F>. Or, click the Home tab and 

click the Find button.  

 Exercise 

• Exercise File: Proposal 12-5.docx. 

• Exercise: Use the Navigation Pane to navigate to the 

Hardware subheading. 

Figure 12-10: The Browse the headings in your document 
tab of the Navigation Pane. 

Figure 12-11: Rearrange document headings in the 
Navigation Pane. 
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2. Click the Browse the pages in your document tab in 

the Navigation Pane. 

The Navigation Pane displays thumbnail images of 

all the pages in the document. 

 

Figure 12-12: Click the 

Browse the pages in your 
document tab to view 
thumbnails of each page 
in your document. 

Working with Outlines, Long Documents, and References 
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Working with Master 
Documents 

All you have to do to create a master document is insert 

one or more subdocuments into any document. 

Once you have created a master document and its 

subdocuments, you can start working on it. If the master 

document is stored on a network, several users can open 

and work on their own subdocuments at the same time. 

You can modify, rearrange, and delete the subdocuments 

in a master document. You can even convert a 

subdocument into the master document, so that it is 

actually part of the master document, instead of saved in a 

separate subdocument.  

In this lesson, you will learn how to create a master 

document, how to delete a subdocument, and how to 

convert a subdocument into the master document. 

Open Master Document view 

First, you need to open Master Document view, which is 

part of Outline view.  

1. Open a document in Outline view. 

2. Click the Outlining tab on the Ribbon and click the 

Show Document button in the Master Document 

group. 

The commands for creating and working with a 

master document appear. 

Expand subdocuments 

When a master document is opened, the subdocuments 

appear as links. To view the contents of the subdocuments 

rather than the links, expand the subdocuments. 

 In Outline view, click the Outlining tab on the 

Ribbon and click the Expand Subdocuments button 

in the Master Document group. 

The contents of the subdocuments are expanded in 

outline view. Go back to Print Layout view if 

necessary. 

Insert a subdocument 

A master document is a good way to create a long 

document that has several individual sections, like 

chapters in a book.  

 Exercise 

• Exercise File: Proposal 12-6.docx, Recycling Needs.docx, 

and Bob’s Report.docx 

• Exercise: Open the Proposal 12-6.docx document in 

Master Document view and expand the Recycling Needs 

subdocument. 

Make the Recycling Needs subdocument part of the main 

document. 

Insert the Bob’s Report document at the end of the Proposal 

12-6.docx document. 

Figure 12-13: A master document with expanded 

subdocument. 
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1. Place the insertion point where you would like to 

insert the subdocument. 

2. In Outline view, click the Outlining tab on the 

Ribbon and click the Insert Subdocument button in 

the Master Document group. 

The Insert Subdocument dialog box appears. 

 Trap: Any existing subdocuments need to be 

expanded before you can insert a new one. 

3. Select the document you want to insert and click 

Open. 

The subdocument is inserted in the document. You 

can see that the subdocument has a thin black border 

surrounding it. 

Make a subdocument part of the master 
document 

Removing a subdocument puts the content of the 

document into the main document, rather than linking it to 

the subdocument file. 

1. Select the subdocument. 

You can either select the entire subdocument, or just 

place your insertion point in the subdocument.  

2. In Outline view, click the Outlining tab on the 

Ribbon and click the Unlink button in the Master 

Document group. 

The link to the subdocument is removed and the 

content of the subdocument is copied into the master 

document. 

Remove a subdocument 

If you find that you do not want to include a subdocument 

in the master document after all, you can remove it from 

the master document. 

1. In Outline view, click the subdocument’s icon  and 

press <Delete>. 

The subdocument is removed from the master 

document. This does not remove the content from the 

subdocument, however. 

 Tip: A subdocument must be removed before the 

master document is saved. 

Figure 12-14: Select the subdocument you want to insert 

in the master document in the Insert Subdocument dialog 
box. 

Figure 12-15: An example of how subdocuments are 
inserted in a master document. 
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Using Bookmarks 

A bookmark in Word is just like a bookmark that you 

would use to mark your place in a novel. You use 

bookmarks in Word to mark a location in a document so 

that you can quickly find and jump back to that location. 

Bookmarks can also be used to create cross-references. 

For example, you could bookmark a paragraph about 

armadillos and then create a cross-reference to that 

bookmark. 

Insert a bookmark 

Bookmarks can be used as markers in a document. They 

can also be used to run certain fields in Word. For 

example, one of the Rules fields in a mail merge requires 

a bookmark to be used.  

1. Place your insertion point or select the text where you 

want to insert the bookmark. 

If you want to use a bookmark for a certain field in 

Word, you will probably select text to insert the 

bookmark for that purpose. 

2. Click the Insert tab on the Ribbon and click the 

Bookmark button in the Links group. 

The Bookmark dialog box appears. 

3. Click the Bookmark name text box and enter a name 

for the bookmark. 

Bookmarks can be from 1 to 40 characters in length, 

must begin with a letter, and can only contain 

numbers, letters, or the underscore character—no 

spaces. 

4. Click Add. 

The dialog box closes and the bookmark is inserted in 

the document. 

Go to a bookmark 

Once a bookmark is inserted, you can use the bookmark 

to quickly jump to the location in the document.  

1. Click the Home tab on the Ribbon and click the Find 

button list arrow in the Editing group. 

A list of editing options appears. 

 Other Ways to Open the Go To Dialog Box: 
Press <Ctrl> + <G>. 

 Tip: If the Ribbon is not wide enough, the Editing 

group will appear as the Editing button. 

 Exercise 

• Exercise File: Proposal 12-7.docx 

• Exercise: Select the “Long Range Plan” heading and 

insert a LongRangePlan bookmark. Go to the beginning of 

the document, then quickly jump to the LongRangePlan 

bookmark you just inserted. 

Figure 12-16: The Bookmark dialog box. 
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2. Select Go To from the list. 

The Go To tab of the Find and Replace dialog box 

appears. 

3. Select Bookmark in the Go to what list. 

4. Click the Enter bookmark name list arrow and 

select the bookmark name. 

5. Click the Go To button. 

The insertion point jumps to the location in the 

document. 

 Other Ways to Go To a Bookmark: 
Click the Insert tab on the Ribbon and click the 

Bookmark button in the Links group. Select the 

bookmark in the Bookmark dialog box and click 

Go To.  

Figure 12-17: The Go To tab of the Find and Replace dialog box. 
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Using Cross-references 

A cross-reference points the reader to another part of the 

document where they can find more information about 

something, such as: “See Penguin Feeding Behaviors on 

Page 17 for more information.” When the page number is 

cross-referenced, the reference will automatically update 

if the page number changes. For example, if Page 17 all 

of a sudden became Page 14, the cross-reference would 

automatically update to say “Page 14”. 

Insert a cross-reference 

Before inserting a cross-reference, make sure you know 

what it is that you want to reference.  

1. Place your insertion point where you want to insert 

the cross-reference. 

2. Click the Insert tab on the Ribbon and click the 

Cross-reference button in the Links group. 

The Cross-reference dialog box appears. 

3. Click the Reference type list arrow and select the 

type of item you want to reference. 

You can cross-reference many types of items such as 

bookmarks, headings, and more. The first thing you 

have to do is specify which type of item you want to 

cross-reference.  

4. Click the Insert reference to list arrow and select the 

item you want to reference. 

The items that are available for the reference are 

displayed in the “For which numbered item”. 

5. Select the item you want to reference to in the For 

which… box. 

6. Click Insert. 

The cross-reference field is inserted in the document. 

 Tips 

 Cross-reference fields need to be updated if the item 

they reference is moved. You can manually update a 

cross-reference by right-clicking the cross-reference 

and selecting Update Field. Or, have Word update 

your document’s fields. Click the File tab and click 

the Options button. Click the Display category and 

make sure the Update fields before printing check 

box is selected. 

 Exercise 

• Exercise File: Proposal 12-8.docx 

• Exercise: Place your insertion point after the word 

“limitations” in the Windows 2008 Server paragraph on 

Page 3. Type “See” and insert a cross-reference to the text 

of the Hardware heading. Type “on page” and insert a cross-

reference to the page number of the Hardware heading. 

Figure 12-18: The Cross-reference dialog box. 

Table 12-2: What Can Be Included in a Cross-
Reference 

You can cross-

reference these items: 

Cross-references can include this 

information: 

Numbered Items Entire caption 

Example: See Figure 3-2: Rainfall. 
Headings 

Bookmarks Only label and number 

Example: See Figure 3-2. 
Footnotes 

Endnotes Page number 

Example: See Page 10. 
Equations 

Figures Only caption text 

Example: See Rainfall. 
Tables 
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Creating a Table of Contents 
Using Heading Styles 

Word can easily create a table of contents for your 

documents using the document’s heading styles for the 

headings in the table of contents. For example, paragraphs 

formatted with the Heading 1 style would be main 

headings in the table of contents, and paragraphs 

formatted with the Heading 2 style would be sub-

headings, and so on. 

Mark text with built-in headings 

The easiest way to create a table of contents is by 

applying built-in styles to the text you want to include in 

the table of contents.  

1. Select the heading to which you want to apply a 

heading style. 

2. Click the Home tab on the Ribbon. Select the 

heading you want to use in the Quick Style gallery in 

the Styles group. 

The heading style is applied to the text. 

 Tip: If you don't see the style that you want, click 

the More button to expand the Quick Style 

gallery.  

Insert a built-in table of contents 

Microsoft Word comes with built-in tables of contents. 

This is the simplest way to insert a table of contents in 

your document. However, you can’t control how the table 

of contents appears as much as if you insert a different 

table of contents. 

1. Place the insertion point where you want the table of 

contents. 

2. Click the References tab on the Ribbon and click the 

Table of Contents button in the Table of Contents 

group. 

A list of built-in tables of contents appears. 

3. Select the built-in table of contents you want to use. 

The table of contents is inserted in the document. 

Insert a table of contents 

Inserting a table of contents this way allows you to 

control how the text of the table of contents appears, and 

other aspects, such as if page numbers appear. 

 Exercise 

• Exercise File: Proposal 12-9.docx 

• Exercise: Insert a built-in table of contents at the bottom 

of the first page of the document. (Text has already been 

marked with heading styles.) 

Figure 12-19: An example of how the table of contents is 

compiled using heading styles. 

Figure 12-20: Built-in table of contents. This is the easiest 

way to insert a table of contents. 
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1. Place the insertion point where you want the table of 

contents to be. 

This is probably near the beginning of the document. 

2. Click the References tab on the Ribbon and click the 

Table of Contents button in the Table of Contents 

group. 

A list of table of contents options appears. 

3. Select Insert Table of Contents from the list. 

The Table of Contents dialog box appears. 

A preview of how the table of contents would look 

with the selected format appears in the Print Preview 

box. You can choose a different format for the table 

of contents.  

4. Click the Formats list arrow and select the format 

you want to use. 

A preview of the format appears in the Print Preview 

area of the dialog box. 

5. Format the settings of the table of the contents. 

A list of the different settings is described in the table 

to the right. 

6. Click OK. 

The table of contents is inserted in the document. 

Update the table of contents 

If the content of the document changes, you can easily 

update the table of contents to include new and changed 

information. 

1. Click the References tab on the Ribbon and click the 

Update Table button in the Table of Contents group. 

A dialog box appears, asking what you want to 

update.  

2. Click Update page numbers only or Update entire 

table. Click OK. 

 Other Ways to Update the Table of Contents: 
Right-click the table of contents and select 

Update Field from the contextual menu. Or, click 

anywhere in the table of contents and press <F9>. 

Or, if you’re using a built-in table of contents, 

click the Update Table button on the Content 

Manager tab. 

Figure 12-21: The Table of Contents tab of the Table of 
Contents dialog box. 

Table 12-3: Table of Contents Dialog Box 

Show page 

numbers 

Check or uncheck this setting to include 

page numbers in the table of contents. 

Right align page 

numbers 

If this setting is not selected, the page 

numbers will be shown right after the 

heading in the table of contents. 

Tab leader Select a dotted, dash, or line tab leader 

between the heading and the page 

number. 

Formats Select how the formatting of the table of 

contents appears in the document. 

Show levels Choose which outline levels you want to 

include in the document. You can display 

up to nine levels in the table of contents, 

according to the outline. 

Options Choose what you want the table of 

contents to be built from: styles, outline 

levels, or table entry fields. 

Figure 12-22: The Update Table of Contents dialog box. 
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Creating a Table of Contents 
Using TC Entries 

Most of the time you will want to create a table of 

contents using the heading style method, but there may be 

a time when you need to use something more advanced—

using TC (table of contents) entries. 

Inserting TC entries to indicate table of contents entries 

isn’t nearly as fast as the heading style method, but it 

provides more flexibility. For example, if your document 

doesn’t contain any heading styles or outline levels—but 

you still want a table of contents—use TC entries. Or, if 

you want to use text that is different from your 

document’s heading styles in the table of contents, you 

would use TC entries to create a table of contents that 

uses the text you want.  

There are several benefits to using a table of contents 

created with TC entries: 

 No styles are required. 

 You can use several tables of contents that contain 

different information in the same document. 

Create a table of contents entry 

Mark text you want to include in the table of contents by 

assigning a level to it. 

1. Place the insertion point where you want to insert the 

table of contents entry. 

You can also select text that you want to create the 

table of contents entry from, and the text will appear 

in the table of contents dialog box. 

2. Press <Alt> + <Shift> + <O>.  

The Mark Table of Contents Entry text box appears. 

If you selected text before opening the dialog box, it 

appears in the Entry text box. 

3. Click the Entry text box and enter the text you want 

to appear in the table of contents. 

There are two other specifications you need to make 

in the dialog box: 

 Table identifier: Assign the TC entry to a specific 

table in the document. For example, you could 

have a different table of contents for each section 

of a document. 

 Level: Assign a level to the text. Main headings 

are level 1, and so on. 

 Exercise 

• Exercise File: Proposal 12-10.docx 

• Exercise: Create a table of contents entry that says “A 

Look at the Problem” at the beginning of the Executive 

Summary heading on page 3. Create another table of 

contents entry for the “Corporate Intranet” text on page 4. 

Update the table of contents at the beginning of the 

document to include TC fields. 

Figure 12-23: The Mark Table of Contents Entry dialog 
box. 
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4. Select the table and level settings you want to use and 

click Mark. 

The entry is inserted in the document. 

5. Click Close. 

The dialog box is closed. 

Insert a table of contents from TC fields 

Once the TC fields are inserted, you can create the table 

of contents from the TC fields. You may also change table 

settings so that it simply includes the TC entries with the 

rest of the table of contents. 

1. Place the insertion point where you want the table of 

contents. 

2. Click the References tab on the Ribbon and click the 

Table of Contents button in the Table of Contents 

group. 

A list of table of contents options appears. 

3. Select Insert Table of Contents from the list. 

The Table of Contents dialog box appears. 

4. Click Options. 

The Table of Contents Options dialog box appears. 

Select the check boxes for how you want to build the 

table of contents. 

5. Click the Table entry fields check box.  

You can also remove check boxes from the other 

options to avoid including them in the table of 

contents with the TC fields. 

6. Click OK. 

7. Click OK. 

The table of contents is inserted in the document. 

 Tips 

 To insert table of contents with different table 

identifiers, insert the table of contents field. Select 

the table of contents field, right-click the field and 

select Toggle Field Codes. After the f switch in the 

code, enter the letter of the field identifier. For 

example, if you wanted all TC fields for table C to 

appear, the field would look like this:  

{TOC \O "1-3" \f c} where “1-3” are the levels in the 

table of contents and “c” is the table identifier. 

Figure 12-24: The Table of Contents Options dialog box. 
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Working with Picture Captions 

Captions and tables of figures are a great way to organize 

and reference documents that have a lot of pictures. 

Insert a picture caption 

If you have diagrams or pictures in your document that 

you want to label and reference, inserting captions is one 

of the easiest ways to do this. 

1. Select the picture you want to caption.  

2. Click the References tab on the Ribbon and click the 

Insert Caption button in the Captions group. 

The Caption dialog box appears.  

By default, the caption label “Figure 1” appears in 

the Caption text box. 

3. Enter the caption after the text in the Caption text 

box. 

There are several different options you can use to 

change the caption settings in the dialog box. See the 

table to the right for more information about these 

settings. 

4. Click OK. 

The caption is inserted. 

 Tips 

 The number in the caption automatically updates if 

the picture is moved in the document. 

Insert a table of figures  

Once captions have been inserted, you can insert a table 

of figures. This is very similar to a table of contents: it 

displays each caption and the page on which that caption 

appears. 

1. Place the insertion point where you want the table of 

figures. 

This is probably near the beginning of the document. 

2. Click References tab on the Ribbon and click the 

Insert Table of Figures button in the Captions 

group. 

The Table of Figures dialog box appears. 

A preview of how the table of figures would look 

with the selected format appears in the Print Preview 

box. You can choose a different format for the table 

of contents. 

 Exercise 

• Exercise File: Proposal 12-11.docx 

• Exercise: Insert a caption that says, “Dell Latitude D630 

laptop” under the laptop picture on page 5. 

Figure 12-25: The Caption dialog box. 

Table 12-4: Caption Options 

Label Choose from three preset labels: Figure, 

Equation, Table. 

Position Insert the caption below or above the selected 

item. 

Exclude label 

from caption 

Select this check box so that only the text 

you enter is included with the picture. The 

label and number are not included. 

New Label Create a new label to choose from under the 

Label list arrow. 

Delete Label Remove a label you created under the New 

Label button. 

Numbering Change the numbering format of numbers in 

the caption labels. For example, include the 

chapter number in the label. 

AutoCaption Choose this option to automatically add a 

caption when certain items are inserted in the 

document. 
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3. Click the Formats list arrow and select the format 

you want to use. 

A preview of the format appears in the Print Preview 

area of the dialog box. 

4. Select the settings of the table of the figures. 

A list of the different settings is described in the table 

to the right. 

5. Click OK. 

The table of figures is inserted in the document. 

Table 12-5: Table of Figures Settings 

Show page 

numbers 

Check or uncheck this setting to include 

page numbers in the table of figures. 

Right align page 

numbers 

If this setting is not selected, the page 

numbers will be shown right after the 

heading in the table of contents. 

Tab leader Select a dotted, dash, or line tab leader 

between the heading and the page 

number. 

Formats Select how the formatting of the table of 

contents appears in the document. 

Caption label Choose text to appear in front of the 

caption: None, Equation, Figure, Table. 

Include label and 

number 

If this check box is not selected, only the 

text of the caption will appear in the table 

of figures. The captions will not be 

labeled or numbered. 

Options Choose what you want the table of 

contents to be built from: styles, outline 

levels, or table entry fields. 

Working with Outlines, Long Documents, and References 
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Creating an Index 

An index can usually be found at the end of a document, 

and lists the words and phrases in a document, along with 

the page numbers they appear on. There are two steps 

involved in creating an index: defining which word(s) you 

want to appear in the index and then inserting the index.  

Insert an index entry  

To include a word or phrase in the index, you must mark 

it with an index entry.  

1. Select the text you want to include in the index. 

You may also just place the insertion point where you 

want to insert the index entry and then enter the text 

in the dialog box. 

2. Click the References tab on the Ribbon and click the 

Mark Entry button in the Index group. 

The Mark Index Entry dialog box appears. 

 Other Ways to Mark an Index Entry: 
Press <Alt> + <Shift> + <X>. 

3. Select the type of index entry you want to insert. 

There are three different types to choose from: 

 Cross-reference: Adds a cross-reference as an 

index entry instead of a page number. 

 Current page: Lists the current page number for 

the selected index entry. This is the default option. 

 Page range: Lists a range of pages that are 

included in the bookmark that you click in the 

Bookmark list. You must first mark the range of 

pages with a bookmark. 

4. Click Mark or Mark All. 

Mark All marks every occurrence of the text in the 

document as index entries, whereas Mark only 

includes an entry for the single occurrence. 

 Tip: Be careful if you use Mark All—you may 

end up with a lot of meaningless index entries that 

you really didn’t want. 

5. Click Close when you are finished marking entries. 

The dialog box closes. 

 Tips 

 Index entries are invisible and will not be printed. 

However, you can see them when the Show/Hide All 

button is set to Show All. 

 Exercise 

• Exercise File: Proposal 12-12.docx 

• Exercise: Create an index entry for the “Hardware” 

heading on page 4. Create an index entry for all instances of 

“Windows 7”.  

Insert a one-column modern index at the end of the 

document. 

Figure 12-26: The Mark Index Entry dialog box. 

Figure 12-27: A preview a one-column index in modern 

format. 
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Insert an index 

Once index entries have been inserted, you’re ready to 

insert the index. 

1. Place your insertion point where you want to insert 

the index. 

Usually you will want to insert the index at the end of 

the document. 

2. Click the References tab on the Ribbon and click the 

Insert Index button in the Index group. 

The Index dialog box appears.  

3. Specify formatting options for the index. 

There are several options for specifying how the 

index will appear in the document, such as the 

Formats list, which changes the formatting of the 

index. 

4. Click OK. 

The index is inserted in the document.  

Table 12-6: Index Settings 

Right align page 

numbers 

If this setting is not selected, the page 

numbers will be shown right after the 

heading in the table of contents. 

Tab leader  Select a dotted, dash, or line tab leader 

between the heading and the page 

number. 

Formats Select how the formatting of the table of 

contents appears in the document. 

Type Select whether you want each sub entry 

to be indented under the primary entry, or 

if you want to consolidate the entries into 

one sentence. 

Columns Select how many columns you want to 

appear in the index. 

Language Select the language for the table of 

contents. 

Figure 12-28: The Index dialog box. 
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Using Footnotes and 
Endnotes 

You’re probably already familiar with footnotes and/or 

endnotes if you have ever had to write a paper for an 

English class. Footnotes and endnotes explain, comment 

on, or provide references for text in a document. 

Footnotes appear at the bottom, or the foot, of each page 

in a document, while endnotes appear at the end of a 

document. Other than that, they work the same way.  

Footnotes and endnotes have two linked parts: the note 

reference mark (usually a number) and the corresponding 

footnote or endnote. Word automatically numbers 

footnote and endnote marks for you, so when you add, 

delete, or move notes, they are automatically re-

numbered.  

Insert a footnote 

A footnote appears on the same page as the text it 

explains.  

1. Place the insertion point where you want to insert the 

footnote. 

2. Click the References tab on the Ribbon and click the 

Insert Footnote button in the Footnotes group. 

Word inserts a footnote number at the insertion point 

and moves the insertion point to the bottom of the 

page, where you can type the footnote. 

3. Type the footnote in the footnote area. 

The footnote is inserted. 

Insert an endnote 

An endnote appears at the end of the section or document. 

1. Place the insertion point where you want to insert the 

endnote. 

2. Click the References tab on the Ribbon and click the 

Insert Endnote button in the Footnotes group. 

Word inserts an endnote number at the insertion point 

and moves the insertion point to the bottom of the 

page, where you can type the endnote. 

3. Type the endnote in the endnote area. 

The endnote is inserted. 

 Exercise 

• Exercise File: Proposal 12-13.docx 

• Exercise: Insert a footnote after the text “Network Internet 

Connection” on page 4 that says, “Using Fast-Connect as an 

Internet Service Provider.” Edit the footnote so it reads, 

“Using Quick-Connect as an Internet Service Provider.” 

View the footnote, then delete it. 

Figure 12-29: A footnote is inserted at the bottom of the 
page in a document. 
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View a footnote or endnote 

You don’t have to scroll down to the bottom of the page 

or the end of the document to view what a footnote or 

endnote says.  

 Position the pointer over the footnote or endnote 

number for several moments. 

The contents of the footnote or endnote appear in a 

small pop-up window.  

Edit a footnote or endnote 

You don’t have to scroll down to the bottom of the page 

or the end of the document to edit a footnote or endnote. 

1. Double-click the footnote or endnote number. 

Word jumps to the footnote text. 

2. Edit the text in the footnote or endnote. 

Once the text is edited, you can return to the rest of 

the document. 

Delete a footnote or endnote 

Deleting a footnote or endnote is easy. 

 Select the footnote or endnote number and press the 

<Delete> key. 

The footnote or endnote number and reference are 

deleted. 

 Tips 

 Click the dialog box launcher in the Footnotes group 

to open the Footnote & Endnote dialog box.  

Figure 12-30: A preview of the footnote in the document. 
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Using Citations and 
Bibliographies 

Academic papers rely on citing the sources of research. 

This lesson shows how Word can make citing sources and 

creating a bibliography very easy. 

Add a source to the Source Manager 

When sources are entered for the document, the 

information is saved so that it is easy to cite the source 

again, and it’s also easy to compile the bibliography.  

1. Place the insertion point where you want to insert the 

citation.  

2. Click the References tab on the Ribbon and click the 

Insert Citation button in the Citations & 

Bibliography group. 

3. Select Add New Source. 

The Create Source dialog box appears. 

 Tip: Select Add New Placeholder to insert a 

citation and add the source information later. Be 

sure to insert the same numbered placeholder for 

citations that use the same source. Edit the 

placeholder’s information in the Source Manager. 

4. Enter the source information in the dialog box. 

5. Click OK. 

A citation is inserted in the document where the 

insertion point is located. The source is also saved, so 

it can be cited again in the document and included in 

the bibliography.  

Open the Source Manager 

When a source is added, it is saved in the Master List for 

sources. That means the source will be available in other 

documents as well. Just copy the source from the Master 

List into the Current List in the Source Manager. 

 Click the References tab on the Ribbon and click the 

Manage Sources button in the Citations & 

Bibliography group. 

Insert a citation from the Source Manager 

Once the source has been inserted, it is easy to insert 

citations from the source. 

1. Position the insertion point where you want to insert 

the citation. 

 Exercise 

• Exercise File: Proposal 12-14.docx 

• Exercise: Go to the bottom of page 5 and click at the end 

of the first full sentence under the Software heading. Add a 

new source with the information from the figure below. 

Insert another reference to the J. Chen source at the end of 

the sentence above the System Installation heading on page 

6. Insert a bibliography after the index at the end of the 

document. 

Figure 12-31: Creating a new source in the Edit Source 
dialog box. 

Figure 12-32: The Source Manager stores and keeps 

track of all sources created in Word. 
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2. Click the References tab on the Ribbon and click the 

Insert Citation button in the Citations & 

Bibliography group. 

A list of citations already inserted in the document 

appear. 

 Tip: Select Add New Source if no sources have 

been created. 

3. Select the citation you want to reference. 

The citation is inserted in the document. 

Insert a bibliography 

Once you have cited sources in the document, you can 

create a bibliography that contains all the sources in the 

Current List of the Source Manager. 

1. Navigate to the location where you want to insert the 

bibliography. 

Most likely, you’ll want to insert the bibliography at 

the end of the document. 

2. Click the References tab on the Ribbon and click the 

Bibliography button in the Citations & Bibliography 

group. 

A list of built-in options appears. You can choose 

either of these built-in options to insert the 

bibliography with heading text and formatting. Or, 

select Insert Bibliography to insert only the sources. 

3. Select the built-in bibliography you want to insert. 

The cited sources are inserted in the document. 

 Tip: Select Insert Bibliography to open the 

Bibliography dialog box and create your own 

bibliography. 

 Tips 

 If buttons are grayed out in the Citations & 

Bibliography group, there may be a problem with 

your installation of Word. Repair Office through 

Programs and Features in the Control Panel. 

Figure 12-33: Select a citation from the list. 

Figure 12-34: Select a built-in bibliography or click Insert 

Bibliography to create your own. 
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Quiz Questions 

165. When you view a document in Outline view, the ____________ contextual tab appears on the Ribbon. 
A. Organizing 
B. Numbering 
C. Outlining 
D. Typing 

166. To change a heading to body text, you must promote it. (True or False?) 

167. To select a multilevel numbering scheme, click the ________ button in the Paragraph group of the Home tab on the 

Ribbon. 
A. Executive Summary 
B. Heading 
C. Numbering 
D. Multilevel List 

168. If a heading contains subheadings and body text, it is indicated with: 
A. gray highlighting 
B. A plus symbol 
C. A heading link 
D. An asterisk. 

169. You can expand a heading to show the first line of body text. (True or False?) 

170. You cannot use the Navigation Pane to rearrange document headings. (True or False?) 

171. How do you create a Master Document? 
A. Insert one or more subdocuments. 
B. Click the Show Document button. 
C. Save the document as a .MST file. 
D. Unlink the document from the Subdocument file 

172. When a master document is opened, the subdocuments appear as links. (True or False?) 

173. You can not use spaces when you create a name for a bookmark. (True or False?) 
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174. Which of the following will open the Go To dialog box? 
A. Pressing <Ctrl> + <G>. 
B. Clicking the Go To button on the File taskbar. 
C. Clicking the Page file, then selecting Go To from the Search group. 
D. Any of these methods will open the Go To dialog box. 

175. You can update a cross reference field by right-clicking the reference and selecting Update Field. (True or False?) 

176. When would you choose not to use a built-in Table of Contents? 
A. If you are using a document that contains embedded or linked objects. 
B. If you are using an index as well as a table of contents. 
C. If you want more control to adjust settings to change the way the table of contents appears. 
D. If you want to choose the insertion point for the table of contents. 

177. You must include page numbers when you create a table of contents (True or False?) 

178. What are the benefits to using TC entries to create a table of contents? 
A. TC Entries are faster to create than the heading style method. 
B. With TC Entries, you can use several tables of contents with different information in the same document. 
C. Only TC Entries let you mark each section with a different title. 
D. All of these are good reasons to use a TC Entries table of contents. 

179. The keyboard shortcut to open a Mark Table of Contents Entry is: 
A. <Alt> + <T> 
B. <Ctrl> + <Alt> + <C> 
C. <Shift> + <Ctrl> + <C> 
D. <Alt> + <Shift> + <O>. 

180. You need to update the caption number if the picture is moved in the document.(True or False?) 

181. Which of the following options can be changed in a Table of Figures? 
A. Show or hide page numbers. 
B. Line up page numbers along the right side of the page. 
C. Choose which text appears with the caption. 
D. All of these options can be changed in a Table of Figures. 

182. Index entries are: 
A. Visible unless you click the Show/Hide button. 
B. Invisible unless you click the Show/Hide button. 
C. Temporary unless you save a cross-reference. 
D. The same as Table of Contents entries. 

183. The Mark Entry button is located in the Index group of the References tab on the Ribbon. (True or False?) 

184. A reference note that appears at the bottom of a page is called: 
A. An endnote. 
B. A footnote 
C. A  page-end reference diacritical mark 
D. A legume. 
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185. The Footnotes group is located on the ________. 
A. References tab on the Ribbon. 
B. Options tab on the Ribbon. 
C. The endnotes command on the Office button. 
D. The only way to access footnotes is through a keyboard shortcut. 

186. A source can only be cited once within a document. (True or False?) 

187. When you insert a built-in bibliography, you can choose to insert formatting and heading text above the bibliography, 

or only insert the sources. (True or False?) 

 

Quiz Answers 

165. C. When you view a document in Outline view, the Outlining contextual tab appears on the Ribbon. 

166. False. To change a heading to body text, you must demote it. 

167. D. To select a numbering scheme, click the Multilevel List button in the Paragraph group of the Home tab on the 

Ribbon. 

168. B. If a heading contains subheadings and body text, it is indicated with a plus symbol. 

169. True. You can expand a heading to show only the first line of body text. 

170. False. You can use the Navigation Pane to rearrange document headings. 

171. A. To create a master document, insert one or more subdocuments into any document. 

172. True. When a master document is opened, the subdocuments appear as links. 

173. True. You cannot use spaces when you create a name for a bookmark. 

174. A. You can open the Go To dialog box by pressing <Ctrl> and <G> on your keyboard. 

175. True. You can update a cross reference field by right-clicking the reference and selecting Update Field. 

176. C. The built-in table of contents does not offer as much control to adjust settings or change the way the table of 

contents appears. 

177. False. You can choose whether or not you’d like to include page numbers in your table of contents. 

178. B. With TC Entries, you can use several tables of contents with different information in the same document. 

179. D. The keyboard shortcut to open a Mark Table of Contents Entry is <Alt> + <Shift> + <O>. 

180. False. If the picture is moved in the document, the caption number updates automatically. 

181. D. All of these options can be changed in a Table of Figures. 
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182. B. Index entries are invisible unless you click the Show/Hide button. 

183. True. The Mark Entry button is located in the Index group of the References tab on the Ribbon 

184. B. A reference note that appears at the bottom of a page is called a footnote. 

185. A. The footnotes group is located on the References tab on the Ribbon. 

186. False. A source can be cited repeatedly in a document and included in the bibliography. 

187. True. You can choose to insert formatting and heading text or only insert the sources. 
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A template is like a mold. Once you 

define the properties of a template (text, 

macros, formatting properties, etc.) you 

can create new documents that have those 

same properties. In fact, every document 

you create in Word is based on a template. 

You will learn how to save time creating 

similar documents using this technique. 

Using Exercise Files 
This chapter suggests exercises to practice 

the topic of each lesson. There are two 

ways you may follow along with the 

exercise files: 

 Open the exercise file for a lesson, 

perform the lesson exercise, and close 

the exercise file. 

 Open the exercise file for a lesson, 

perform the lesson exercise, and keep 

the file open to perform the remaining 

lesson exercises for the chapter. 

The exercises are written so that you may 

“build upon them”, meaning the exercises 

in a chapter can be performed in 

succession from the first lesson to the last. 

13 
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Creating a Document 
Template 

A template is like a mold for Word documents; it contains 

formatting options and document properties that you can 

use again and again when creating new documents. In 

fact, every Word document is based on a template.  

There are so many templates available in Office that you 

will rarely need to create one of your own. 

However, if you find yourself applying and creating the 

same properties, features, or content each time you create 

a new document, you can save yourself some time by 

using a template.  

Templates can contain the following information: 

Text Tables and graphics Formatting 

Styles* Macros* Building Blocks 

Toolbars* Ribbon Tabs Keystroke shortcuts 

* Can be copied between documents and/or templates. 

1. Create a new blank document. Or, open a document 

that you want to use as the template.  

Remember that everything that appears in the 

document will appear in the template.  

If you have added macros, building blocks, or styles, 

they are also included in the template. 

2. Click the File tab and click Save As. 

The Save As dialog box appears. 

3. Click the Templates folder under Microsoft Word. 

This is the default location for templates.  

As long as templates are saved here, they will be easy 

to find in the New Document dialog box. 

4. Click the Save as type list arrow and select Word 

Template from the list. 

You can also choose Macro-Enabled Template  

(.dotm). 

5. Click the File name text box and enter a name for the 

template.  

The name should be something that is easily 

recognizable, that will be easy to identify later. 

6. Click Save to save the template. 

The dialog box closes and the template is saved under 

My Templates. 

 Exercise 

• Exercise File: Formletter13-1.docx 

• Exercise: Save Formletter13-1 as a template named 

“Testimonial Request”. Close the Testimonial Request 

template. 

Figure 13-1: The Templates folder in the Save As dialog 

box. 

Figure 13-2: You can find your templates under My 
Templates. 

Working with Templates 

Click the Templates folder to save a 
template in the correct location. 
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 Tips 

 Word uses a document template file named 

NORMAL.DOT as its default template to create 

blank documents. You can make changes to the 

Normal template. 

 

Working with Templates 
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Using a Document Template 

Once a template has been made, it is very easy to create a 

new document based on the template. The most difficult 

part is finding the template you want to use.  

Word 2010 organizes your document templates so it’s 

easier to find the one you want to use. 

1. Click the File tab on the Ribbon and select New. 

The New tab of Backstage view appears, displaying a 

list of available templates. 

The table to the right, Templates and Template 

Categories, explains the choices under Available 

Templates. 

2. Select the template or template category you want to 

use.  

Depending on the template or template category you 

choose, more templates or a dialog box appears. 

 Tip: You can preview a template on the right side 

of the New tab. 

3. Click Create, Download, or OK. 

Your template appears. 

 

 

 Exercise 

•   Exercise File: Testimonial Request.dotx 

• Exercise: Create a new document from the Testimonial 

Request template. Replace the placeholder text with your 

own information. 

 (NOTE: If you completed the Creating a Document 

Template lesson, the Testimonial Request.dotx template 

should be saved in the Templates folder. If it isn’t, you’ll 

need to do so before you can complete this exercise.) 

Figure 13-3: The New tab displays several template 
choices under Available Templates 

Table 13-1: Templates and Template Categories 

Blank 

document 
 

Create a document from the default 

template. 

Blog Post 

 

Create a blog post from the default 

template. 

Recent 

templates 
 

Search recently used templates. 

Sample 

templates 
 

Search Word’s sample templates. 

My 

Templates 
 

Search all the templates you have 

created or downloaded from 

Office.com. 

New from 

existing 
 

Create a new template from an existing 

document. 

Office.com 

Templates 

If you have an Internet connection, use 

Office.com to find and download new 

templates. 

Working with Templates 

Available templates 

A preview of the 
selected template 



268 © 2010 CustomGuide, Inc. 

Creating Building Blocks 

If you find yourself typing the same text again and again, 

or inserting the same types of tables or other objects, you 

could save a lot of time by using building blocks. 

Building blocks let you store the text and graphics you 

use frequently, such as a return address, company mission 

statement, or table design.  

This lesson shows how to create building blocks from 

existing content and apply them to other documents. 

1. Select the content you want to save as a building 

block. 

The content can include almost anything: text, 

formatting, tables, and images. 

 Tip: The content you use to create a building 

block will be placed in the new document as is, 

including lines, logos, hyperlinks, and more. 

2. Click the Insert tab on the Ribbon and click the 

Quick Parts button in the Text group. 

The Quick Parts menu appears, displaying quick 

parts you can work with in your documents. 

3. Select Save Selection to Quick Part Gallery from 

the list. 

The Create New Building Block dialog box appears. 

 Other Ways to Create a Building Block: 
Press <Alt> + <F3>. 

4. Click the Name text box and enter a name for the 

building block. 

The name should be something that is easy to 

recognize later on. 

 Tip: You can use the Gallery and Category 

controls to assign the building block to a specific 

gallery or category. Enter text in the “Description” 

text box to describe the building block.  

5. Click the Options list arrow and select how you want 

the building block to be inserted. 

By default the building blocks are inserted wherever 

the insertion point is located in the document. But 

you can also choose to insert the building block in its 

own paragraph or page.  

6. Click OK. 

The building block is created.  

 Exercise 

• Exercise File: Agent Meeting13-3.docx 

• Exercise: Create an “NST Logo” building block for North 

Shore Travel using the logo and North Shore Travel text at 

the top of the page.  

Figure 13-4: Select the content you want to make into a 
building block. 

Figure 13-5: Create a building block by saving it to the 
Quick Part Gallery. 

Figure 13-6: Name the building block so that it is easily 

accessible. Use the other settings in this dialog box to 
specify how the building block will work in the document. 

Working with Templates 
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 Tips 

 By default, Word stores building blocks in a separate 

Building Blocks.dotx file, so that all building blocks 

are available in every document. However, you can 

save the building block in the current document or 

template by clicking the Save in list arrow and 

selecting the file in which you want to save the 

building block. 

 You can also use building blocks to create and save 

headers, footers, watermarks, and much more! 

Working with Templates 
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Creating AutoText 

If you’ve used previous versions of Word, you might have 

heard of a tool called AutoText. You can create AutoText 

for text and graphics you use frequently, such as a return 

address or canned paragraph. When you’re ready to use 

the AutoText, all you need to do is type a few letters. 

Word 2010 reintroduces AutoText as a special kind of 

building block.  If you understand how to create a 

building block, creating AutoText is easy! 

1. Select the content you want to save as AutoText.  

2. Click the Insert tab on the Ribbon and click the 

Quick Parts button in the Text group. 

The Quick Parts menu appears. 

3. Select AutoText from the list. 

The AutoText Gallery appears. 

4. Select Save Selection to AutoText Gallery from the 

list. 

The Create New Building Block dialog box appears. 

 Tip: AutoText is a special type of building block 

that is saved in the AutoText Gallery.  

5. Click the Name text box and enter a name for the 

AutoText entry.  

The name should be something unique that you can 

easily remember. 

6. Click the Options list arrow and select how you want 

the AutoText to be inserted. 

By default AutoText is inserted wherever the 

insertion point is located in the document. But you 

can also choose to insert the AutoText in its own 

paragraph or page.  

7. Click OK. 

The AutoText is created.  

 Tips 

 Word stores AutoText entries in template files 

(usually in the default NORMAL.DOTX), so that 

your AutoText entries are available in every 

document created from that template. 

 

 

 Exercise 

• Exercise File: Agent Meeting13-4.docx. 

• Exercise: Type the following information directly beneth 

the North Shore Travel building block and create an 

AutoText entry for it called “nsadd”: 

502 Caribou Avenue 

Duluth, MN 55261 

Figure 13-7: Select the content you want to make into 
autotext. 

Figure 13-8: AutoText is saved to the AutoText Gallery. 

Figure 13-9: AutoText is saved to the AutoText Gallery in 
the Create New Building Block dialog box. 

Working with Templates 
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Using Building Blocks and 
AutoText 

Once you have created building blocks and AutoText, the 

easy part is inserting the these tools into your documents.  

Insert a building block 

Building blocks are easy to find, preview, and insert into 

your document. 

1. Place your insertion point where you want to insert 

the building block. 

2. Click the Insert tab on the Ribbon and click the 

Quick Parts button in the Text group. 

Any building blocks you have created appear in the 

Quick Parts list.  

3. Select the building block you want to insert in the 

document. 

The building block is inserted. 

 Other Ways to View and Insert Building 

Blocks:  
Click the Insert tab on the Ribbon and click the 

Quick Parts button in the Text group. Select 

Building Blocks Organizer from the list. You 

can preview, edit, delete, and insert building 

blocks from this dialog box.  

Insert AutoText 

AutoText is also easy to insert into a document. 

1. Place your insertion point where you want to insert 

the AutoText. 

2. Type the name of your AutoText. 

A preview of the AutoText displays. 

3. Press <Enter>. 

The AutoText is inserted. 

 Other Ways to View and Insert AutoText: 
Click the Insert tab on the Ribbon and click the 

Quick Parts button in the Text group. Select 

AutoText from the list. Select the AutoText you 

wish to use. 

 

 Exercise 

• Exercise File: Agent Meeting13-5.docx 

• Exercise: Add the “NST Logo” building block to the end 

of the document.  Add the nsadd AutoText to the end of the 

document. 

(NOTE: If you did not complete the Creating Building Blocks 

and Creating AutoText lessons before this lesson, you’ll 

need to create the NST Logo building block and nsadd 

AutoText.) 

Figure 13-10: Select the building block you want to insert 
from the Quick Parts list.  

Figure 13-11: When you type the name of an AutoText 

entry, a preview displays. 

Figure 13-12: The building block and AutoText inserted in 
the document. 

Working with Templates 
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Attaching a Different Template 
to a Document 

Unfortunately, customizations (styles, building blocks, 

macros, etc.) that you create in a template are only 

available in that template; they’re not available in other 

templates. But you can work around this by attaching a 

template to a document. When you attach a template to a 

document, you use that template’s styles, as well as its 

macros, building blocks, menus, toolbars, and shortcut 

keys.  

This lesson explains how to attach a different template to 

a document, and how to update the current document’s 

styles with the styles from the attached template.  

1. Click the File tab and click Options. 

The Word Options dialog box appears.  

2. Click the Add-Ins tab. 

The options for viewing and managing Microsoft 

Office add-ins appear. 

3. Click the Manage list arrow and select Templates. 

Click Go. 

The Templates tab of the Templates and Add-ins 

dialog box appears. 

4. Click the Attach button. 

The Attach Template dialog box appears. All your 

templates are normally stored in a special folder 

called Templates, located in the Microsoft Office 

folder. Word automatically opens this folder and 

displays only document templates when you click the 

Attach button. 

 Tip: If the template you want to attach is saved 

elsewhere, navigate to that location on the 

computer and select the template. 

5. Select the template you want to attach to the 

document. 

Now attach the template to the document. 

6. Click the Open button. 

The file path of the template appears in the Attach 

text box. 

If you want to use the styles in the attached template 

instead of the styles in the current document, you’ll 

want to select the “Automatically update document 

styles” option. 

 Exercise 

• Exercise File: Agenda.dotx and Agent Meeting13-6.docx 

• Exercise: Attach the Agenda template to the Agent 

Meeting14-2 document. Automatically update styles from 

the template. 

Figure 13-13: The Templates tab of the Templates and 

Add-ins dialog box. 

Figure 13-14: Select the template that contains the 
style(s) you want to copy to another document. 

Working with Templates 

Opens the 
Organizer, 
where you 
can copy 
individual 
styles from 
one 
document or 
template to 
another. 

Check to 
overwrite the 
document’s 
styles with the 
attached 
template’s 
styles. 
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7. Click the Automatically update document styles 

check box. 

This updates styles that have the same name between 

the template and the document. For example, if the 

document uses a style named “Command Text” and 

so does the template, the style in the document will 

be updated to appear as the style in the template. 

8. Click OK.  

The Templates and Add-ins dialog box closes and the 

document is updated with the attached template.  

Figure 13-15: The document before and after the Agenda template is attached to it. Note the difference of style in the 
headings and subheadings. 

Working with Templates 
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Copying Styles between 
Documents and Templates 

Attaching a different template to a document allows you 

to use all the template’s styles, macros, building blocks, 

menus, and shortcut keys in that document. Sometimes, 

however, you may only want to use a few styles from a 

template, and attaching a different template may be 

overkill.  

This lesson explains how you can use the Organizer to 

copy styles between documents and templates (or 

between templates and templates).  

1. Click the File tab and click the Options button. 

The Word Options dialog box appears.  

2. Click the Add-Ins tab.  

The options for viewing and managing Microsoft 

Office add-ins appear. 

3. Click the Manage list arrow and select Templates. 

Click Go. 

The Templates tab of the Templates and Add-ins 

dialog box appears. 

4. Click the Organizer button. 

The Styles tab of the Organizer dialog box appears. 

The left side of the dialog box displays the name and 

styles of the current document. The right side of the 

dialog box displays the name and styles of the 

currently attached template. You must close the 

current document or template before you can open a 

different one. 

 Exercise 

• Exercise File: Agent Meeting13-7docx and Agenda.dotx 

• Exercise: Copy the “Seminar” style from the Agenda.dotx 

file into the Agent Meeting 14-1 document. 

Figure 13-16: Select the template that contains the 
style(s) you want to copy into the document. 

Figure 13-17:  

The Styles tab of the 
Organizer dialog box. 

Working with Templates 

Lists styles in the document or 
template. Select the style you want 
to copy, delete, or rename. 

Copies the selected 
style to the other 
document or template. 

Deletes the selected 
style. 

Renames the selected 
style. 

If the file you want is 
not open, click Close 
File, then click Open 
File and open the file 
you want. 

Make sure the files you want to copy the styles 
between are listed in these boxes. 
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6. Click the Close File button of the file whose styles 

you don’t want to use. 

Now you need to find the document or template that 

contains the style you want to copy. 

7. Click the Open File button. 

The Open dialog box appears. 

8. Navigate to the document or template that contains 

the style(s) you want to copy and click Open. 

The styles of the document or template appear in the 

right side of the Organize dialog box.  

9. Select the style(s) you want to copy and click the 

Copy button. 

 Tip: Use the <Ctrl> and <Shift> keys to select 

multiple styles at a time. 

Once the styles are copied, into the document or 

template, you can close the Organizer. 

10. Click the Close button. 

The Organizer dialog box closes and the styles are 

copied and updated in the document or template.  

Figure 13-18: This dialog box appears if the style already 
exists in the document. 

Figure 13-19: The document before and after the Seminar style is copied over. Note the difference of color in the headings 

that use the Seminar style. 

Working with Templates 
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Quiz Questions 

188. A template does not contain information about: 
A. Text Tables and graphics 
B. Styles 
C. Formatting 
D. Word Count. 

189. You cannot make changes to the default template NORMAL.DOT. (True or False?) 

190. To work with one of Microsoft Word’s pre-made templates, select: 
A. My templates 
B. Installed Templates 
C. New from Existing 
D. Blank and Recent 

191. If you add a paragraph with an active hyperlink as a building block, the hyperlink will not be saved. (True or False?) 

192. Building Blocks you create are available: 
A. In the current document only. 
B. Only in documents that use the current template. 
C. Only in documents with a .docx extension. 
D. In all Word Documents. 

193. You can only include text in AutoText. (True or False?) 

194. To put building blocks on the Quick Parts list: 
A. Click the Insert tab on the Ribbon and click the Quick Parts button. 
B. Click the References tab on the Ribbon and click the Building Block button. 
C. Click the Page Layout tab on the Ribbon and click the Building Blocks Organizer button. 
D. Click the Building Blocks tab on the Ribbon and click the Add to Quick Parts button. 

195. Templates are usually stored in: 
A. the Desktop. 
B. a folder called Templates. 
C. a folder called Customizations 
D. the Favorites list . 

196. When you attach a template to a document, you use that template’s macros, and building blocks. (True or False?) 

197. In order for the Organizer to work, all of the Styles on the left side of the Organizer dialog box must match the styles 

on the right side. (True or False?) 
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Quiz Answers 

188. D. Templates do not contain information about Word Count. 

189. False. You can make changes to the default template NORMAL.DOT. 

190. B. To work with one of Microsoft Word’s pre-made templates, select Installed Templates in the New Document dialog 

box. 

191. False. If you add a paragraph with an active hyperlink as a building block the hyperlink will be saved as is. 

192. D. Building Blocks are available in all Word Documents. 

193. False. You can create AutoText for text and graphics you use frequently. 

194. A. To put building blocks on the Quick Parts list, click the Insert tab on the Ribbon and click the Quick Parts button. 

195. B. Templates are usually stored in a folder called Templates. 

196. True. When you attach a template to a document, you use that templates, styles, as well as its macros, building blocks, 

and shortcut keys. 

197. False. You can choose any styles from one side of the Organizer dialog box and transfer them to the other. 
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A form created in Word is very similar to 

the paper form you fill out with a pen or 

pencil. However, Word forms have 

several major advantages over the 

traditional paper type of forms. The 

greatest benefit of a Word form is that you 

can complete it in Word—saving you 

time, effort, and paper. You also don’t 

have to worry about trying to read bad 

penmanship! Another advantage of a 

Word form is you can provide the user 

with information and prompts to help 

them complete the form. 

Word forms can include fill-in-the blank 

fields and check box fields, just like their 

paper counterparts. In addition, you can 

include a list of options from which the 

user can choose to complete the form. 

By now you’re probably anxious to create 

and use your own online forms. Let’s get 

started… 

Using Exercise Files 
This chapter suggests exercises to practice 

the topic of each lesson. There are two 

ways you may follow along with the 

exercise files: 

 Open the exercise file for a lesson, 

perform the lesson exercise, and close 

the exercise file. 

 Open the exercise file for a lesson, 

perform the lesson exercise, and keep 

the file open to perform the remaining 

lesson exercises for the chapter. 

The exercises are written so that you may 

“build upon them”, meaning the exercises 

in a chapter can be performed in 

succession from the first lesson to the last. 

14 
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Creating a New Form 

When you create a form, you usually start by creating a 

template that contains the text on the form that doesn’t 

change, that contains formatting, and that contains a table 

to line everything up neatly. By using a template as the 

basis for a form, users can fill out the form without 

changing the text or formatting of the form itself. Think of 

the template as a blank form when putting it together.  

Some of the tools you use when creating a form include: 

 Templates: Forms are normally saved as templates 

so that they can be used again and again. 

 Content controls: Content controls are the areas 

where users input information in a form. We’ll learn 

more about content controls in upcoming lessons. 

 Tables: Tables are often used in forms to align text 

and form fields, and to create borders and boxes. 

 Protection: Forms are protected so that users can 

complete the form without changing the text and/or 

design of the form itself. 

Once the form document looks the way you want it to, 

you are ready to insert form controls. 

Display the Developer tab on the Ribbon 

The Developer tab must be displayed on the Ribbon in 

order to access and insert the form controls. 

1. Click the File tab on the Ribbon and select Options. 

The Word Options dialog box appears. 

2. Click the Customize Ribbon tab.  

A list of tabs appears on the right side of the 

Customize Ribbon tab. 

3. Select the Developer check box under Customize the 

Ribbon and click OK. 

The Word Options dialog box closes and the 

Developer tab is displayed on the Ribbon. 

 Exercise 

• Exercise File: Form15-1.docx 

• Exercise: Open the Developer tab on the Ribbon. 

Figure 14-1: Add the Developer tab to the Ribbon from the 
Word Options dialog box. 

Figure 14-2: The Developer tab of the Ribbon. 

Working with Forms 
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Adding Content Controls 

Once you have created the form document, you can start 

inserting the content controls the user needs to fill out. 

 Tips 

 If content controls are not available, you may have 

opened a document created in an earlier version of 

Word. To use content controls, you must convert the 

document to Word 2010 format. 

1. Place your insertion point where you want to insert a 

form content control.  

2. Click the Developer tab on the Ribbon. 

The Controls group is where the content controls you 

can insert in the form are located.  

3. Click the content control you want to use in the 

Controls group on the Ribbon. 

Table 14-1: Form Content Controls describes each of 

the content controls you can insert in the form. 

Group content controls 

You can group content controls to make them easier to 

work with. 

1. Select the controls you want to group. 

2. Click the Group button in the Controls group. 

3. Select Group from the list. 

Set content control properties 

You can change the properties for a content control after it 

is inserted. Do this to change the options available under a 

drop-down list, for example. 

1. Select the content control you want to change and 

click Properties in the Controls group. 

The Properties dialog box appears. 

2. Change the content control’s properties as necessary.  

3. Click OK.  

 Exercise 

• Exercise File: Form14-2.docx 

• Exercise: Insert content controls in the form. (Replace the 

text in the right column of the table with the correct content 

control, as indicated in the image below.) 

Figure 14-3: The form with content controls filled in. 

Table 14-1: Form Content Controls 

  
Rich Text 

Formatting can be saved by loading, 

saving, or closing the document. Use this 

control for a short paragraph. 

  
Text 

This is limited to a plain text paragraph, 

so no formatting can be included. 

  
Picture Content 

Control 

Fills the content control with a single 

picture. 

 

Building Block 

Gallery 

Shows a gallery of formatted design 

choices you can add to the content 

control. Specify the building blocks you 

want to make available from the Quick 

Parts gallery. 

 

Combo Box 

Contains a list that you can edit directly. 

Formatting can be saved by saving or 

closing the document. 

 

Drop-Down List 

Choose from several predetermined 

selections that appear upon clicking the 

list arrow. 

 

Date Picker 

Use this to help users enter a date. The 

content control allows you to control the 

format and appearance of the date. 

 

Check Box  

Insert a check box into a form. 

  
Legacy Tools 

If you prefer the form controls from 

previous versions of Word, they are 

available here. 

Working with Forms 
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Assigning Help to Form 
Content Controls 

Help out the people who fill out the forms you create by 

adding instructional text to the content controls. 

Instructional text already appears when the content 

controls are inserted, such as “Choose an item,” or “Click 

here to enter text.” 

You can enter instructional text that is more  specific to 

your form, such as “Click here to enter your first name.” 

1. Click the Developer tab on the Ribbon and click the 

Design Mode button in the Controls group. 

The form content controls change so that they are 

editable. 

2. Click the content control that you want to add 

instructional text to. 

3. Edit and format the placeholder text as you wish. 

Once you’re done editing the placeholder text for 

content controls, turn off Design Mode. 

4.  Click the Design Mode button in the Controls group. 

The content controls are edited with instructional 

text. 

Make a content control disappear 

You can make a content control disappear when someone 

enters their own content in a Rich Text control or Text 

control. 

1. Click the Developer tab on the Ribbon and click the 

Design Mode button in the Controls group. 

The form content controls become editable. 

2. Click the Rich Text or Text content control. 

3. Click the Control Properties button in the Controls 

group. 

The Content Control Properties dialog box for the 

control appears.  

4. Click the Remove content control when contents 

are edited check box. 

5. Click OK. 

6. Click the Design Mode button in the Controls group. 

 

 Exercise 

• Exercise File: Form14-3.docx 

• Exercise: Change the placeholder text in the Client’s 

Name control to, “Enter your name: Last, First” 

Figure 14-4: Design Mode allows you to change the 

instructional (placeholder) text of content controls. 

Figure 14-5: The Content Control Properties dialog box 
for a Rich Text content control. 

Working with Forms 

Select this check box to make the content control disappear 
when it is edited. 
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Preparing the Form for 
Distribution 

You need to protect a form before distributing it so that 

the content controls cannot be removed or edited when 

users fill out the form. 

Protect the entire form 

If you are asking people to fill out a form, in most cases 

you will want people to fill out the entire form. 

1. Open the form. 

Make sure the form and its content controls appear 

the way you want users to see it before filling out the 

form. 

2. Click the Developer tab on the Ribbon and click the 

Restrict Editing button in the Protect group. 

The Restrict Formatting and Editing task pane 

appears. 

3. Click the Allow only this type of editing in the 

document check box in the Restrict Formatting and 

Editing task pane. 

Specify the type of editing to be allowed in the 

editing restrictions list. 

4. Click the Editing restrictions list arrow and select 

Filling in forms from the list. 

If that is all the protection you need, you are ready to 

start protecting the document. 

5. Click the Yes, Start Enforcing Protection button. 

The Start Enforcing Protection dialog box appears. 

It’s a good idea to enter a password so that users can’t 

change the editing restrictions. 

6. Click the Enter new password (optional) text box 

and enter a password. 

7. Click the Reenter password to confirm text box and 

enter the password again. 

8. Click OK. 

The document is protected, and the protection level is 

shown in the Restrict Formatting and Editing task 

pane. 

 Exercise 

• Exercise File: Form14-4.docx 

• Exercise: Protect the form so it is ready to be distributed. 

Figure 14-6: Protecting the form for distribution. 

Working with Forms 
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Protect parts of the form 

Protect only parts of the form if you want people to be 

able to edit the document beyond the form content 

controls.  

1. Open the form. 

Make sure the form and its content controls appear 

the way you want users to see it before filling out the 

form. 

2. Select the content control or the content control 

group you want to protect. 

If content controls are grouped, you can change their 

protection properties all together. 

3. Click the Developer tab on the Ribbon and click the 

Properties button in the Controls group. 

There are two locking options you can use to protect 

a content control: 

Content control cannot be deleted: This allows 

editing of the content control, however it cannot be 

deleted. 

Contents cannot be edited: This allows deleting on 

the content control, but it cannot be edited. 

4. Select one or both of the locking options in the dialog 

box and click OK. 

The form is protected accordingly. 

Figure 14-7: The Content Control Properties 
dialog box. 

Working with Forms 
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Filling Out a Form 

Fill out a form once you’ve completed creating it to make 

sure it’s working correctly. 

Also, if you receive a form from someone, here’s how to 

fill it out. 

1. Click a content control to begin working with it. 

Content controls should have some instructive text on 

or near them to help you understand how to fill out 

the content control. 

2. Select an option from the content control or enter text 

as directed. 

The document around the content controls should 

also be able to help you with controlling these 

options. 

3. Save the form when you are finished filling it out. 

Your changes to the form are saved and ready to be 

tabulated.  

 Exercise 

• Exercise File: Form14-5.docx 

• Exercise: Fill out the form using your own information, or 

the information shown in the image below. 

Figure 14-8: Choose an option from the combo box to proceed. 

Working with Forms 
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Quiz Questions 

198. The areas where users input information in a form are called: 
A. Input Centers 
B. Developer Tabs 
C. Templates 
D. Content Controls 

199. The Controls group is located in: 
A. The References tab on the Ribbon. 
B. The Developer tab on the Ribbon. 
C. The Review tab on the Ribbon. 
D. The View tab on the Ribbon. 

200. When you click the Developer tab on the Ribbon and click the Design Mode button: 
A. The form content controls change so that they are editable. 
B. The form content controls are changed to pre-selected alternate text. 
C. All placeholder text disappears. 
D. The form content controls are locked so that they cannot be changed. 

201. Why would you protect a form before distributing it? 
A. To prevent the form from viruses. 
B. To prevent the form from receiving junk e-mail. 
C. To prevent the content controls from being removed or edited by users. 
D. To prevent people from stealing your information. 

202. You can allow content controls to be edited while still preventing it from being deleted.(True or False?) 

203. To begin working with a content control, just click it. (True or False?) 

 

Quiz Answers 

198. D. The areas where users input information in a form are called content controls. 

199. B. The Controls group is located in the Developer tab on the Ribbon. 

200. A. When you click the Developer tab on the Ribbon and click the Design Mode button, the form content controls 

change so that they are editable. 

201. C. You need to protect a form before distributing it so that the content controls cannot be removed or edited when 

users fill out the form. 
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202. True. You can allow content controls to be edited while still preventing it from being deleted 

203. True. To begin working with a content control, just click it. 
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Customization is a great asset in an 

application. Customization lets you use a 

particular mix of commands and shortcuts 

that are best for your working style. 

The lessons in this chapter focus on how 

to customize the Ribbon, the Quick 

Access Toolbar, and AutoCorrect. We’ll 

also discuss how to access and review the 

default options for a program. 

10 
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Customizing the Ribbon 

One of the most useful features in Office 2010 is that you 

can customize the Ribbon. Add your own tabs and groups, 

or rearrange the Ribbon to better fit your work style. 

Create a new tab or group 

You can add new groups to tabs, or you can create new 

tabs with new groups. 

1. Click the File tab on the Ribbon and select Options.  

The Options dialog box appears. 

2. Click the Customize Ribbon tab. 

The left column displays commands that you can add 

to the Ribbon. 

The right column displays the tabs on the Ribbon, 

and the groups and commands in each tab. 

 Tip: Click the plus sign next to a tab or group to 

expand it.  

3. In the right column, select the tab where you wish to 

add the new tab or group.  

A new tab, which automatically includes a new 

group, will be inserted below the selected tab.  

A new group will be inserted within the selected tab. 

4. Click the New Tab or the New Group button. 

The new tab or group is added. 

Rename a tab or group 

Once you’ve created a tab or group, give it a name. 

1. Select the tab or group you want to rename. 

2. Click the Rename button. 

The Rename dialog box appears. 

3. Enter a name for the selected tab or group in the 

Display Name text box.  

The tab or group is renamed. For a group, also select 

a symbol to represent the group.  

4. Click OK. 

The tab or group is renamed. 

 Exercise 

• Exercise File: None required. 

• Exercise: Create a new group on the Home tab called 

“Printing” and include the command to Print Preview and 

Print.  

 Restore the Ribbon defaults. 

Figure 15-1: Use the 

buttons in the Options 
dialog box to add a new 
tab or group to the Ribbon. 

Figure 15-2: Adding commands to groups on the Ribbon. 

Customizing Word 

Click to 
create a 
new tab. 

Click to 
create a 
new group. 
 

Click to 
rename the 
selected tab 
or group. 

Click to reorder the 
selected tab or group. 

Click to view 
another group of 
commands. 

Click to view 
all the tabs on 
the Ribbon. 

Click to add the 
command on the 
left to the selected 
group on the right. 
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Add a command to a group 

Once you have created a new tab or group, you can add 

commands to the group. You can also add commands to 

groups that already appear on the Ribbon. 

1. In the right column, select the group to which you 

want to add a command.  

This could be a group you’ve created from scratch, or 

even a group that appears by default. 

2. In the left column, select the command you want to 

add to the Ribbon. Click the Add button. 

The command is added to the group. 

 Tip: Not finding the command you want to add? 

Click the Choose commands from list arrow and 

select the group of commands you want to view. 

Restore the default Ribbon 

If you no longer want to use the customizations you’ve 

added to the Ribbon, you can restore the Ribbon to its 

original, default settings. 

1. Click the Reset button. 

Two options appear: 

 Reset only selected Ribbon tab: Restores the 

default settings for the selected tab. 

 Reset all customization: Removes all Ribbon 

and Quick Access Toolbar customizations, 

restoring them to the default arrangement and 

appearance. 

2. Select the reset option you wish to use. 

The Ribbon is restored to its default settings. 

Remove a tab or group 

You can also remove a specific tab or group from the 

Ribbon. 

1. In the right column, right-click the tab or group you 

wish to use. 

2. Select Remove from the contextual menu. 

The tab or group is removed from the Ribbon. 

 Tips 

 Any changes you make to a program’s Ribbon will 

appear only in that program. 

 To hide a tab on the Ribbon, deselect its check box. 

Figure 15-3: The Home tab of the Ribbon, customized 
with a new group. 

Customizing Word 

The Printing group, 
added to the Home tab 
of the Ribbon. 

The Print Preview and 
Print command added 
to the Printing group. 
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Customizing the Quick Access 
Toolbar 

The Quick Access Toolbar is a shortcut for commands 

that are used often. If the Quick Access Toolbar doesn’t 

contain enough of your frequently used commands, you 

can customize it by adding or deleting commands. 

1. Click the File tab and select Options. 

The Word Options dialog box appears. 

2. Click the Quick Access Toolbar tab.  

This tab displays options for customizing the Quick 

Access Toolbar.  

The left column displays commands you can add to 

the Quick Access Toolbar. The right column displays 

commands that appear there. 

3. In the left column, select the command you want to 

add to the Quick Access Toolbar. 

4. Click the Add button. 

The command is added to the Quick Access Toolbar. 

 Tips 

 Arrange the order in which the commands are 

displayed by clicking the Move Up and Move Down 

buttons to the right of the column. 

 Click the Reset button and select Reset only Quick 

Access Toolbar to return the Quick Access Toolbar 

to its default commands. 

 Select a command in the Quick Access Toolbar 

column and click the Remove button to remove it 

from the Quick Access Toolbar. 

 Exercise 

• Exercise File: None required. 

• Exercise: Add the Print Preview command from the 

Popular Commands group to the Quick Access Toolbar.  

 Move the Quick Access Toolbar below the Ribbon. 

Figure 15-4: Adding a command to the Quick Access 
Toolbar. 

Customizing Word 

Click to view another 
group of commands. 

Commands on the 
Quick Access Toolbar 
are listed here. 

Click to move the Quick 
Access Toolbar below the 
Ribbon. 

Click to reset the Quick 
Access Toolbar to its 
default settings. 
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Using and Customizing 
AutoCorrect 

AutoCorrect automatically corrects many common typing 

and spelling errors as you type. It is also a great way to 

use shorthand for longer words, phrases, or symbols. 

AutoCorrect is a feature that is shared across the 

Microsoft Office suite—so any additions or changes you 

make to AutoCorrect in one program, such as Word, will 

appear in all Microsoft Office programs, like Excel, 

PowerPoint, and Outlook. 

How AutoCorrect works 

You may have already noticed that sometimes your typos 

are corrected as you enter text in Word. When you type an 

AutoCorrect entry and then press the <Spacebar>, 

AutoCorrect replaces that text with the correct text.  

For example, AutoCorrect will change the mistyped 

words “hte” to “the”, or “adn” to “and”. AutoCorrect also 

corrects simple grammar mistakes, such as capitalization 

problems. For example, it would change “GOing” to 

“Going,” or capitalize the first letter in sentences. 

Create an AutoCorrect entry 

Word already has many entries in AutoCorrect, but you 

can add your own entries to correct habitual misspellings, 

quickly insert a symbol, or insert a shorthand version of a 

long phrase that you frequently use. 

1. Click the File tab and select Options. 

The Word Options dialog box appears. 

2. Click the Proofing tab. 

This tab displays options for how Word corrects and 

formats text. 

3. Click the AutoCorrect Options button. 

The AutoCorrect dialog box appears with the 

AutoCorrect tab in front. 

4. Type the word or phrase you want to correct or use as 

shorthand in the Replace text box. 

This is the text that AutoCorrect will recognize when 

you type. 

5. Type the word or phrase you want to appear in the 

With text box. 

When the text in the “Replace” text box is typed with 

a space, the text in the “With” text box will appear. 

 Exercise 

• Exercise File: None required. 

• Exercise: Create an AutoCorrect entry that replaces “ot” 

with “to”.  

 Try the AutoCorrect entry with this phrase, “He was going 

ot the store.” 

Figure 15-5: An example of how AutoCorrect works. 

Figure 15-6: The AutoCorrect tab of the AutoCorrect 
dialog box. 

Customizing Word 

He was going ot  

 

He was going to  

Press <Spacebar> 
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6. Click Add. 

The entry is added to the AutoCorrect list. 

7. Click OK to close the AutoCorrect dialog box. Click 

OK to close the Word Options dialog box. 

The dialog boxes close and the entry will now be 

available in all Word documents, and also in all other 

Office applications. 

Customizing Word 
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Changing Word’s Default 
Options 

Microsoft spent a lot of time and research when it decided 

what the default settings for Word should be. However, 

you may find that the default settings don’t always fit 

your own needs. 

This lesson isn’t so much an exercise as it is a reference 

on how to customize Word by changing its default 

settings.  

1. Click the File tab and select Options.  

The Word Options dialog box appears. 

2. Click the tabs on the left to view different option 

categories. 

See the table below, Tabs in the Word Options Dialog 

Box, for more information on these categories. 

3. Change the options as you see fit. Click OK to 

confirm the changes. 

The changes are applied to the Word program. 

Table 15-1: Tabs in the Word Options Dialog Box 

General Change the most commonly modified options in Word. This includes enabling the Mini Toolbar and Live 

Preview. Also, change the color scheme, control ScreenTips, and change the user name. 

Display Change how content is displayed on the screen and when printed. Change screen display options such as 

showing white space between pages in Print Layout view and choose which formatting marks you always 

want to display on the screen, such as tab characters and paragraphs. Set printing options, such as updating 

fields before printing and printing hidden text. 

Proofing Change how Word corrects and formats your text. Change the types of errors that Word flags when looking 

for spelling and grammar errors. 

Save Customize how documents are saved, such as how often AutoRecover saves a document, and change default 

file locations. 

Language Add additional languages to edit your documents. Also set the language priority order for added languages. 

Advanced Advanced options for working with Word. Change how Word works when you edit text; modify how cut, 

copy, and paste commands operate; customize tools in the window, such as how it displays screen tips and 

scroll bars; control how the document is printed; and choose advanced save options. 

Customize Ribbon Create custom tabs and groups for the Ribbon. 

Quick Access Toolbar Add commands to the Quick Access Toolbar. 

Add-Ins View and manage Microsoft Office add-ins, such Acrobat PDFMaker and custom XML data. 

Trust Center Help keep your document safe and your computer secure and healthy. Read privacy statements and change 

Trust Center Settings to control how Word works with macros, add-ins, the message bar, trusted publishers 

and locations, and more. 

 Exercise 

• Exercise File: None required. 

• Exercise: Explore the tabs in the Word Options dialog 

box. 

Figure 15-7: The Advanced tab of the Word Options 
dialog box. 

Customizing Word 
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Quiz Questions 

204. You can only add custom groups to custom tabs. (True or False?) 

205. What is the purpose of the Quick Access Toolbar? 
A. To provide quick access to the commands you use most frequently. 
B. To make Word 2010 look more like previous versions. 
C. To provide Microsoft Access commands in the Word program. 
D. To provide a backup in case the Ribbon fails 

206. AutoCorrect changes: 
A. Spelling errors 
B. Grammar errors 
C. Capitalization errors 
D. All of these. 

207. AutoCorrect entries created in Word will not appear in any other programs. (True or False?) 

208. Which of the following is NOT a tab in the Word Options dialog box? 
A. Proofing, which changes how Word corrects your text. 
B. Graphics, which lets you set default properties for graphic files. 
C. General, which lists the most commonly modified options in Word 
D. Trust Center, which changes your privacy options. 

 

 

Quiz Answers 

204. False. You can add custom groups to default tabs or to custom tabs. 

205. A. The purpose of the Quick Access Toolbar is to provide quick access to the commands you use most frequently. 

206. D. AutoCorrect changes spelling errors, grammar errors, and capitalization errors. 

207. False. AutoCorrect entries created in Word will appear in all other Microsoft Office programs. 

208. B. There is no Graphics tab in the Word Options dialog box. 
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This chapter explains how to tailor Word 

to work the way you do. In this chapter, 

you will get to customize many of Word’s 

settings through Word Options.  

First, learn how to customize the Quick 

Access Toolbar and work with 

AutoCorrect. Add the commands you use 

most often so they are readily available on 

the Quick Access Toolbar above the 

Ribbon. AutoCorrect is the feature that 

instantly corrects common spelling and 

typing errors, such as changing “teh” to 

“the.” 

You’ll also learn more about how to 

customize word by changing its default 

options, viewing document properties, 

finding a document on your computer, 

recovering documents when Word 

crashes, and repairing Word when it does 

not work properly. 

The last topic covered by this chapter is 

macros. A macro helps you perform 

routine tasks by automating them. Instead 

of manually performing a series of time-

consuming, repetitive actions in Word, 

you can record a single macro that does 

the entire task, all at once. 

16 



296 © 2010 CustomGuide, Inc. 

Converting an Older 
Document to Word 2010 

Word 2010 can work with Word documents created in 

earlier versions of Word thanks to its Compatibility Mode. 

When an early version of a Word document is opened in 

Word 2010, Compatibility Mode is automatically turned 

on. This ensures that only features that are compatible 

with earlier versions are available, so people still using 

early versions of Word will still have full editing 

capabilities.  

 Tips 

 When you convert a file, the original file is 

overwritten. If you ever intend on using the original 

file again, save a copy of it in its original file format 

before converting.  

1. In Word 2010, open the document that you want to 

convert. 

Converting the file to Word 2010 .docx format will 

make many new features available in the file. 

2. Click the File tab on the Ribbon. 

The Info tab of Backstage view appears. 

3. Click the Convert button. 

The Microsoft Office Word dialog box appears, 

asking you to confirm that you want to convert the 

document. 

 Tip: The Convert option only appears when Word 

is in Compatibility Mode. 

 Tip: Select the Do not ask me again about 

converting documents check box if you don’t 

want to see this dialog box in the future when 

converting documents. 

4. Click OK. 

The document is converted, and Compatibility Mode 

is no longer on. 

 

 

 Exercise 

• Exercise File: Old document.doc 

• Exercise: Convert the old document to 2010 format. 

Figure 16-1: When a document created in an earlier 

version of Word is opened in Word 2010, it is opened in 
Compatibility Mode. To enable all features of Word, you’ll 
need to convert it to Word 2010 format. 

Figure 16-2: This dialog box appears when a document is 
being converted. 

More Topics 
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Translating Text 

Translating a document into a different language can be a 

difficult task. Word includes several translation tools to 

make it easier.  

Select a translation language 

Before you start translating a document, select the 

language into which you want to translate it. 

1. Click the Review tab on the Ribbon and click the 

Translate button in the Language group. 

A list of options appears. 

2. Select Choose Translation Language from the list. 

The Translation Language Options dialog box 

appears. You can select the language that the Mini 

Translator should use or the language you want to use 

to translate an entire document. 

3. Select the language you want to use and click OK. 

You are ready to translate your document into the 

language you selected. 

Translate an entire document 

If you have an Internet connection, you can use 

Microsoft’s online translation service to translate an entire 

document. 

1. Click the Review tab on the Ribbon and click the 

Translate button in the Language group. 

A list of options appears. 

2. Select Translate Document.  

The Translate Whole Document dialog box appears. 

Confirm that you want to translate the entire 

document. 

3. Click Send. 

Your Web browser appears, displaying the translated 

document. 

 Exercise 

• Exercise File: Description15-2.docx 

• Exercise: Translate a single word in the document into 

French. 

Figure 16-3: The Translate button. 

Figure 16-4: Select your languages in the Translation 
Language Options dialog box. 

Figure 16-5: A document translated into another 

language. 

More Topics 



298 © 2010 CustomGuide, Inc. 

Translate selected text 

If you only need to translate a few words or a short 

phrase, you can use Word’s Research pane.  

1. Select the text you wish to translate. 

The text is highlighted blue. 

2. Click the Review tab on the Ribbon and click the 

Translate button in the Language group. 

A list of options appears. 

3. Select Translate Selected Text from the list. 

The Research pane appears, displaying your text 

beneath the Translation heading. 

 You can change the languages Word translates from 

and to by clicking the From and To list arrows in the 

Research pane. 

Translate a single word 

The Mini Translator lets you translate a single word by 

pointing to it with your mouse.  

1. Click the Review tab on the Ribbon and click the 

Translate button in the Language group. 

A list of options appears. 

2. Select Mini Translator from the list. 

You are now ready to use the Mini Translator. 

3. Point to the word you wish to translate. 

The Mini Translator displays the translation.  

 Tips 

 Click the Play button in the Mini Translator to listen 

to the word’s pronunciation.  

 Word’s translation software is not perfect. No matter 

which translation tool you use, always proofread your 

document carefully for any mistakes.  

Figure 16-6: The Research Pane. 

Figure 16-7: Use the Mini Translator to translate a single 
word in a document. 

More Topics 
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Publishing a Blog Entry 

Blogs have become one of the most popular ways to make 

your voice heard on the Internet. More popular than 

personal Web pages, a blog (Web log) is a Web site where 

entries about an individual’s thoughts are recorded. Most 

are themed for politics, food, or another topic of the 

author’s choice. Others are run more like an online 

journal. 

Register a blog service provider with Word 

You need a blog provider that hosts and maintains your 

blog before you begin writing blog entries in Word. 

Word 2010 works with several blog service providers. 

These providers are listed in Table 16-1: Blog Service 

Providers. 

Once you have a blog account with a blog service 

provider, you can register the blog’s information in Word.  

 Tips 

 If you don’t register your blog account in Word, you 

won’t be able to publish entries to your blog from 

Word. 

Create a blog post 

Creating an actual blog entry is not very difficult at all. 

Just use the commands available to you in the Blog Post 

and Insert tabs on the Ribbon and publishing to your 

registered account is a snap. 

1. Click the File tab on the Ribbon and select New.  

Options for creating a new document appear. 

2. Select the Blog post under Available Templates and 

click the Create button. 

The Word document will convert itself into a blog 

post. You can continue to edit your entry or publish 

your post.  

 Other Ways to Create a Blog Post: 
Click the File tab on the Ribbon and select Save 

& Send.  Select Publish as Blog Post under the 

Save & Send category and click the Publish as 

Blog Post button. 

3. Enter a Post Title and, if necessary, create your blog 

post entry. 

A blog post entry can be any combination of text and 

items you can insert under the Insert tab, such as 

pictures, links, or videos. 

When the post is ready, publish it to your blog. 

 Exercise 

• Exercise File: None required. 

• Exercise: Create a blog post. If you wish, register your 

blog service provider with Word and publish the blog post. 

Table 16-1: Blog Service Providers 

 SharePoint blog 

 WordPress 

 Blogger 

 Windows Live Spaces 

 Community Server 

 TypePad 

Figure 16-8: When the post is completed it can be 

published directly to your blog (as long as your blog 
service is registered with Word). 

More Topics 
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4. Click the Publish button in the Blog group. 

The Connect to dialog box appears. 

5. Click the User Name text box and enter your user 

name. 

6. Click the Password text box, enter your password, 

and click OK. 

The Microsoft Office Word dialog box appears, 

telling you that it may be possible for other people to 

see information such as your blog user name and 

password. 

7. Click Yes. 

A message appears informing you that the blog post 

was published. 

Register with another provider 

You can register with another blog service provider if 

yours is not listed in Word. 

1. Create a new blog post. 

If you have not registered a blog service provider, the 

Register a Blog Account dialog box appears. 

2. Click Register an Account. 

The New Blog Account dialog box appears. 

3. Click the Blog list arrow and select Other from the 

list. Click Next. 

The New Account dialog box appears. The 

information required in this dialog box is available 

from the blog service provider. 

4. Type your user name, password, API, and blog post 

URL. Click OK. 

Word confirms the information with the provider. 

Once the confirmation process is complete, you can 

begin writing and posting blog entries using Word.  

 Tips 

 If you have multiple blogs, click the Blog Post tab 

and click the Manage Accounts button in the Blog 

group to set a default account, add an account, or 

remove an inactive account. 

Figure 16-9: The registration page at Wordpress.com 

More Topics 
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Using Hyperlinks 

If you have ever been on the World Wide Web, you’ve 

used hyperlinks to move between different Web pages. A 

hyperlink points to a file, a specific location in a file, or a 

Web page on the Internet or your organization’s Intranet. 

Whenever you click a hyperlink, you jump to the 

hyperlink’s destination.  

 Tips 

 A hyperlink is usually indicated by colored and 

underlined text. 

Insert a hyperlink 

You can insert a hyperlink anywhere in a document. 

1. Select the text you want to use for the hyperlink.  

Hyperlink text is often part of a regular sentence. For 

example, “The Elk Pine Lodge is the premier locale 

for destination weddings in Colorado.” 

2. Click the Insert tab on the Ribbon and click the 

Hyperlink button in the Links group. 

The Insert Hyperlink dialog box appears. 

 Other Ways to Insert a Hyperlink: 
Select the text to which you want to add a 

hyperlink and press <Ctrl> + <K>. Or, right-click 

the text and select Hyperlink from the contextual 

menu. 

There are four different types of hyperlinks you can 

create: 

 Existing File or Web Page: Create a link that 

takes you to another Word document or to a file 

created in another program, such as a Microsoft 

Excel worksheet or Web page on the Internet. This 

is the most common type of hyperlink. 

 Place in This Document: Takes you to a 

bookmark in the same document. 

 Create New Document: Creates a new Microsoft 

Word document and then inserts a hyperlink to the 

new document. 

 E-mail Address: Creates a clickable e-mail 

address. 

3. Click the Link to button you want to use. 

The dialog box changes to allow you to select the 

destination of the hyperlink. 

 Exercise 

• Exercise File: Description15-4.docx 

• Exercise: Select “North Shore Travel” in the first body 

paragraph. Use it as the text for a link to 

http://www.customguide.com.  

 Delete the link. 

Figure 16-10: Inserting a hyperlink. 

Figure 16-11: The Insert Hyperlink dialog box. 
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4. Enter information for what you want the hyperlink to 

link to. 

Once the hyperlink destination is set, create the link. 

5. Click OK. 

Edit a hyperlink 

You can change a hyperlink’s display text, type, or 

destination after it is inserted.  

1. Right-click the hyperlink and select Edit Hyperlink 

from the contextual menu.  

The Edit Hyperlink dialog box appears. You can 

change the type of link, the link’s destination or 

target, or the text that is displayed for the hyperlink. 

2. Edit the hyperlink and click OK. 

The hyperlink is updated with the new information. 

Delete a hyperlink 

If you no longer want to include a hyperlink in the Web 

page or document, it is easy to remove the hyperlink from 

the text. 

 Right-click the hyperlink and select Remove 

Hyperlink from the contextual menu. 

The hyperlink is removed from the text. 

 Other Ways to Remove a Hyperlink: 
Right-click the hyperlink and select Edit 

Hyperlink from the contextual menu. Click 

Remove Link in the Edit Hyperlink dialog box. 

Figure 16-12: Right-click a hyperlink for more hyperlink 
commands. 

More Topics 



  University of Virginia Health System 303 

Viewing Document Properties 
and Finding a File 

Document properties are bits of information that describe 

and identify a document. This information includes the 

title, author name, subject, and keywords in the document. 

You can also add your own tags to properties to help 

organize and identify the document later. 

View document properties 

1. Click the File tab on the Ribbon and select Info. 

The standard document properties appear on the right 

side of the window. You can also view more 

advanced properties.  

2. Click the Show All Properties link at the bottom of 

the screen.  

All document properties are displayed. Once you are 

done viewing and editing document properties, you 

can return to your document. 

 Tip: To add or change properties, hover your 

pointer over the property you want to update and 

type the information. 

3. Click the File tab on the Ribbon. 

Any changes you made to document properties are 

saved automatically. 

Show the Document Panel 

You can also view and edit a document’s properties by 

opening the Document Panel. 

1. Click the File tab on the Ribbon and select Info. 

Information about your document appears. 

2. Click the Properties button list arrow and select 

Show Document Panel from the list. 

The document returns to Normal view, and the 

Document Information Panel appears with the 

document’s standard properties displayed. 

3. To modify the document’s standard properties, click 

the appropriate field and enter the desired 

information. 

The information is modified. You can also view more 

advanced properties. 

 Exercise 

• Exercise File: Timesheet15-5.docx 

• Exercise:  View the Timesheet.docx document properties 

and add “Human Resources” to the Tags property.  

 Search for “times” in the Search box under the Start button. 

Figure 16-13: Document Properties appear on the Info tab 
in Backstage view. 
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4. Click the Document Properties list arrow in the 

upper-left corner of the Document Panel and select 

Advanced Properties. 

The Properties dialog box appears. Use these tabs to 

view and change more document properties. 

5. Make any changes as necessary and click OK when 

you’re finished. 

The Properties dialog box closes. 

6. Click the Close button in the Document Panel. 

The Document Panel closes.  

Find a file 

It is just as easy to misplace and lose a file in your 

computer as it is to misplace your car keys—maybe 

easier! Luckily, Windows comes with a great search 

feature that can track down your lost files. Search can 

look for a file, even if you can’t remember its exact name 

or location.  

1. Click the Start button and type what you want to 

search for. 

Instant Search looks for file names, file contents, and 

file tags that match the text you are searching for and 

displays the results in the Start menu. 

2. Click the file that matches your search.  

The selected file appears.  

Figure 16-14: The Document Panel. 

Figure 16-15: Search results from the Search box in the 
Start menu. 
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Recovering Your Documents 

Computers don’t always work the way they’re supposed 

to. Nothing is more frustrating than when a program, for 

no apparent reason, decides to take a quick nap, locks up, 

and stops responding to your commands—especially if 

you lose the precious document that you’re working on! 

Fortunately, Microsoft realizes that people might want to 

recover their documents when Microsoft Word locks up or 

stops responding. If Word 2010 encounters a problem and 

stops responding, you can restart Microsoft Word or your 

computer and try to recover your lost documents. 

Sometimes Word will display a dialog box similar to the 

one shown in Figure 16-16 and automatically restart 

itself. 

Understand how AutoRecover works 

If AutoRecover is enabled in Word, you don’t have to do 

anything to make it work. When Word suddenly crashes, 

Word automatically restarts and returns as close as it can 

to the state of the program as it was. For example, if you 

had several documents open, Word would reopen all the 

documents to the same window size and status before the 

crash. 

1. Restart Microsoft Word (if it doesn’t restart by itself). 

In a majority of cases, Word will restart on its own.  

2. Select the best recovered document in the Document 

Recovery task pane. 

Sometimes Word will display several recovered 

documents in the Document Recovery task pane, 

such as the original document that was based on the 

last manual save, and a recovered document that was 

automatically saved during an AutoRecover save 

process. You can see the status of any recovered 

document by simply pointing at the recovered 

document for a second or two. 

3. Click Close to close the task pane. 

You can resume working with the document(s). 

 Exercise 

• Exercise File: None required. 

• Exercise: Understand how AutoRecover works. Change 

the AutoRecover save interval to 8 minutes. 

Figure 16-16: This dialog box appears before Word closes 
abnormally (crashes). 

Figure 16-17: The Document Recovery task pane 

appears when Word reappears after closing abnormally. 

Table 16-2: Status Indicators in the Document 
Recovery Task Pane 

Original Original file based on last manual save. 

AutoSaved File recovered during recovery process or file 

saved during an AutoRecover save process. 

Repaired Word encountered problems while recovering 

the document and has attempted to repair them.  
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Change AutoRecovery settings 

You can further protect your work by using the 

AutoRecover feature to periodically save a temporary 

copy of the document you're working on. To recover work 

after a power failure or similar problem, you must have 

turned on the AutoRecover feature before the problem 

occurred. You can set the AutoRecover save interval to 

occur more frequently than every 10 minutes (its default 

setting). For example, if you set it to save every 5 

minutes, you'll recover more information than if you set it 

to save every 10 minutes. Here’s how to change the 

AutoRecover save interval… 

1. Click the File tab and select Options.  

The Word Options dialog box appears. 

2. Click the Save tab. 

Options for how to customize save settings appear. 

3. Ensure that the Save AutoRecover information 

every check box is checked and specify the desired 

interval, in minutes, in the minutes box. 

You can’t specify the interval if the check box is not 

selected. 

4. Click OK when you’re finished. 

Now Word will automatically save a copy of the 

document at regular intervals as you use Word. 

 Tips 

 Even with Word’s document recovery features, the 

best way to ensure that you don’t lose much 

information if your computer freezes up is to save 

your work regularly. 

Figure 16-18: The AutoRecover options are located in the 
Save tab of the Word Options dialog box. 
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Managing Versions 

No matter how many warning dialog boxes Word 

displays, sometimes you close a document without saving 

it. Word makes it easy for users to recover documents that 

were automatically saved using the AutoRecover option.  

 Tips 

 Word stores an unsaved document for four days after 

the document has been closed. 

Recover new documents 

You can recover new documents that you created but 

closed without saving. 

1. Open Microsoft Word.  

2. Click the File tab on the Ribbon and select Info. 

Information about the current document is displayed.  

3. Click the Manage Versions button and select 

Recover Unsaved Documents. 

The Open dialog box appears.  

 Other Ways to Recover an Unsaved Document: 
Click the File tab on the Ribbon, select Recent, 

and click the Recover Unsaved Documents 

button. 

4. Select the file you want to open and click Open. 

The document opens in a new Word window. 

 Tip: If you want to save the file, click the Save 

As button in the Info bar. 

Recover previously saved documents 

If you make edits to a saved file then close it without 

saving, you can recover the last autosaved version. 

1. Open the saved document. 

2. Click the File tab on the Ribbon and select Info. 

Information about the document appears. 

3. Under the Versions section, select the version of the 

file labeled (when I closed without saving). 

The file opens. You can choose to restore the file or 

compare it to the previously saved version.  

 Exercise 

• Exercise File: None required. 

• Exercise: Understand how to recover an unsaved 

document. 

Figure 16-19: New documents that were closed without 
being saved are temporarily saved. 

Figure 16-20: Autosaved versions of a document can be 
found under Versions on the Info tab of Backstage view. 
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4. Click Compare or Restore on the Info bar. 

Depending on what you choose, Word will either 
overwrite the previously saved version or open a 
new window comparing documents. 

Restore earlier versions of the current 
document 

You can also restore the file you are working on to an 

earlier version. 

1. Click the File tab on the Ribbon and select Info. 

Information about the document appears.  

2. Under the Versions section, select the version of the 

file which you would like to view. 

The file opens. You can choose to restore the file or 

compare it to the previously saved version. 

3. Click Compare or Restore on the Info bar. 

Depending on what you choose, Word will either 
overwrite the previously saved version or open a 
new window comparing documents. 

 Tip: Most autosaved versions of your open 

document will be deleted when you close the file. 

 

 

Figure 16-21: When you open an autosaved version of a 

document, you can choose to compare it to the current 
document or to restore the autosaved document. 
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Recording a Macro 

A macro is a series of commands and instructions that are 

recorded so that they can be executed as a single 

command. Instead of manually performing a series of 

time-consuming, repetitive actions in Word yourself, you 

can create a macro to perform the task for you.  

There are two ways to create a macro: by recording them 

or by writing them in Word’s Visual Basic programming 

language. This lesson explains the easy way to create a 

macro—by recording the task(s) you want the macro to 

execute for you. 

Show the Developer tab on the Ribbon 

The Developer tab must be displayed on the Ribbon in 

order to access and insert the macro controls. 

1. Click the File tab on the Ribbon and select Options. 

The Word Options dialog box appears. 

2. Click the Customize Ribbon tab.  

The right column displays the tabs on the Ribbon and 

the groups and commands in each tab. 

3. Select the Developer check box under Customize the 

Ribbon and click OK. 

The Word Options dialog box closes, and the 

Developer tab is displayed on the Ribbon. 

Record a macro 

When you record a macro, imagine you’re being 

videotaped; everything is recorded—all your commands, 

the data you enter, even any mistakes you make. Before 

recording a macro, it’s helpful to write down a script that 

contains all the steps you want the macro to record. 

Practice or rehearse your script a couple times, to make 

sure it works, before you actually record it.  

If you do make a mistake while recording a macro, don’t 

worry—you can always delete the existing macro and try 

again or edit the macro’s Visual Basic source code to fix 

the mistake. 

1. Click the Developer tab on the Ribbon and click the 

Record Macro button in the Code group. 

The Record Macro dialog box appears. 

2. Enter a name for the macro. 

Next you can enter a number of specifications for the 

macro, including assigning a keystroke shortcut to 

the macro for easy access. 

 Exercise 

• Exercise File: Timesheet15-10.docx 

• Exercise: Show the Developer tab on the Ribbon.  

 Create a macro named “ExpenseReport”. Assign the 

keystroke shortcut <Ctrl> + <Shift> + <Y> to the macro 

and add the description, “This macro automatically fills out 

information for Sandra’s expense reports.” The macro 

should record these commands: 

 Go to the EmployeeName bookmark. Type “Sandra Wills”, 

press <Tab>, type “10369”, press <Tab>, and insert date and 

time using the Month Day, Year format. 

Figure 16-22: The Code group on the Developer tab. 
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3. (Optional) Click the Keyboard button and press the 

keystroke shortcut that you want to use. Click Close. 

If the keystroke is not already assigned to another 

command, [unassigned] appears in the dialog box. 

You may also choose if you want to save the macro in 

the current document or template, or enter a 

description for the macro. 

4. Finish entering the macro information and click OK. 

Now the Record Macro dialog box closes, and 

everything you do is recorded. 

5. Perform the actions you want to include in your 

macro. 

You can perform a command from the Ribbon, a 

keystroke shortcut, or a dialog box. 

 Tip: You cannot use the mouse to edit and select 

text as you normally would while recording a 

macro—you have to use the keyboard instead. 

You still can use the mouse to access the Ribbon, 

however. 

 Tip: Use the Pause Recording button if you need 

to stop the macro command progression so you 

don’t have to start all over again. 

6. Click the Stop Recording button in the Code group. 

The macro is recorded and ready to use. 

 Other Ways to Stop Recording: 
Click the Stop Recording button on the status 

bar.  

Figure 16-23: Enter a macro name that will be easily 

recognizable in the Record Macro dialog box. Include a 
description to make the macro even easier to find. 

Figure 16-24: An example of recording a macro. 
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Playing and Deleting a Macro 

Once you have created a macro, you’re ready to use it in 

your documents. 

 Tips 

 If you see a Security Warning message beneath the 

Ribbon telling you that macros have been disabled, 

click the Options button, select Enable this content, 

and click OK. 

Play a macro 

1. Click the Developer tab on the Ribbon and click the 

Macros button in the Code group. 

The Macros dialog box appears. Here you can see the 

macros that are available in the document. 

 Other Ways to View Macros: 
Press <Alt> + <F8>. 

2. Select the macro you want to run and click the Run 

button.  

The macro runs, performing the steps you recorded. 

 Other Ways to Run a Macro: 
Click the button or press the keystroke shortcut 

assigned to the macro. 

Delete a macro 

Delete a macro when it is no longer needed. This lowers 

the security threat of the document. 

1. Click the Developer tab on the Ribbon and click the 

Macros button in the Code group. 

The Macros dialog box appears. 

2. Select the macro you want to delete and click the 

Delete button in the dialog box. 

Another dialog box appears, asking if you really want 

to delete the macro. 

3. Click Yes. 

The macro is deleted. 

 Exercise 

• Exercise File: Timesheet15-11.docx 

• Exercise: Select cell C3. Run the ExpenseReport macro so 

that Sandra Wills’ information appears in the table. 

Figure 16-25: The Macros dialog box displays all macros 
that are available in the document. 
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Editing a Macro’s Visual Basic 
Code 

This lesson introduces you to the Visual Basic (also called 

VB or VBA) programming language—the code Word 

uses to record macros. Using the Visual Basic language 

and the Visual Basic editor, you can make minor changes 

to your macros once you have recorded them. 

The best way to learn about Visual Basic is to view 

existing code. In this lesson we’ll look at how to view and 

edit the code for an existing macro.  

1. Click the Developer tab on the Ribbon and click the 

Macros button in the Code group. 

The Macros dialog box appears. Here you can see the 

macros that are available in the document. 

 Other Ways to View Macros: 
Press <Alt> + <F8>. 

2. Select the macro you want to edit and click the Edit 

button.  

The Microsoft Visual Basic Editor program appears. 

Those funny-looking words are Visual Basic—the 

language that was used by Word to record the macro 

you created.  

You don’t have to learn Visual Basic to be proficient 

at Word, but knowing the basics can be helpful if you 

ever want to modify an existing macro. If you take a 

close look at the code for your macro, some of the 

procedures should make a little sense to you. For 

example, if your macro contains a copy or paste 

command, you may see the text “Selection.Copy” or 

“Selection.Paste”. 

You can delete sections of code to delete certain 

actions from the macro, or edit the code to change the 

macro’s actions. 

3. Edit the macro’s code as desired, then click the Save 

button on the Standard toolbar.  

4. Click the Close button in the upper right-hand corner. 

The Visual Basic Editor window closes, and the Word 

program window becomes active once again. 

 Exercise 

• Exercise File: Timesheet15-12.docx 

• Exercise: Edit the ExpenseReport macro so that it enters 

“Brad Johnson” instead of “Sandra Wills” and “12561” 

instead of “10369”.  

 Run the macro to see how it has changed. 

Figure 16-26: The Microsoft Visual Basic Editor. 
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MMoorree  TTooppiiccss  RReevviieeww  

Quiz Questions 

209. The Convert button only appears when Word is in Compatibility Mode. (True or False?) 

210. You can use the ____________ to translate a single word in a Word document. 
A. Mini Translator 
B. Spell Checker 
C. Grammar Checker 
D. You cannot translate text into another language in Word. 

211. Before you publish a blog post in Word, you must: 
A. Convert your document to a .blg format. 
B. Register with a blog service provider. 
C. Insert hyperlinks into your document. 
D. Click the Blog button in the Web Publishing tab on the Ribbon. 

212. Blog entries can only contain text. (True or False?) 

213. A hyperlink can take you to: 
A. An existing Web page. 
B. A different place in the document you are viewing. 
C. An e-mail composition page. 
D. All of the above. 

214. Double-clicking a hyperlink will let you edit it.(True or False?) 

215. You can see the status of any recovered document simply by pointing at it for a moment in the Document Recovery 

task pane. (True or False?) 

216. You can specify how often a document is automatically saved. (True or False?) 

217. If you close a document before you save it, the document is lost forever. (True or False?) 

218. A macro is: 
A. A very large document. 
B. A series of instructions that can be executed as a single command. 
C. A program that allows developers to translate Visual Basic programming into HTML so it can be displayed on the 

Internet. 
D. An audio program that accompanies documents in Microsoft Word whenever it is opened. 

219. To play a macro in the Macro dialog box, click the _______ button 
A. Run 
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B. Play 
C. Macro 
D. Go 

220. Macros are written in the ________ programming language. 
A. ABC 
B. Visual Basic 
C. Basic Macro 
D. Visual Office 

221. You can delete a section of code without deleting an entire macro. (True or False?) 

 

Quiz Answers 

209. True. The Convert button only appears when Word is in Compatibility Mode. 

210. A. You can use the Mini Translator to translate a single word in a Word document. 

211. B. Before you can publish a blog post from Word, you must register your blog service provider in Word. 

212. False. Blog entries can contain images, videos, audio clips, and links. 

213. D. A hyperlink can take you to an existing Web page, a different place within the current document, a new document, 

or an e-mail composition page. 

214. False. Right-clicking a hyperlink will let you edit it. 

215. True. You can see the status of any recovered document simply by pointing at it in the Document Recovery task pane.  

216. True. You can specify how often a document is automatically saved. 

217. False. If you have the AutoRecover option enabled, you can recover unsaved document from Backstage view. 

218. B. A macro is a series of instructions that can be executed as a single command. 

219. A. Click the Run button in the Macro dialog box to play a macro. 

220. B. Macros are written in the Visual Basic programming language. 

221. True. You can delete a section of code without deleting an entire macro. 

 


